<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/81698-2/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Tirana shlyen borxhet e së shkuarës dhe hedh bazat për të ardhmen, duke blinduar lojtarët me eksperiencë në funksion të ngjitjes sa më parë në Kategorinë Superiore.  Mësohet se Bashkia e Tiranës ka paguar rreth 100 milionë lekë rrogat e prapambetura të Erando Karabecit dhe Ilion Likës që i përkasin sezonit 2011-2012, duke u cliruar &hellip;" />
<meta property="og:url" content="http://www.supersport.al/81698-2/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:tag" content="Kategoria Superiore" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2017-07-28T18:25:51+00:00" />
<meta property="article:modified_time" content="2017-07-28T19:50:05+00:00" />
<meta property="og:updated_time" content="2017-07-28T19:50:05+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci" href="http://www.supersport.al/81698-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"62a1c91e74","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=81698' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2F81698-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2F81698-2%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-81698 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2017/06/SS_logo1.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/81706-2/" rel="bookmark" title="“Ballist” Morina në rrezik">“Ballist” Morina në rrezik</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/" rel="bookmark" title="Vllaznia i mbyll derën Ndriçim Shtubinës">Vllaznia i mbyll derën Ndriçim Shtubinës</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/sauber-rinovon-ma/" rel="bookmark" title="&#8220;Sauber&#8221; rinovon marrëveshjen me &#8220;Ferrari&#8221;">&#8220;Sauber&#8221; rinovon marrëveshjen me &#8220;Ferrari&#8221;</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/81686-2/" rel="bookmark" title="Nuancat &#8220;rozë&#8221; të sportit">Nuancat &#8220;rozë&#8221; të sportit</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/jorgji-gjykim-pozitiv-ne-europa-league/" rel="bookmark" title="Jorgji, gjykim pozitiv në Europa League">Jorgji, gjykim pozitiv në Europa League</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/roma-pallotta-milani-kane-marre-borxhe-ne-londer/" rel="bookmark" title="Roma, Pallotta: Milani? Kanë marrë borxhe në Londër">Roma, Pallotta: Milani? Kanë marrë borxhe në Londër</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/81677-2/" rel="bookmark" title="Antonio Conte: Hazard, i lumtur te Chelsea">Antonio Conte: Hazard, i lumtur te Chelsea</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/81674-2/" rel="bookmark" title="Lajme blitz nga Premier League">Lajme blitz nga Premier League</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/81668-2/" rel="bookmark" title="Lajme blitz nga La Liga">Lajme blitz nga La Liga</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/lajme-blitz-nga-serie-a-11/" rel="bookmark" title="Lajme blitz nga Serie A">Lajme blitz nga Serie A</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/napoli-nuk-heq-dore-nga-milot-rashica/" rel="bookmark" title="Napoli këmbëngul për Milot Rashica">Napoli këmbëngul për Milot Rashica</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/strategjia-e-realit-bale-te-man-uited-per-te-afruar-mbappe/" rel="bookmark" title="Strategjia e Realit, Bale te Man. United për të afruar Mbappe">Strategjia e Realit, Bale te Man. United për të afruar Mbappe</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/grezda-shkelqen-ne-suksesin-historik-te-osijek-kunder-psv/" rel="bookmark" title="Eros Grezda shkëlqen kundër PSV">Eros Grezda shkëlqen kundër PSV</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/ergys-kace-ne-radarin-e-panionios/" rel="bookmark" title="Ergys Kaçe në &#8220;radarin&#8221; e Panionios">Ergys Kaçe në &#8220;radarin&#8221; e Panionios</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/07/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/shkendija-bie-ne-lituani-e-mbyll-ndeshjen-me-9-lojtare/" rel="bookmark" title="Shkëndija bie në Lituani, e mbyll ndeshjen me 9 lojtarë">Shkëndija bie në Lituani, e mbyll ndeshjen me 9 lojtarë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 27/07/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-81698 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-81698">					
															<div class="post-thumb if-in-image">
									<img width="470" height="313" src="http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="karabeci-470x313" srcset="http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313.jpg 470w" sizes="(max-width: 470px) 100vw, 470px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Adi Metaliu</li>
								<li class="post-date calan-icons if-in-image">28/07/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 67</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci</h1>
														<div class="entry">
								<p>Tirana shlyen borxhet e së shkuarës dhe hedh bazat për të ardhmen, duke blinduar lojtarët me eksperiencë në funksion të ngjitjes sa më parë në Kategorinë Superiore.  Mësohet se Bashkia e Tiranës ka paguar rreth 100 milionë lekë rrogat e prapambetura të Erando Karabecit dhe Ilion Likës që i përkasin sezonit 2011-2012, duke u cliruar nga një barrë e rëndë që e ka dëmtuar shumë klubin bardheblu, sidomos me pezullimin e merkatos dimërore që i hoqi mundësinë skuadrës kryeqytetase të përforcohej me një element shumë cilësor si Elis Bakaj.</p>
<p>Portieri Ilion Lika ndërkohë ka firmosur kontratën e re me kohëzgjatje 2-vjecare, ndërsa Erando Karabeci pritet të që hënën të hedhë të njëjtin hap, duke nënshkruar për 3 sezone.</p>
<p>Nën kontratë me bardheblutë janë edhe elementë të tjerë të rëndësishëm si Hoxhallari, Kërciku, Daja, Muca, Domgjoni dhe Turtulli.</p>
<p>Sa i përket cështjes &#8220;Muzaka&#8221;, Gjykata e Arbitrazhit Sportiv në Lozanë të Zvicrës nuk e ka pranuar apelimin e klubit bardheblu pasi pagesa në CAS që të hapej cështja është bërë jashtë afatave ligjore. Për këtë rast Tirana është e detyruar t&#8217;i shlyejë Gjergji Muzakës rreth 105 milionë lekë të vjetra në bazë rë vendimit të marrë nga Dhoma e Zgjidhjes së Konfliketeve pranë FSHF-së.</p>
<div style="width: 658px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-81698-1" width="658" height="370" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.supersport.al/wp-content/uploads/2017/07/TIRANA-2.mp4?_=1" /><a href="http://www.supersport.al/wp-content/uploads/2017/07/TIRANA-2.mp4">http://www.supersport.al/wp-content/uploads/2017/07/TIRANA-2.mp4</a></video></div>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-tag-list'>
							<a href="http://www.supersport.al/tag/kategoria-superiore/" rel="tag">Kategoria Superiore</a>						</div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/81698-2/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/81698-2/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/81698-2/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/">Vllaznia i mbyll derën Ndriçim Shtubinës</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/81706-2/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/81706-2/">“Ballist” Morina në rrezik</a></h4>
		</div>
	</div>									<div id="related-posts">
			<div class="widget-title in-related-post">
				<h2>Artikuj tË ngjashËm</h2>
				<span class="small-border"></span>
				</div>
									<article class="post-31309 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-31309">
													<div class="post-thumb">
								<a href="http://www.supersport.al/31309-2/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="12654618_1660951757494273_1489175706505100429_n" srcset="http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n-900x506.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/02/12654618_1660951757494273_1489175706505100429_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/31309-2/">Ilir Daja, &#8220;ilaçi&#8221; i duhur për Tiranën</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						14/02/2016						</div>
					</article>
									<article class="post-29900 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-29900">
													<div class="post-thumb">
								<a href="http://www.supersport.al/29900-2/"><img width="300" height="225" src="http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-300x225.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="bylisss1" srcset="http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-300x225.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-768x576.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-862x647.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-658x494.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/02/bylisss1-900x675.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/02/bylisss1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/29900-2/">Bylisi zyrtarizon Frashërin e Izutcukun, vjen edhe Varea</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						01/02/2016						</div>
					</article>
									<article class="post-42330 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-42330">
													<div class="post-thumb">
								<a href="http://www.supersport.al/magani-e-nis-nga-e-para-te-flamurtari/"><img width="300" height="204" src="http://www.supersport.al/wp-content/uploads/2016/05/magani_1-300x204.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Traineri i Beses Gugash Magani, gjate ndeshjes se futbollit, Besa-Himara, 1-0, e vlefshme per kategorine e Pare, e luajtur ne stadiumin e Kavajes." srcset="http://www.supersport.al/wp-content/uploads/2016/05/magani_1-300x204.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/05/magani_1-150x102.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/05/magani_1.jpg 448w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/magani-e-nis-nga-e-para-te-flamurtari/">Magani e nis nga e para te Flamurtari</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						25/05/2016						</div>
					</article>
									<article class="post-77838 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-77838">
													<div class="post-thumb">
								<a href="http://www.supersport.al/skenderbeu-refuzon-30-lojtare-vujovic-firmos-ne-slloveni/"><img width="300" height="210" src="http://www.supersport.al/wp-content/uploads/2017/06/Goran-Vujovic-300x210.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Goran Vujovic" srcset="http://www.supersport.al/wp-content/uploads/2017/06/Goran-Vujovic-300x210.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/Goran-Vujovic-150x105.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/Goran-Vujovic.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/skenderbeu-refuzon-30-lojtare-vujovic-firmos-ne-slloveni/">Skënderbeu, Vujoviç firmos në Slloveni</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						15/06/2017						</div>
					</article>
									<article class="post-16233 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-16233">
													<div class="post-thumb">
								<a href="http://www.supersport.al/sukaj-dhe-fukui-dy-sulmuesit-e-derbit/"><img width="300" height="210" src="http://www.supersport.al/wp-content/uploads/2015/09/largea_sukaj-partizan-658x4611440876430-300x210.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="largea_sukaj-partizan-658x4611440876430" srcset="http://www.supersport.al/wp-content/uploads/2015/09/largea_sukaj-partizan-658x4611440876430-300x210.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/09/largea_sukaj-partizan-658x4611440876430-150x105.jpg 150w, http://www.supersport.al/wp-content/uploads/2015/09/largea_sukaj-partizan-658x4611440876430.jpg 645w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/sukaj-dhe-fukui-dy-sulmuesit-e-derbit/">Sukaj dhe Fukui, dy sulmuesit e derbit</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						29/09/2015						</div>
					</article>
									<article class="post-51383 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-51383">
													<div class="post-thumb">
								<a href="http://www.supersport.al/51383-2/"><img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="14125570_861438027320625_4336829718271184139_o" srcset="http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/08/14125570_861438027320625_4336829718271184139_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/51383-2/">Kukësi goditje për të ardhmen, vjen Zylyftari</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						26/08/2016						</div>
					</article>
							</div><!--#related-posts-->
																		</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-3" class="widget widget_text group"><div class="widget-title"><h2>Kampionati Shqiptar</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-15" class="widget widget_text group"><div class="widget-title"><h2>Rezultate</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-8" class="widget widget_soccer_info_widget group"><div class="siresults siwidget blue_light"><table>
<tbody>
</tbody>
</table>
</div></div><div id="text-2" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image group"><img width="339" height="22" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/04/ndeshje2.png" /></div><div id="soccer_info_widget-3" class="widget widget_soccer_info_widget group"><div class="sitable siwidget blue_light"><table>
<thead><tr>
<th class="rank first" title="Rank">#</th>
<th class="team" title="Team">Team</th>
<th class="matches_played" title="Matches played">MP</th>
<th class="goal_difference" title="Goal difference">G</th>
<th class="points last" title="Points">P</th>
</tr></thead>
<tbody>
<tr class="even">
<td class="rank first">1</td>
<td class="team">Flamurtari</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">2</td>
<td class="team">Kamza</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">3</td>
<td class="team">Kukësi</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">4</td>
<td class="team">Laçi</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">5</td>
<td class="team">Luftëtari Gjir…</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">6</td>
<td class="team">Lushnja</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">7</td>
<td class="team">Partizani Tirana</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">8</td>
<td class="team">Skënderbeu Korçë</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">9</td>
<td class="team">Teuta Durrës</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">10</td>
<td class="team">Vllaznia Shkodër</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
</tbody>
</table>
</div></div><div id="text-4" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e Rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-11" class="widget widget_soccer_info_widget group"><div class="sifixtures siwidget blue_light"><table>
<tbody>
<tr class="date"><td class="date" colspan="3">09/09/2017</td></tr>
<tr class="even">
<td class="team_a">Partizani Tirana</td>
<td class="time">01:00</td>
<td class="team_b">Laçi</td>
</tr>
<tr class="odd">
<td class="team_a">Teuta Durrës</td>
<td class="time">01:00</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
<tr class="even">
<td class="team_a">Lushnja</td>
<td class="time">01:00</td>
<td class="team_b">Vllaznia Shkodër</td>
</tr>
<tr class="odd">
<td class="team_a">Kukësi</td>
<td class="time">01:00</td>
<td class="team_b">Kamza</td>
</tr>
<tr class="even">
<td class="team_a">Skënderbeu Korçë</td>
<td class="time">01:00</td>
<td class="team_b">Flamurtari</td>
</tr>
<tr class="date"><td class="date" colspan="3">17/09/2017</td></tr>
<tr class="odd">
<td class="team_a">Laçi</td>
<td class="time">01:00</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
<tr class="even">
<td class="team_a">Kamza</td>
<td class="time">01:00</td>
<td class="team_b">Skënderbeu Korçë</td>
</tr>
<tr class="odd">
<td class="team_a">Partizani Tirana</td>
<td class="time">01:00</td>
<td class="team_b">Kukësi</td>
</tr>
</tbody>
</table>
</div></div>
              <div id="spraymagwp_recent_posts_thumb-2" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="176" src="http://www.supersport.al/wp-content/uploads/2017/07/ballisti-300x176.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ballisti" srcset="http://www.supersport.al/wp-content/uploads/2017/07/ballisti-300x176.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/ballisti-150x88.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/07/ballisti-658x387.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/ballisti.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81706-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81706-2/" rel="bookmark" title="“Ballist” Morina në rrezik">“Ballist” Morina në rrezik</a>        

          </h3>      

          <span class='postafter'>31 minuta me pare </span>

          <p class="rpostsum">“Ballist” Morina në rrezik. I njohur për ngritjen e dronit në Beograd në nëntor të vitit 2014, Ismail Morina mund të shndërrohet tashmë nga heroi në të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81706-2/" title="“Ballist” Morina në rrezik">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="karabeci-470x313" srcset="http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/07/karabeci-470x313.jpg 470w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81698-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81698-2/" rel="bookmark" title="Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci">Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Tirana shlyen borxhet e së shkuarës dhe hedh bazat për të ardhmen, duke blinduar lojtarët me eksperiencë në funksion të ngjitjes sa më parë në Kategorinë Superiore. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81698-2/" title="Tirana shlyen borxhet e vjetra, rinovojnë I. Lika dhe Karabeci">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="192" src="http://www.supersport.al/wp-content/uploads/2017/07/shtubina-470x301-300x192.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="shtubina-470x301" srcset="http://www.supersport.al/wp-content/uploads/2017/07/shtubina-470x301-300x192.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/shtubina-470x301-150x96.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/07/shtubina-470x301.jpg 470w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/" rel="bookmark" title="Vllaznia i mbyll derën Ndriçim Shtubinës">Vllaznia i mbyll derën Ndriçim Shtubinës</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Vllaznia dhe Ndriçim Shtubina, një divorc i paralajmëruar ditë më parë. Klubi i ka mbyllur derën kapitenit, edhe pse ky i fundit ishte shprehur i hapur për ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/vllaznia-i-mbyll-deren-ndricim-shtubines/" title="Vllaznia i mbyll derën Ndriçim Shtubinës">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Formula 1         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/07/sauber-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="sauber" srcset="http://www.supersport.al/wp-content/uploads/2017/07/sauber-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/sauber-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/07/sauber-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/sauber.jpg 810w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/sauber-rinovon-ma/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/sauber-rinovon-ma/" rel="bookmark" title="&#8220;Sauber&#8221; rinovon marrëveshjen me &#8220;Ferrari&#8221;">&#8220;Sauber&#8221; rinovon marrëveshjen me &#8220;Ferrari&#8221;</a>        

          </h3>      

          <span class='postafter'>6 orë me pare </span>

          <p class="rpostsum">Sauber vazhdon bashkëpunimin me Ferrarin. Përmes një deklarate surprizë, skuadra zvicerane ka bërë zyrtarisht të ditur se akordi i arritur për furnizim me power unit Japonez, duke ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/sauber-rinovon-ma/" title="&#8220;Sauber&#8221; rinovon marrëveshjen me &#8220;Ferrari&#8221;">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Gossip         </div>
                  <img width="300" height="183" src="http://www.supersport.al/wp-content/uploads/2017/07/Wanda-Nara-300x183.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Wanda Nara" srcset="http://www.supersport.al/wp-content/uploads/2017/07/Wanda-Nara-300x183.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/Wanda-Nara-658x402.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/Wanda-Nara.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81686-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81686-2/" rel="bookmark" title="Nuancat &#8220;rozë&#8221; të sportit">Nuancat &#8220;rozë&#8221; të sportit</a>        

          </h3>      

          <span class='postafter'>6 orë me pare </span>

          <p class="rpostsum">Wanda Nara eshte nje personazh karizmatik, e njohur  jo vetem per statusin e saj si bashkeshortja e Mauro Icardit, por edhe per profilin e saj si modele. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81686-2/" title="Nuancat &#8220;rozë&#8221; të sportit">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        UEFA Europa League         </div>
                  <img width="300" height="191" src="http://www.supersport.al/wp-content/uploads/2017/07/enea-jorgji-e1474816024532-470x338-470x300-300x191.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="enea-jorgji-e1474816024532-470x338-470x300" srcset="http://www.supersport.al/wp-content/uploads/2017/07/enea-jorgji-e1474816024532-470x338-470x300-300x191.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/enea-jorgji-e1474816024532-470x338-470x300-658x420.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/enea-jorgji-e1474816024532-470x338-470x300.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/jorgji-gjykim-pozitiv-ne-europa-league/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/jorgji-gjykim-pozitiv-ne-europa-league/" rel="bookmark" title="Jorgji, gjykim pozitiv në Europa League">Jorgji, gjykim pozitiv në Europa League</a>        

          </h3>      

          <span class='postafter'>6 orë me pare </span>

          <p class="rpostsum">Tjetër paraqitje pozitive e arbitrave Shqiptarë në kompeticionet Europiane, vecanërisht e kryesorit Enea Jorgji, që i ndihmuar nga Egin Dodaj dhe Ilir Tartaraj me gjyqtar të katërt ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/jorgji-gjykim-pozitiv-ne-europa-league/" title="Jorgji, gjykim pozitiv në Europa League">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Serie A         </div>
                  <img width="300" height="221" src="http://www.supersport.al/wp-content/uploads/2017/07/Roma_Pallotta’s_Patience_13378-300x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Roma_Pallotta’s_Patience_13378" srcset="http://www.supersport.al/wp-content/uploads/2017/07/Roma_Pallotta’s_Patience_13378-300x221.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/Roma_Pallotta’s_Patience_13378.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/roma-pallotta-milani-kane-marre-borxhe-ne-londer/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/roma-pallotta-milani-kane-marre-borxhe-ne-londer/" rel="bookmark" title="Roma, Pallotta: Milani? Kanë marrë borxhe në Londër">Roma, Pallotta: Milani? Kanë marrë borxhe në Londër</a>        

          </h3>      

          <span class='postafter'>6 orë me pare </span>

          <p class="rpostsum">Presidenti i Romës nuk ia përton askujt, Milanit e Interit, sidomos, që nga Shtetet e Bashkuara të Amerikës, James Pallotta, numri një i klubit verdhekuq në një ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/roma-pallotta-milani-kane-marre-borxhe-ne-londer/" title="Roma, Pallotta: Milani? Kanë marrë borxhe në Londër">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Premier League         </div>
                  <img width="300" height="220" src="http://www.supersport.al/wp-content/uploads/2017/07/conte-300x220.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="conte" srcset="http://www.supersport.al/wp-content/uploads/2017/07/conte-300x220.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/conte-768x562.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/07/conte-150x110.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/07/conte-862x631.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/07/conte-658x482.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/conte-900x659.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/07/conte.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81677-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81677-2/" rel="bookmark" title="Antonio Conte: Hazard, i lumtur te Chelsea">Antonio Conte: Hazard, i lumtur te Chelsea</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Ne situaten e krijuar tek Barcelona per largimin e mundshem te Neymar, u perfshi edhe Antonio Conte i cili gjate nje interviste ne filim te sezonit te ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81677-2/" title="Antonio Conte: Hazard, i lumtur te Chelsea">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Premier League         </div>
                  <img width="300" height="197" src="http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-300x197.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Benjamin Mendy" srcset="http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-300x197.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-768x503.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-862x565.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-658x431.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy-900x590.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/07/Benjamin-Mendy.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81674-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81674-2/" rel="bookmark" title="Lajme blitz nga Premier League">Lajme blitz nga Premier League</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Blerja më e re e Manchester City, Benjamin Mendy do të mungojë në javën e parë të Premier League, për shkak të një dëmtimi në pjesën e ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81674-2/" title="Lajme blitz nga Premier League">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        La Liga         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/07/Angel-Villar-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Angel Villar" srcset="http://www.supersport.al/wp-content/uploads/2017/07/Angel-Villar-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/07/Angel-Villar-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/07/Angel-Villar.jpg 738w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/81668-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/81668-2/" rel="bookmark" title="Lajme blitz nga La Liga">Lajme blitz nga La Liga</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">FIFA dhe UEFA vlerësojnë gjestin e Angel Villar për dorëheqje nga të gjitha funksionet që ka në këto dy institucione. Presidenti i federatës spanjolle i arrestuar për ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/81668-2/" title="Lajme blitz nga La Liga">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-2" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"81698","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiMSwxMTgsMTA1LDExMSwxMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6ODE2OTg7czo2OiJhdXRob3IiO3M6MTE6IkFkaSBNZXRhbGl1Ijt9.29421cb15b4d2c1fdf0519e2340fac91"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"Sa t\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaje\/Pushoje","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Sa Krejt Ekrani","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
	<!-- Don't forget analytics -->
</body>
</html>
