<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Duka: Ndaj Italisë duam rezultat pozitiv - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duka: Ndaj Italisë duam rezultat pozitiv - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Në ceremominë e organizuar në ambientet e Ambasadës Italiane në Tiranë, ku trajneri Gianni De Biasi u nderua me Cmimin e &#8220;Urdhërit të Yllit të Italisë&#8221;, i cili iu dorëzua numrit 1 të stolit të kombëtares shqiptare nga ambasadori italian në Shqipëri, Alberto Cutillo, ishte i pranishëm edhe presidenti i Federatës Shqiptare të Futbollit Armando &hellip;" />
<meta property="og:url" content="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:tag" content="Kombetarja" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2017-02-07T19:23:41+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:29:09+00:00" />
<meta property="og:updated_time" content="2017-02-07T20:29:09+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/02/armand-duka.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Duka: Ndaj Italisë duam rezultat pozitiv" href="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"14fc46bff5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=66980' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fduka-ndaj-italise-duam-rezultat-pozitiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fduka-ndaj-italise-duam-rezultat-pozitiv%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-66980 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2016/05/logo-ss.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/mauricio-leal-firmos-zyrtarisht-me-flamurtarin/" rel="bookmark" title="Mauricio Leal, firmos zyrtarisht me Flamurtarin">Mauricio Leal, firmos zyrtarisht me Flamurtarin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/" rel="bookmark" title="Monaco fiton ndaj Montpellier dhe ruan kreun">Monaco fiton ndaj Montpellier dhe ruan kreun</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/" rel="bookmark" title="De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin">De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/boterori-i-atletikes-rusia-jashte/" rel="bookmark" title="Botërori i Atletikës, Rusia jashtë">Botërori i Atletikës, Rusia jashtë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/66963-2/" rel="bookmark" title="Te Kukësi s&#8217;ka cështje &#8220;Hasani&#8221;, 4 mungesa ndaj Tiranës">Te Kukësi s&#8217;ka cështje &#8220;Hasani&#8221;, 4 mungesa ndaj Tiranës</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/66969-2/" rel="bookmark" title="Mbijetesa një &#8220;rebus&#8221;, rrezikojnë emrat &#8220;e rëndë&#8221;">Mbijetesa një &#8220;rebus&#8221;, rrezikojnë emrat &#8220;e rëndë&#8221;</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/66960-2/" rel="bookmark" title="Kolici: Kryesues me meritë, vështirë të na arrijnë!">Kolici: Kryesues me meritë, vështirë të na arrijnë!</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/psg-92-milione-euro-per-sergio-agueron/" rel="bookmark" title="PSG, 92 milionë Euro për Sergio Agueron">PSG, 92 milionë Euro për Sergio Agueron</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/simpson-jemi-te-gjithe-me-ranierin/" rel="bookmark" title="Simpson: Jemi të gjithë me Ranierin">Simpson: Jemi të gjithë me Ranierin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/marseille-gomis-nuk-mendon-per-te-ardhmen/" rel="bookmark" title="Marseille, Gomis nuk mendon për të ardhmen">Marseille, Gomis nuk mendon për të ardhmen</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/bayern-munchen-cfare-po-ndodh-me-muller/" rel="bookmark" title="Bayern Munchen, çfarë po ndodh me Muller?">Bayern Munchen, çfarë po ndodh me Muller?</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/montella-krenari-dhe-loje-bacca-u-pendua/" rel="bookmark" title="Montella: Krenari dhe lojë. Bacca u pendua">Montella: Krenari dhe lojë. Bacca u pendua</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/poloni-lewandowski-lojtari-i-vitit-2016/" rel="bookmark" title="Poloni, Lewandowski lojtari i vitit 2016">Poloni, Lewandowski lojtari i vitit 2016</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/real-madrid-mendon-per-hugo-lloris/" rel="bookmark" title="Real Madrid mendon për Hugo Lloris">Real Madrid mendon për Hugo Lloris</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/predescu-njeriu-qe-po-ndryshon-fatin-e-skenderbeut/" rel="bookmark" title="Predescu, njeriu që po ndryshon fatin e Skënderbeut">Predescu, njeriu që po ndryshon fatin e Skënderbeut</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/02/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-66980 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-kombetare category-lajme tag-kombetarja" id="post-66980">					
															<div class="post-thumb if-in-image">
									<img width="658" height="533" src="http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-658x533.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Presidenti i FSHF Armando Duka, duke folur gjate Asamblese se Pergjithshme te Zakonshme te Federates Shqiptare te Futbollit FSHF, e mbajtur ne hotel Tirana." srcset="http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-300x243.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-768x622.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-1024x829.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-862x698.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-658x533.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-900x728.jpg 900w" sizes="(max-width: 658px) 100vw, 658px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Sotir Kora</li>
								<li class="post-date calan-icons if-in-image">07/02/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 91</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Duka: Ndaj Italisë duam rezultat pozitiv</h1>
														<div class="entry">
								<p>Në ceremominë e organizuar në ambientet e Ambasadës Italiane në Tiranë, ku trajneri Gianni De Biasi u nderua me Cmimin e &#8220;Urdhërit të Yllit të Italisë&#8221;, i cili iu dorëzua numrit 1 të stolit të kombëtares shqiptare nga ambasadori italian në Shqipëri, Alberto Cutillo, ishte i pranishëm edhe presidenti i Federatës Shqiptare të Futbollit Armando Duka. Ky i fundit falenderoi presidentin e Italisë Sergio Matarella për cmimin që i akordoi trajnerit De Biasi, si dhe ambasadën italiane në Shqipëri, ndërkohë që më pas në mikrofonin e Supersport u ndal të fliste për ndeshjen e ardhshme të Shqipërisë në eliminatoret e Botërorit Rusi 2018, pikërisht për duelin ndaj Italisë që do të zhvillohet në Palermo në muajin Mars.</p>
<p><strong>&#8221; Cdo takim duhet të përgatitet mirë pavarsisht se cili është kundërshtari që ke përballë. Duhet të vlerësojmë maksimalisht cdo kundërshtar, por jo ta mbivlerësojmë ose nënvlerësojmë atë. Kundërshtari i rradhës është Italia, të gjithë e njohin Italinë, na pret një ndeshje e vështirë, por ne po përgatitemi mirë dhe unë uroj që të marrin një rezultat pozitiv ndaj Italisë&#8221;. </strong></p>
<p>Duka nuk firmos për një barazim por shpreson që Shqipëria të bëjë një paraqite pozitive në duelin ndaj Italisë.</p>
<p><strong>&#8220;Do të jem shumë i kënaqur nëse do të luajmë mirë, do të kënaqim spektatorët pastaj rezultati nuk varet vetëm nga kjo, na duhet edhe pak fat&#8221;.</strong></p>
<p>Përfaqësueset e moshave, ato të 19-vjecarëve dhe 21-vjecarëve kanë ndryshuar trajner sëfundmi teksa në stol janë ulur dy nga nga sulmuesit më të mirë në historinë e kombëtares kuqezi, Erjon Bogdani dhe Alban Bushi. Presidenti i Federatës beson te këta dy emra dhe është i bindur se Shqipëria do të ketë një të ardhme të madhe, pasi talentet nuk i mungojnë.</p>
<p><strong>&#8221; Unë mendoj se e ardhmja e Shqipërisë është e mirë. Në ekipet e moshave, Bushi dhe Bogdani po punojnë mirë. Ata të dy i kanë dhënë shumë ekipit kombëtar, dhe tani po përpiqen të përcjellin filozofinë e tyre te lojtarët e rinj. Po u përcjellin atyre idetë por edhe vlerat e tyre, po përpiqen të jenë mësues por edhe edukatorë të mirë për futbollistët e rinj. Unë besoj se do tia dalin&#8221;.</strong></p>
<div style="width: 658px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-66980-1" width="658" height="370" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.supersport.al/wp-content/uploads/2017/02/DUKA.mp4?_=1" /><a href="http://www.supersport.al/wp-content/uploads/2017/02/DUKA.mp4">http://www.supersport.al/wp-content/uploads/2017/02/DUKA.mp4</a></video></div>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-tag-list'>
							<a href="http://www.supersport.al/tag/kombetarja/" rel="tag">Kombetarja</a>						</div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/">De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/">Monaco fiton ndaj Montpellier dhe ruan kreun</a></h4>
		</div>
	</div>									<div id="related-posts">
			<div class="widget-title in-related-post">
				<h2>Artikuj tË ngjashËm</h2>
				<span class="small-border"></span>
				</div>
									<article class="post-42466 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kuq-e-zi-je-ti category-lajme tag-kombetarja" id="post-42466">
													<div class="post-thumb">
								<a href="http://www.supersport.al/xhaka-sadiku-e-aliji-takojne-shoket-ne-stervitje/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="yllatttttttt" srcset="http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/05/yllatttttttt-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/xhaka-sadiku-e-aliji-takojne-shoket-ne-stervitje/">Xhaka, Sadiku e Aliji takojnë shokët në stërvitje</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						26/05/2016						</div>
					</article>
									<article class="post-58725 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-kuq-e-zi-je-ti category-lajme tag-kombetarja" id="post-58725">
													<div class="post-thumb">
								<a href="http://www.supersport.al/memushaj-mendojme-vetem-per-izraelin/"><img width="300" height="233" src="http://www.supersport.al/wp-content/uploads/2016/11/beridha_dhe_memushaj-300x233.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="beridha_dhe_memushaj" srcset="http://www.supersport.al/wp-content/uploads/2016/11/beridha_dhe_memushaj-300x233.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/11/beridha_dhe_memushaj.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/memushaj-mendojme-vetem-per-izraelin/">Memushaj: Mendojmë vetëm për Izraelin</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						09/11/2016						</div>
					</article>
									<article class="post-48367 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-lajme tag-kombetarja" id="post-48367">
													<div class="post-thumb">
								<a href="http://www.supersport.al/48367-2/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/07/m_a60b-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="m_a60b" srcset="http://www.supersport.al/wp-content/uploads/2016/07/m_a60b-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/07/m_a60b.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/48367-2/">Veseli nuk rinovon, largohet nga Lugano</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						25/07/2016						</div>
					</article>
									<article class="post-65716 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-lajme tag-kombetarja" id="post-65716">
													<div class="post-thumb">
								<a href="http://www.supersport.al/bekim-balaj-shpresoj-te-luaj-ne-rusi-2018/"><img width="300" height="298" src="http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n-300x298.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="13532925_1637597443046630_7897455960859023270_n" srcset="http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n-300x298.png 300w, http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n-768x764.png 768w, http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n-150x149.png 150w, http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n-900x895.png 900w, http://www.supersport.al/wp-content/uploads/2017/01/13532925_1637597443046630_7897455960859023270_n.png 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/bekim-balaj-shpresoj-te-luaj-ne-rusi-2018/">Bekim Balaj: Shpresoj të luaj në Rusi 2018</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						26/01/2017						</div>
					</article>
									<article class="post-41677 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-lajme tag-kombetarja" id="post-41677">
													<div class="post-thumb">
								<a href="http://www.supersport.al/de-biasi-ne-france-gati-per-cdo-situate/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="DE BIASI-studio domeica sportiva" srcset="http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/05/DE-BIASI-studio-domeica-sportiva-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/de-biasi-ne-france-gati-per-cdo-situate/">De Biasi: Në Francë gati për çdo situatë</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						19/05/2016						</div>
					</article>
									<article class="post-28021 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-lajme tag-kombetarja" id="post-28021">
													<div class="post-thumb">
								<a href="http://www.supersport.al/italia-shqiperia-mund-te-na-rrembeje-talentin-alessandro-ahmetaj/"><img width="300" height="300" src="http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-300x300.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="12118874_1153576581338322_5130017594364357773_n" srcset="http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-150x150.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-300x300.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-65x65.jpg 65w, http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-658x658.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n-144x144.jpg 144w, http://www.supersport.al/wp-content/uploads/2016/01/12118874_1153576581338322_5130017594364357773_n.jpg 679w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/italia-shqiperia-mund-te-na-rrembeje-talentin-alessandro-ahmetaj/">Talenti Ahmetaj, mes Italisë dhe Shqipërisë</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						15/01/2016						</div>
					</article>
							</div><!--#related-posts-->
																		</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-16" class="widget widget_text group"><div class="widget-title"><h2>2018 FIFA World Cup Kualifikuese</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-83" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.fifa.com/worldcup/preliminaries/matches/year=2016/month=10/index.htmx#43932">Ndeshjet e rradhes</a></div>
		</div><div id="text-84" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.fifa.com/worldcup/preliminaries/europe/group=276499/index.html">Klasifikimi</a></div>
		</div>
              <div id="spraymagwp_recent_posts_thumb-4" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="16487744_1387219491353569_689214420980612213_o" srcset="http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/16487744_1387219491353569_689214420980612213_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/mauricio-leal-firmos-zyrtarisht-me-flamurtarin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/mauricio-leal-firmos-zyrtarisht-me-flamurtarin/" rel="bookmark" title="Mauricio Leal, firmos zyrtarisht me Flamurtarin">Mauricio Leal, firmos zyrtarisht me Flamurtarin</a>        

          </h3>      

          <span class='postafter'>20 minuta me pare </span>

          <p class="rpostsum">Flamurtari prezanton blerjen më të re. Me vlonjatët ka firmosur zyrtarisht deri në përfundim të këtij sezoni mbrojtësi brazilian Mauricio Aparecido Maciel Leal i cili këtë të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/mauricio-leal-firmos-zyrtarisht-me-flamurtarin/" title="Mauricio Leal, firmos zyrtarisht me Flamurtarin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="208" src="http://www.supersport.al/wp-content/uploads/2017/02/ryad-boudebouz-joao-moutinho-montpellier-monaco-ligue-1-07022017_1gtjfsft5jq4l1dofglgr11kax-300x208.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ryad-boudebouz-joao-moutinho-montpellier-monaco-ligue-1-07022017_1gtjfsft5jq4l1dofglgr11kax" srcset="http://www.supersport.al/wp-content/uploads/2017/02/ryad-boudebouz-joao-moutinho-montpellier-monaco-ligue-1-07022017_1gtjfsft5jq4l1dofglgr11kax-300x208.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/ryad-boudebouz-joao-moutinho-montpellier-monaco-ligue-1-07022017_1gtjfsft5jq4l1dofglgr11kax-150x104.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/ryad-boudebouz-joao-moutinho-montpellier-monaco-ligue-1-07022017_1gtjfsft5jq4l1dofglgr11kax.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/" rel="bookmark" title="Monaco fiton ndaj Montpellier dhe ruan kreun">Monaco fiton ndaj Montpellier dhe ruan kreun</a>        

          </h3>      

          <span class='postafter'>48 minuta me pare </span>

          <p class="rpostsum">Tjetër fitore për Monacon, e 2-ta rradhazi dhe e 5-ta në 6 ndeshjet e fundit të Ligue 1. Vijon forma fantastike e skuadrës nga Principata që në ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/monaco-fiton-ndaj-montpellier-dhe-ruan-kreun/" title="Monaco fiton ndaj Montpellier dhe ruan kreun">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kombetarja         </div>
                  <img width="300" height="243" src="http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-300x243.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Presidenti i FSHF Armando Duka, duke folur gjate Asamblese se Pergjithshme te Zakonshme te Federates Shqiptare te Futbollit FSHF, e mbajtur ne hotel Tirana." srcset="http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-300x243.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-768x622.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-1024x829.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-862x698.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-658x533.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/armand-duka-900x728.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" rel="bookmark" title="Duka: Ndaj Italisë duam rezultat pozitiv">Duka: Ndaj Italisë duam rezultat pozitiv</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Në ceremominë e organizuar në ambientet e Ambasadës Italiane në Tiranë, ku trajneri Gianni De Biasi u nderua me Cmimin e &#8220;Urdhërit të Yllit të Italisë&#8221;, i ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/duka-ndaj-italise-duam-rezultat-pozitiv/" title="Duka: Ndaj Italisë duam rezultat pozitiv">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kombetarja         </div>
                  <img width="300" height="226" src="http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-300x226.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="16473196_10154806909652110_7921029572128639491_n" srcset="http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-300x226.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-768x578.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-150x113.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-862x648.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-658x495.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-900x677.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/" rel="bookmark" title="De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin">De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Trajneri i Shqipërisë, Gianni De Biasi u vlerësua këtë të martë me titullin e kalorësit të Republikës së Italisë. Në ceremoninë e zhvilluar në rezidencën e Ambasadës ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/de-biasi-kalores-i-italise-ndaj-te-kalterve-do-te-japim-maksimumin/" title="De Biasi &#8220;kalorës&#8221; i Italisë: Ndaj të kaltërve do të japim maksimumin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/02/60f58aae3898030902a9f05c68acc33235011a31-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="60f58aae3898030902a9f05c68acc33235011a31" srcset="http://www.supersport.al/wp-content/uploads/2017/02/60f58aae3898030902a9f05c68acc33235011a31-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/60f58aae3898030902a9f05c68acc33235011a31-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/60f58aae3898030902a9f05c68acc33235011a31.jpg 644w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/boterori-i-atletikes-rusia-jashte/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/boterori-i-atletikes-rusia-jashte/" rel="bookmark" title="Botërori i Atletikës, Rusia jashtë">Botërori i Atletikës, Rusia jashtë</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Federata Ruse e Atletikës merr një tjetër gditje të rëndë pasi është pezulluar nga pjesëmarrja në Kampionatin Botëror që do të zhvillohet në muajin Gusht në Londër. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/boterori-i-atletikes-rusia-jashte/" title="Botërori i Atletikës, Rusia jashtë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="16508448_964686370329123_1673441863075293475_n" srcset="http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n-900x600.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/02/16508448_964686370329123_1673441863075293475_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/66963-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/66963-2/" rel="bookmark" title="Te Kukësi s&#8217;ka cështje &#8220;Hasani&#8221;, 4 mungesa ndaj Tiranës">Te Kukësi s&#8217;ka cështje &#8220;Hasani&#8221;, 4 mungesa ndaj Tiranës</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Te Kukësi nuk ka asnjë cështje &#8220;Hasani&#8221;, apo pakënaqësi nga futbollistë të tjerë përsa i përket formacionit. Trajneri Ernest Gjoka, i habitur nga cka është diskutuar në ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/66963-2/" title="Te Kukësi s&#8217;ka cështje &#8220;Hasani&#8221;, 4 mungesa ndaj Tiranës">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="16463304_1386326084776243_942902175252785790_o" srcset="http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/16463304_1386326084776243_942902175252785790_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/66969-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/66969-2/" rel="bookmark" title="Mbijetesa një &#8220;rebus&#8221;, rrezikojnë emrat &#8220;e rëndë&#8221;">Mbijetesa një &#8220;rebus&#8221;, rrezikojnë emrat &#8220;e rëndë&#8221;</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Flamurtari, Vllaznia, Teuta madje edhe Tirana nëse i referohesh ecurisë së bardhebluve në javët e fundit, të gjithë emra të rëndë të futbollit shqiptar që janë përfshirë ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/66969-2/" title="Mbijetesa një &#8220;rebus&#8221;, rrezikojnë emrat &#8220;e rëndë&#8221;">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="195" src="http://www.supersport.al/wp-content/uploads/2017/02/koli-300x195.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="koli" srcset="http://www.supersport.al/wp-content/uploads/2017/02/koli-300x195.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/koli-658x428.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/koli.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/66960-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/66960-2/" rel="bookmark" title="Kolici: Kryesues me meritë, vështirë të na arrijnë!">Kolici: Kryesues me meritë, vështirë të na arrijnë!</a>        

          </h3>      

          <span class='postafter'>8 orë me pare </span>

          <p class="rpostsum">Kukësi kryeson me meritë tabelën e klasifikimit në Superiore dhe me të drejtë etiketohet si pretendent kryesor për t&#8217;u shpallur kampion i Shqipërisë në përfundimit të sezonit ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/66960-2/" title="Kolici: Kryesues me meritë, vështirë të na arrijnë!">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="175" src="http://www.supersport.al/wp-content/uploads/2017/02/56bca294a7f8b4a81f000009-740x431-300x175.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="56bca294a7f8b4a81f000009-740x431" srcset="http://www.supersport.al/wp-content/uploads/2017/02/56bca294a7f8b4a81f000009-740x431-300x175.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/56bca294a7f8b4a81f000009-740x431-658x383.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/56bca294a7f8b4a81f000009-740x431.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/psg-92-milione-euro-per-sergio-agueron/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/psg-92-milione-euro-per-sergio-agueron/" rel="bookmark" title="PSG, 92 milionë Euro për Sergio Agueron">PSG, 92 milionë Euro për Sergio Agueron</a>        

          </h3>      

          <span class='postafter'>9 orë me pare </span>

          <p class="rpostsum">&#8220;Të shohim se cfarë do të bëjnë me mua&#8221;. Fjalët e Sergio Agueros në lidhje me klubin e tij aktual Manchester City ku Pep Guardiola po nis ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/psg-92-milione-euro-per-sergio-agueron/" title="PSG, 92 milionë Euro për Sergio Agueron">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/02/leicester-city-head-coach-claudio-ranieri-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="leicester-city-head-coach-claudio-ranieri" srcset="http://www.supersport.al/wp-content/uploads/2017/02/leicester-city-head-coach-claudio-ranieri-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/02/leicester-city-head-coach-claudio-ranieri-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/02/leicester-city-head-coach-claudio-ranieri-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/02/leicester-city-head-coach-claudio-ranieri.jpg 685w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/simpson-jemi-te-gjithe-me-ranierin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/simpson-jemi-te-gjithe-me-ranierin/" rel="bookmark" title="Simpson: Jemi të gjithë me Ranierin">Simpson: Jemi të gjithë me Ranierin</a>        

          </h3>      

          <span class='postafter'>9 orë me pare </span>

          <p class="rpostsum">Sezonin e kaluar shkruan historine ne futbollin boteror, por kete sezon Leicester nuk i ngjason aspak ekipit qe fitoi titullin e Premier League. Kampionet renditen ne vendin ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/simpson-jemi-te-gjithe-me-ranierin/" title="Simpson: Jemi të gjithë me Ranierin">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-4" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"66980","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiMSwxMTgsMjE1LDExMSwxMjEiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NjY5ODA7czo2OiJhdXRob3IiO3M6MTA6IlNvdGlyIEtvcmEiO30=.1ec426a534e120c7f7f57f0753f98ff5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"Sa t\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaje\/Pushoje","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Sa Krejt Ekrani","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4f4ecb3305dc7f92917d3f8cc81c3c2c'></script>
	<!-- Don't forget analytics -->
</body>
</html>
