<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Europa League, Shkëndijëa-Milan - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/europa-league/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europa League, Shkëndijëa-Milan - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Eshtë Milani trofeu i madh Europian i Shkëndijës. Në Play-offin e Europa League, kuqezinjtë e Tetovës do të përballen me kuqezinjtë më të famshëm në rang botëror për sa i përket klubeve, 7 herë kampionët e Europës, Milanin e madh. Tekat e fatit janë të pafundme por më shumë se sa tekë, ky duket një &hellip;" />
<meta property="og:url" content="http://www.supersport.al/europa-league/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:tag" content="Futboll" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2017-08-04T15:14:05+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Europa League, Shkëndijëa-Milan" href="http://www.supersport.al/europa-league/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"19e9b3a204","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=82459' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Feuropa-league%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Feuropa-league%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-82459 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2017/06/SS_logo1.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/" rel="bookmark" title="Lika i emocionuar për rikthimin: Më të mirën për Vllazninë">Lika i emocionuar për rikthimin: Më të mirën për Vllazninë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/" rel="bookmark" title="Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod">Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/iken-nga-skenderbeu-afrim-taku-kthehet-ne-amerike/" rel="bookmark" title="Ikën nga Skënderbeu, Afrim Taku kthehet në Amerikë">Ikën nga Skënderbeu, Afrim Taku kthehet në Amerikë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/82445-2/" rel="bookmark" title="Mayweather-McGregor, debat për dorezat">Mayweather-McGregor, debat për dorezat</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/shorti-i-e-league-skenderbeu-perball-dinamo-zagreb/" rel="bookmark" title="Shorti i E. League, Skenderbeu përballë Dinamo Zagreb">Shorti i E. League, Skenderbeu përballë Dinamo Zagreb</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/82435-2/" rel="bookmark" title="Shorti, përballjet e tjera të Europa League">Shorti, përballjet e tjera të Europa League</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/82425-2/" rel="bookmark" title="Evitohen derbet &#8220;shqiptarë&#8221; në Champions">Evitohen derbet &#8220;shqiptarë&#8221; në Champions</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/chelsea-dhe-diego-costa-ne-beteje-ligjore/" rel="bookmark" title="Chelsea dhe Diego Costa në betejë ligjore">Chelsea dhe Diego Costa në betejë ligjore</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/goditja-e-madhe-mourinho-mendon-gareth-bale/" rel="bookmark" title="Goditja e madhe, Mourinho mendon Gareth Bale">Goditja e madhe, Mourinho mendon Gareth Bale</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/juve-do-gomez-barca-leviz-per-dybala/" rel="bookmark" title="Juve do Gomez, Barca leviz per Dybala">Juve do Gomez, Barca leviz per Dybala</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/inaki-williams-i-mbyll-deren-interit/" rel="bookmark" title="Inaki Williams i mbyll deren Interit">Inaki Williams i mbyll deren Interit</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/sevilla-deshiron-rikthimin-e-bacca/" rel="bookmark" title="Sevilla deshiron rikthimin e Bacca">Sevilla deshiron rikthimin e Bacca</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/martinez-nje-hap-larg-barcelones/" rel="bookmark" title="Martinez, nje hap larg Barcelones">Martinez, nje hap larg Barcelones</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/shkendija-thyen-barrierat-flamuri-shqiptar-valevitet-ne-strumice/" rel="bookmark" title="Mahnit Shkëndija, maqedonasit valëvitin flamurin shqiptar në Strumicë">Mahnit Shkëndija, maqedonasit valëvitin flamurin shqiptar në Strumicë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/aventura-e-lushnjes-10-ore-ne-traget-per-tu-mundur-nga-lece/" rel="bookmark" title="&#8220;Aventura&#8221; e Lushnjes, 10 orë në traget për tu mundur nga Leçe">&#8220;Aventura&#8221; e Lushnjes, 10 orë në traget për tu mundur nga Leçe</a>
         </h3>
         <div class='posthome-date-ticker'>
				 04/08/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-82459 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-lajme category-uefa-europa-league-shqiperi tag-futboll" id="post-82459">					
															<div class="post-thumb if-in-image">
									<img width="526" height="349" src="http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n.png" class="attachment-large-thumb size-large-thumb wp-post-image" alt="20525553_1503281949694356_5627759095079729576_n" srcset="http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n-300x199.png 300w, http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n.png 526w" sizes="(max-width: 526px) 100vw, 526px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Rinald Bregasi</li>
								<li class="post-date calan-icons if-in-image">04/08/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 48</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Europa League, Shkëndijëa-Milan</h1>
														<div class="entry">
								<p>Eshtë Milani trofeu i madh Europian i Shkëndijës. Në Play-offin e Europa League, kuqezinjtë e Tetovës do të përballen me kuqezinjtë më të famshëm në rang botëror për sa i përket klubeve, 7 herë kampionët e Europës, Milanin e madh. Tekat e fatit janë të pafundme por më shumë se sa tekë, ky duket një nga ato fate të paracaktuara që më parë dhe jo thjesht për përkimin me ngjyrat kuqezi. Themeleuesit e Shkëndijës zgjodhën ngjyrat e flamurit në 1979 kur krijuan një ekip që të bashkonte gjithë shqiptarët, edhe ky short është prova se ja kanë dalë, kush mund ta bëjë më të famshëm emrin e Shkëndijës, skuadrës shqiptare të kampionatit maqedonas se sa një përballje me Milanin. Përballja madje vjen atëherë kur duhet me Milanin që rikthehet në Europë e ka fituar entuziazmin e tifozëve anembanë botës.</p>
<p>Të jemi të sinqertë vështirë të flasësh për një kualifikim përballë një skuadre që vetëm këtë verë ka shpenzuar mbi 200 milionë euro, vetë përballja me Milanin për Shkëndijën është një cmim i jashtëzakonshëm, një shpërblim për skuadrën dhe tifozët e saj Ballistët, një shpërblim për sponsorin Lazim Destani dhe Ecolog falë mbështetjes së të cilit Shkëndija po bëhet e madhe dhe në Europë. Një cmim për gjithë lojtarët që në kthim në datën 24 gusht do të provojnë emocionet e gjigandit San Siro dhe për të përmendur fatin, ai i Shkëndijës edhe këtë herë lidhet me ndjenjën kombëtare e madje vetë Kombëtaren. Zgjedhja e maqedonasve për ta degdisur Maqedoni &#8211; Shqipëri në Strumicë ka hapur një debat të madh, të shohim nëse Uefa do t&#8217;ja dalë të degdisë në stadiumin 6 mijë vendesh edhe Milanin në 17 gusht, kur Shkëndija luan ndeshjen e parë. Per mediat italianie është e sigurt, luhet ne Shkup, Uefa duhet te ruajë të njejtin standart edhe me Kombetaren.</p>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-tag-list'>
							<a href="http://www.supersport.al/tag/futboll/" rel="tag">Futboll</a>						</div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/europa-league/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/europa-league/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/europa-league/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/">Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/">Lika i emocionuar për rikthimin: Më të mirën për Vllazninë</a></h4>
		</div>
	</div>									<div id="related-posts">
			<div class="widget-title in-related-post">
				<h2>Artikuj tË ngjashËm</h2>
				<span class="small-border"></span>
				</div>
									<article class="post-73351 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme tag-futboll" id="post-73351">
													<div class="post-thumb">
								<a href="http://www.supersport.al/dhuna-ne-kategorine-e-dyte-pezullohet-perjete-kristian-lleshi/"><img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-300x200.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="disilina vlaznia-part-luftetar" srcset="http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-300x200.png 300w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-768x511.png 768w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-1024x681.png 1024w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-150x100.png 150w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-862x574.png 862w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-658x438.png 658w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar-900x599.png 900w, http://www.supersport.al/wp-content/uploads/2017/04/disilina-vlaznia-part-luftetar.png 1148w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/dhuna-ne-kategorine-e-dyte-pezullohet-perjete-kristian-lleshi/">Dhuna, pezullohet përjetë Kristian Lleshi</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						21/04/2017						</div>
					</article>
									<article class="post-45661 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme category-uefa-europa-league-shqiperi tag-futboll" id="post-45661">
													<div class="post-thumb">
								<a href="http://www.supersport.al/ja-cmimet-e-biletave-pwr-partizani-slovan-bratislava/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/06/partizani-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="partizani" srcset="http://www.supersport.al/wp-content/uploads/2016/06/partizani-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/06/partizani-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/06/partizani-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/06/partizani-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/06/partizani-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/06/partizani-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/ja-cmimet-e-biletave-pwr-partizani-slovan-bratislava/">Ja cmimet e biletave për Partizani &#8211; Slovan Bratislava</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						25/06/2016						</div>
					</article>
									<article class="post-72829 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme tag-futboll" id="post-72829">
													<div class="post-thumb">
								<a href="http://www.supersport.al/e-shtuna-kulmon-me-derbin-e-milanos/"><img width="300" height="147" src="http://www.supersport.al/wp-content/uploads/2017/04/izjkm5us_rectangle-570x280-0x0-1280x628-300x147.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="izjkm5us_rectangle-570x280-0x0-1280x628" srcset="http://www.supersport.al/wp-content/uploads/2017/04/izjkm5us_rectangle-570x280-0x0-1280x628-300x147.png 300w, http://www.supersport.al/wp-content/uploads/2017/04/izjkm5us_rectangle-570x280-0x0-1280x628.png 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/e-shtuna-kulmon-me-derbin-e-milanos/">E Shtuna, kulmon me derbin e Milanos</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						14/04/2017						</div>
					</article>
									<article class="post-78092 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme tag-futboll" id="post-78092">
													<div class="post-thumb">
								<a href="http://www.supersport.al/bledi-shkembi-zbulon-arsyet/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/06/shkembi-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="shkembi" srcset="http://www.supersport.al/wp-content/uploads/2017/06/shkembi-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/shkembi-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/shkembi-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/06/shkembi-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/06/shkembi-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/06/shkembi-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/bledi-shkembi-zbulon-arsyet/">Bledi Shkëmbi flet si trajner i Lirisë së Prizrenit</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						17/06/2017						</div>
					</article>
									<article class="post-21639 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme tag-futboll" id="post-21639">
													<div class="post-thumb">
								<a href="http://www.supersport.al/blick-de-biasi-po-na-merr-albian-ajetin/"><img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2015/11/Albian-Ajetin-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Albian Ajetin" srcset="http://www.supersport.al/wp-content/uploads/2015/11/Albian-Ajetin-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/11/Albian-Ajetin-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2015/11/Albian-Ajetin.jpg 555w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/blick-de-biasi-po-na-merr-albian-ajetin/">&#8220;Blick&#8221;: De Biasi po na merr Albian Ajetin</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						16/11/2015						</div>
					</article>
									<article class="post-51160 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kombetare category-lajme tag-futboll" id="post-51160">
													<div class="post-thumb">
								<a href="http://www.supersport.al/sampdoria-interesohet-per-mavraj/"><img width="300" height="158" src="http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-300x158.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="mergimmavraj-1200x630" srcset="http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-300x158.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-768x403.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-1024x538.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-150x79.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-862x453.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630-900x473.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/08/mergimmavraj-1200x630.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/sampdoria-interesohet-per-mavraj/">Sampdoria interesohet për Mavraj</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						24/08/2016						</div>
					</article>
							</div><!--#related-posts-->
																		</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-78" class="widget widget_text group"><div class="widget-title"><h2>Europa League (Shqiperi)</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-17" class="widget widget_text group"><div class="widget-title"><h2>Rezultate</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.uefa.com/uefaeuropaleague/season=2016/matches/day=1/index.html">Rezultate</a></div>
		</div><div id="text-18" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.uefa.com/uefaeuropaleague/season=2016/standings/index.html">KlasifikimiNdeshjet e Rradhes</a></div>
		</div><div id="text-20" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e Rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.uefa.com/uefaeuropaleague/season=2016/matches/day=1/index.html">Ndeshjet e Rradhes</a></div>
		</div>
              <div id="spraymagwp_recent_posts_thumb-17" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="4.00_49_51_11.Still001" srcset="http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/08/4.00_49_51_11.Still001-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/" rel="bookmark" title="Lika i emocionuar për rikthimin: Më të mirën për Vllazninë">Lika i emocionuar për rikthimin: Më të mirën për Vllazninë</a>        

          </h3>      

          <span class='postafter'>11 minuta me pare </span>

          <p class="rpostsum">Gilma Lika prezantohet si lojtari më i ri i Vllaznisë. Mesfushori është shfaqur përpara mediave, vetëm pak orë pasi firmosi kontratën me klubin ku është rritur si ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/lika-i-emocionuar-per-rikthimin-me-te-miren-per-vllaznine/" title="Lika i emocionuar për rikthimin: Më të mirën për Vllazninë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="199" src="http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n-300x199.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="20525553_1503281949694356_5627759095079729576_n" srcset="http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n-300x199.png 300w, http://www.supersport.al/wp-content/uploads/2017/08/20525553_1503281949694356_5627759095079729576_n.png 526w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/europa-league/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/europa-league/" rel="bookmark" title="Europa League, Shkëndijëa-Milan">Europa League, Shkëndijëa-Milan</a>        

          </h3>      

          <span class='postafter'>21 minuta me pare </span>

          <p class="rpostsum">Eshtë Milani trofeu i madh Europian i Shkëndijës. Në Play-offin e Europa League, kuqezinjtë e Tetovës do të përballen me kuqezinjtë më të famshëm në rang botëror ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/europa-league/" title="Europa League, Shkëndijëa-Milan">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        MotoGP         </div>
                  <img width="300" height="201" src="http://www.supersport.al/wp-content/uploads/2017/08/motogp-brno-2017-vale-rossi-1-300x201.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="motogp-brno-2017-vale-rossi-1" srcset="http://www.supersport.al/wp-content/uploads/2017/08/motogp-brno-2017-vale-rossi-1-300x201.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/motogp-brno-2017-vale-rossi-1-768x516.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/08/motogp-brno-2017-vale-rossi-1-658x442.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/08/motogp-brno-2017-vale-rossi-1.jpg 843w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/" rel="bookmark" title="Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod">Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod</a>        

          </h3>      

          <span class='postafter'>30 minuta me pare </span>

          <p class="rpostsum">Valentino Rossi në pistën e Cekisë kërkon  të ngjitet në pod. Piloit i Yammaha, në konferencën e tij për shtyp përpara mediave, ka folur për rinisjen e ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/valentino-rossi-ne-ceki-kam-si-objektiv-te-ngjitem-ne-pod/" title="Valentino Rossi: Në Ceki kam si objektiv të ngjitem në pod">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="225" src="http://www.supersport.al/wp-content/uploads/2017/08/taku-470x353-300x225.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="taku-470x353" srcset="http://www.supersport.al/wp-content/uploads/2017/08/taku-470x353-300x225.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/taku-470x353.jpg 470w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/iken-nga-skenderbeu-afrim-taku-kthehet-ne-amerike/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/iken-nga-skenderbeu-afrim-taku-kthehet-ne-amerike/" rel="bookmark" title="Ikën nga Skënderbeu, Afrim Taku kthehet në Amerikë">Ikën nga Skënderbeu, Afrim Taku kthehet në Amerikë</a>        

          </h3>      

          <span class='postafter'>37 minuta me pare </span>

          <p class="rpostsum">Pas festës për kualifikimin në fazën &#8220;play off&#8221; të Europa League, rrugët e Skënderbeut dhe Afrim Takut janë ndarë. Klubi dhe mesfushori i dhanë fund bashkëpunimit me ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/iken-nga-skenderbeu-afrim-taku-kthehet-ne-amerike/" title="Ikën nga Skënderbeu, Afrim Taku kthehet në Amerikë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="156" src="http://www.supersport.al/wp-content/uploads/2017/08/Conor-McGregor-Floyd-Mayweather-300x156.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Conor-McGregor-Floyd-Mayweather" srcset="http://www.supersport.al/wp-content/uploads/2017/08/Conor-McGregor-Floyd-Mayweather-300x156.png 300w, http://www.supersport.al/wp-content/uploads/2017/08/Conor-McGregor-Floyd-Mayweather-150x78.png 150w, http://www.supersport.al/wp-content/uploads/2017/08/Conor-McGregor-Floyd-Mayweather-658x343.png 658w, http://www.supersport.al/wp-content/uploads/2017/08/Conor-McGregor-Floyd-Mayweather.png 730w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/82445-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/82445-2/" rel="bookmark" title="Mayweather-McGregor, debat për dorezat">Mayweather-McGregor, debat për dorezat</a>        

          </h3>      

          <span class='postafter'>44 minuta me pare </span>

          <p class="rpostsum">Conor McGregor jo vetëm ka pranuar dorezën e sfidës së hedhur nga Floyd Mayweather. Dueli i mijëvjecarit një ekskluivitet i Digitalb dhe Supersport është në qendër të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/82445-2/" title="Mayweather-McGregor, debat për dorezat">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol" srcset="http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol-900x600.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/08/2014-15-Skenderbeu-Dinamo-Zagreb-1-2-Shkembi-gol.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/shorti-i-e-league-skenderbeu-perball-dinamo-zagreb/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/shorti-i-e-league-skenderbeu-perball-dinamo-zagreb/" rel="bookmark" title="Shorti i E. League, Skenderbeu përballë Dinamo Zagreb">Shorti i E. League, Skenderbeu përballë Dinamo Zagreb</a>        

          </h3>      

          <span class='postafter'>1 orë me pare </span>

          <p class="rpostsum">Takaj pas fitores ndaj Mlades u shpreh per shortin, &#8211; &#8220;Do të preferoja një emer të madh ose ndonjë skuader që mund të kemi mundësi ta kalojmë&#8221;. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/shorti-i-e-league-skenderbeu-perball-dinamo-zagreb/" title="Shorti i E. League, Skenderbeu përballë Dinamo Zagreb">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2490712_w1" srcset="http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1-900x506.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/08/2490712_w1.jpg 988w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/82435-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/82435-2/" rel="bookmark" title="Shorti, përballjet e tjera të Europa League">Shorti, përballjet e tjera të Europa League</a>        

          </h3>      

          <span class='postafter'>1 orë me pare </span>

          <p class="rpostsum">Shorti i Europa League për fazën e Playoff të hedhur në Nion të Zvicrës, sjell perballje interesante. Goglat kanë vendosur përballë njëri tjetetrit, spanjollët e Atheltic Bilbo ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/82435-2/" title="Shorti, përballjet e tjera të Europa League">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="208" src="http://www.supersport.al/wp-content/uploads/2017/08/deportivo-riestra-tigre-copa-argentina-09052017_1e8kwma1h9hj1bxrnmetkdny3-300x208.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="deportivo-riestra-tigre-copa-argentina-09052017_1e8kwma1h9hj1bxrnmetkdny3" srcset="http://www.supersport.al/wp-content/uploads/2017/08/deportivo-riestra-tigre-copa-argentina-09052017_1e8kwma1h9hj1bxrnmetkdny3-300x208.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/deportivo-riestra-tigre-copa-argentina-09052017_1e8kwma1h9hj1bxrnmetkdny3-150x104.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/08/deportivo-riestra-tigre-copa-argentina-09052017_1e8kwma1h9hj1bxrnmetkdny3.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/vetem-pese-minuta-kaq-ka-zgjatur-nje-ndeshje-futbolli-ne-argjentine/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/vetem-pese-minuta-kaq-ka-zgjatur-nje-ndeshje-futbolli-ne-argjentine/" rel="bookmark" title="Vetëm pesë minuta, kaq ka zgjatur një ndeshje futbolli në argjentinë">Vetëm pesë minuta, kaq ka zgjatur një ndeshje futbolli në argjentinë</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Vetëm 5 minuta dhe jo më shumë. Kaq ka zgjatur një ndeshje futbolli në argjentinë, e cuditshme, por është e vertetë. Tre minuta pjesa e parë dhe ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/vetem-pese-minuta-kaq-ka-zgjatur-nje-ndeshje-futbolli-ne-argjentine/" title="Vetëm pesë minuta, kaq ka zgjatur një ndeshje futbolli në argjentinë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="117" src="http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-300x117.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2478935_UltraWide" srcset="http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-300x117.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-768x300.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-1024x400.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-862x337.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-658x257.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/08/2478935_UltraWide-900x352.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/82425-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/82425-2/" rel="bookmark" title="Evitohen derbet &#8220;shqiptarë&#8221; në Champions">Evitohen derbet &#8220;shqiptarë&#8221; në Champions</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Nuk do të ketë derbi shqiptar në fazën play-off të Champions League. Në shortin e hedhur në Nyon të Zvicrës, Ansi Agolli me Qarabag rrezikonte të përballej ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/82425-2/" title="Evitohen derbet &#8220;shqiptarë&#8221; në Champions">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Premier League         </div>
                  <img width="300" height="253" src="http://www.supersport.al/wp-content/uploads/2017/08/3B0A84A200000578-3999548-image-m-11_1480888505105-300x253.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3B0A84A200000578-3999548-image-m-11_1480888505105" srcset="http://www.supersport.al/wp-content/uploads/2017/08/3B0A84A200000578-3999548-image-m-11_1480888505105-300x253.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/08/3B0A84A200000578-3999548-image-m-11_1480888505105.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/chelsea-dhe-diego-costa-ne-beteje-ligjore/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/chelsea-dhe-diego-costa-ne-beteje-ligjore/" rel="bookmark" title="Chelsea dhe Diego Costa në betejë ligjore">Chelsea dhe Diego Costa në betejë ligjore</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">Luftë e hapur ndërmjet Chelsea dhe Diego Costa. Avokati i lojtarit, Ricardo Cardoso, dorëzoi kërkesën formale për shitjen e sulmuesit, që synon huazimin për gjashtë muaj te ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/chelsea-dhe-diego-costa-ne-beteje-ligjore/" title="Chelsea dhe Diego Costa në betejë ligjore">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-17" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"82459","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNToiMSwxMTgsMTExLDk1LDkxIjtzOjEwOiJjb250ZW50X2lkIjtpOjgyNDU5O3M6NjoiYXV0aG9yIjtzOjE0OiJSaW5hbGQgQnJlZ2FzaSI7fQ==.176950b16d8ca45a406cd5a3604f48df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
	<!-- Don't forget analytics -->
</body>
</html>
