<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		NBA, Houston i shtang të gjithë, blen Chris Paul - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NBA, Houston i shtang të gjithë, blen Chris Paul - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Tërmet merkatoje me epiqendër në Houston. Skuadra e Mike D&#8217;Antoni bën goditjen e madhe duke hedhur kandidaturën për të rivalizuar Golden State në Konferencën e Perëndimit. &#8220;Raketat&#8221; zyrtarizojnë Chris Paul duke shtangur gjithë rivalët pasi e mbyllën marrëveshjen në fshehtësi të plotë, duke bërë që lëkundjet e këtij tërmeti të ndiheshin deri në Los Angeles. &hellip;" />
<meta property="og:url" content="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:section" content="Basketboll" />
<meta property="article:published_time" content="2017-06-29T11:46:00+00:00" />
<meta property="article:modified_time" content="2017-06-29T12:54:37+00:00" />
<meta property="og:updated_time" content="2017-06-29T12:54:37+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te NBA, Houston i shtang të gjithë, blen Chris Paul" href="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=e4ccdbf57204b26e8f1fd1f567630fe9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"25959e87a7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=79057' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fnba-houston-i-shtang-te-gjithe-blen-chris-paul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fnba-houston-i-shtang-te-gjithe-blen-chris-paul%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-79057 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2017/06/SS_logo1.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/merkato-lajme-e-fundit-nga-primera-division/" rel="bookmark" title="Merkato, lajme e fundit nga Primera Division">Merkato, lajme e fundit nga Primera Division</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/chelsea-courtouis-kerkon-kohe-per-rinovimin/" rel="bookmark" title="Chelsea, Courtouis kërkon kohë për rinovimin">Chelsea, Courtouis kërkon kohë për rinovimin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/" rel="bookmark" title="Lajmet e fundit nga Premier League">Lajmet e fundit nga Premier League</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/" rel="bookmark" title="Çështja Alla, Kukësi kërkon 500 mijë euro">Çështja Alla, Kukësi kërkon 500 mijë euro</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/tyson-holyfield-dy-dekada-me-pare-shkruhej-historia/" rel="bookmark" title="Tyson-Holyfield, dy dekada me parë shkruhej historia">Tyson-Holyfield, dy dekada me parë shkruhej historia</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/usain-bolt-fiton-por-nuk-bind-ne-mitingun-e-ostraves/" rel="bookmark" title="Usain Bolt fiton por nuk bind në Mitingun e Ostravës">Usain Bolt fiton por nuk bind në Mitingun e Ostravës</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/fia-rihap-ceshtjen-vettel-hamilton/" rel="bookmark" title="FIA rihap çështjen &#8220;Vettel-Hamilton&#8221;">FIA rihap çështjen &#8220;Vettel-Hamilton&#8221;</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/kupa-e-konfederatave-kili-ne-finale-ronaldo-ne-shtepi/" rel="bookmark" title="Kupa e Konfederatave: Kili në finale, Ronaldo në shtëpi">Kupa e Konfederatave: Kili në finale, Ronaldo në shtëpi</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/lajme-blitz-nga-seria-a-6/" rel="bookmark" title="Lajme blitz nga Seria A">Lajme blitz nga Seria A</a>
         </h3>
         <div class='posthome-date-ticker'>
				 29/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/skenderbeu-ndaj-st-julia-daja-e-shehi-optimiste/" rel="bookmark" title="Skënderbeu ndaj St.Julia, Daja e Shehi optimistë">Skënderbeu ndaj St.Julia, Daja e Shehi optimistë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/u-17-tirana-dominon-shkodren/" rel="bookmark" title="U-17, Tirana dominon Shkodrën">U-17, Tirana dominon Shkodrën</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/partizani-starova-kemi-50-shanse-me-botev/" rel="bookmark" title="Partizani, Starova: Kemi 50% shanse me Botev">Partizani, Starova: Kemi 50% shanse me Botev</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/eros-grezda-prezantohet-te/" rel="bookmark" title="Eros Grezda prezantohet te Osijek">Eros Grezda prezantohet te Osijek</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/bullgaret-cmenden-pas-moxhit-partizani-ne-sulm/" rel="bookmark" title="Bullgarët &#8220;çmenden&#8221; pas Moxhit">Bullgarët &#8220;çmenden&#8221; pas Moxhit</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/botev-kirov-kerkon-kualifikimin-qe-ne-tirane/" rel="bookmark" title="Botev, Kirov kërkon kualifikimin që në Tiranë">Botev, Kirov kërkon kualifikimin që në Tiranë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 28/06/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-79057 post type-post status-publish format-standard has-post-thumbnail hentry category-basketboll category-lajme" id="post-79057">					
															<div class="post-thumb if-in-image">
									<img width="658" height="398" src="http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-658x398.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="29paul-web-master768" srcset="http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-300x182.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-150x91.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-658x398.jpg 658w" sizes="(max-width: 658px) 100vw, 658px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Olsi Karagjozi</li>
								<li class="post-date calan-icons if-in-image">29/06/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 33</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">NBA, Houston i shtang të gjithë, blen Chris Paul</h1>
														<div class="entry">
								<p>Tërmet merkatoje me epiqendër në Houston. Skuadra e Mike D&#8217;Antoni bën goditjen e madhe duke hedhur kandidaturën për të rivalizuar Golden State në Konferencën e Perëndimit. &#8220;Raketat&#8221; zyrtarizojnë Chris Paul duke shtangur gjithë rivalët pasi e mbyllën marrëveshjen në fshehtësi të plotë, duke bërë që lëkundjet e këtij tërmeti të ndiheshin deri në Los Angeles. Talenti i Clippers zë në befasi kalifornianët duke zgjedhur të bashkohet me teksanët dhe ekipin ku luan një nga lojtarët më të mirë të NBA, James Harden. Në këmbim të lojtarit të tyre më të mirë, Clippers marrin Patrick Beverley, Lou Ëilliams, Sam Dekker, Montrezl Harrell dhe Kyle Ëiltjer. Një lëvizje e apritur nga ana e Houston që heq nga qarkullimi një nga lojtarët më të lakmuar në merkaton e NBA dhe që ngushton gjithashtu diferencën mes Houston dhe kampionëve të Golden State. &#8220;Rockets&#8221; nuk fitojnë asnjë titull që prej vitit të largët 1995 dhe objektivi kryesor i teksanëve është pikërisht suksesi në NBA. Pronari  Leslie Alexander u shpreh i lumtur për afrimin e Paul dhe shprehu bindjen se trajneri Mike D&#8217;Antoni do të jetë në gjendje të ndërtojë një skuadër që t&#8217;i dhkojë deri në fund ëndrrës 22-vjeçare të skuadrës që numëron vetëm dy trofe në basketbollin amerikane. MNarrëveshja u arrit pasi Paul i ishte bërë me dije skuadrës së Clippers qëllimet e tij për të nisur një kapitull të ri në karrierën e tij dhe nuk dëshironte që të shtynte edhe një vit tjetër në Los Angeles me kontratën prej 24 milionë dollarësh. Në këtë mënyrë, Clippers për të mos e humbur pa përfituar asgjë, vendosi një kanal komunikimi me Houston dhe arriti një marrëveshje të kënaqshme duke i shkëputur ekipit teksan disa lojtarë premtues për të ardhmen.  Paul duket njeriu perfekt për skuadrën e D&#8217;Antoni që kërkonte një emër me peshë për të bërë hapin e madh pasi sinjalet skuadra i dha edhe në sezonin e fundit por vetëm James ishte shumë pak për të synuar majat. 32-vjeçari bashkë me James dhe Trevor Ariza do të formojë trekëndëshin ku do të bazohet e gjithë loja e ekipit teksan. Harden në këtë mënyrë do të fitojë më shumë hapësira në sulm ku mund të shprehë gjithë potencialin e tij. Rockets gjithsesi nuk kanë asak ndërment ta mbyllin këtu merkaton e tyre pasi një tjetër emër joshës është  Paul George por edhe Carmelo Anthony, ndërsa ka afrua zyrtarisht edhe Ryan Kelly nga Atlanta e Shaën Long nga Philadelphia.</p>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/">Çështja Alla, Kukësi kërkon 500 mijë euro</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/">Lajmet e fundit nga Premier League</a></h4>
		</div>
	</div>																						</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-3" class="widget widget_text group"><div class="widget-title"><h2>Kampionati Shqiptar</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-15" class="widget widget_text group"><div class="widget-title"><h2>Rezultate</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-8" class="widget widget_soccer_info_widget group"><div class="siresults siwidget blue_light"><table>
<tbody>
</tbody>
</table>
</div></div><div id="text-2" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image group"><img width="339" height="22" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/04/ndeshje2.png" /></div><div id="soccer_info_widget-3" class="widget widget_soccer_info_widget group"><div class="sitable siwidget blue_light"><table>
<thead><tr>
<th class="rank first" title="Rank">#</th>
<th class="team" title="Team">Team</th>
<th class="matches_played" title="Matches played">MP</th>
<th class="goal_difference" title="Goal difference">G</th>
<th class="points last" title="Points">P</th>
</tr></thead>
<tbody>
<tr class="even">
<td class="rank first">1</td>
<td class="team">Flamurtari Vlorë</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">2</td>
<td class="team">Kamza</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">3</td>
<td class="team">Kukësi</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">4</td>
<td class="team">Laçi</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">5</td>
<td class="team">Luftëtari Gjir…</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">6</td>
<td class="team">Lushnja</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">7</td>
<td class="team">Partizani Tirana</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">8</td>
<td class="team">Skënderbeu Korçë</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="even">
<td class="rank first">9</td>
<td class="team">Teuta Durrës</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
<tr class="odd">
<td class="rank first">10</td>
<td class="team">Vllaznia Shkodër</td>
<td class="matches_played">0</td>
<td class="goal_difference">+0</td>
<td class="points last">0</td>
</tr>
</tbody>
</table>
</div></div><div id="text-4" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e Rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-11" class="widget widget_soccer_info_widget group"><div class="sifixtures siwidget blue_light"><table>
<tbody>
</tbody>
</table>
</div></div>
              <div id="spraymagwp_recent_posts_thumb-2" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="sport-preview-zlatan-ibrahimovic-to-atletico-madrid" srcset="http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid-900x600.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/06/sport-preview-zlatan-ibrahimovic-to-atletico-madrid.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/merkato-lajme-e-fundit-nga-primera-division/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/merkato-lajme-e-fundit-nga-primera-division/" rel="bookmark" title="Merkato, lajme e fundit nga Primera Division">Merkato, lajme e fundit nga Primera Division</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Të paktën deri në këto momente, Barcelona nuk e ka të sigurt transferimin e mesfushorit Marco Verrati, pavarësisht këtij të fundit që ka shprehur dëshirën për të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/merkato-lajme-e-fundit-nga-primera-division/" title="Merkato, lajme e fundit nga Primera Division">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="181" src="http://www.supersport.al/wp-content/uploads/2017/06/thibaut-courtois-stalling-in-new-chelsea-deal-300x181.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="thibaut-courtois-stalling-in-new-chelsea-deal" srcset="http://www.supersport.al/wp-content/uploads/2017/06/thibaut-courtois-stalling-in-new-chelsea-deal-300x181.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/thibaut-courtois-stalling-in-new-chelsea-deal-768x463.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/thibaut-courtois-stalling-in-new-chelsea-deal-658x396.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/06/thibaut-courtois-stalling-in-new-chelsea-deal.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/chelsea-courtouis-kerkon-kohe-per-rinovimin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/chelsea-courtouis-kerkon-kohe-per-rinovimin/" rel="bookmark" title="Chelsea, Courtouis kërkon kohë për rinovimin">Chelsea, Courtouis kërkon kohë për rinovimin</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Thibaut Courtois duhet të marrë një vendim për të ardhmen e tij. Në tavolinën e portierit belg, presidenti Abramovch i ka dorëzuar ofertën për rinovimin e kontratës ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/chelsea-courtouis-kerkon-kohe-per-rinovimin/" title="Chelsea, Courtouis kërkon kohë për rinovimin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="216" src="http://www.supersport.al/wp-content/uploads/2017/06/41D7278A00000578-4648668-Manchester_City_fear_they_may_be_stuck_with_Samir_Nasri_and_it_c-m-30_1498686417318-300x216.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="41D7278A00000578-4648668-Manchester_City_fear_they_may_be_stuck_with_Samir_Nasri_and_it_c-m-30_1498686417318" srcset="http://www.supersport.al/wp-content/uploads/2017/06/41D7278A00000578-4648668-Manchester_City_fear_they_may_be_stuck_with_Samir_Nasri_and_it_c-m-30_1498686417318-300x216.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/41D7278A00000578-4648668-Manchester_City_fear_they_may_be_stuck_with_Samir_Nasri_and_it_c-m-30_1498686417318-150x108.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/41D7278A00000578-4648668-Manchester_City_fear_they_may_be_stuck_with_Samir_Nasri_and_it_c-m-30_1498686417318.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/" rel="bookmark" title="Lajmet e fundit nga Premier League">Lajmet e fundit nga Premier League</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Manchester City rrezikon një gjobë të majme nga UEFA dhe shkak për këtë është bërë ish mesfushori Samir Nasri, aktualisht pjesë e Sevillas. Francezi ka thyer rregulloren ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/lajmet-e-fundit-nga-premier-league-2/" title="Lajmet e fundit nga Premier League">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="182" src="http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-300x182.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="29paul-web-master768" srcset="http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-300x182.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-150x91.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/29paul-web-master768-658x398.jpg 658w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" rel="bookmark" title="NBA, Houston i shtang të gjithë, blen Chris Paul">NBA, Houston i shtang të gjithë, blen Chris Paul</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">Tërmet merkatoje me epiqendër në Houston. Skuadra e Mike D&#8217;Antoni bën goditjen e madhe duke hedhur kandidaturën për të rivalizuar Golden State në Konferencën e Perëndimit. &#8220;Raketat&#8221; ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/nba-houston-i-shtang-te-gjithe-blen-chris-paul/" title="NBA, Houston i shtang të gjithë, blen Chris Paul">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="220" src="http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-300x220.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="19430056_1435534106526149_7117394434256046086_n" srcset="http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-300x220.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-768x563.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-150x110.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-862x632.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-658x482.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n-900x659.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/06/19430056_1435534106526149_7117394434256046086_n.jpg 954w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/" rel="bookmark" title="Çështja Alla, Kukësi kërkon 500 mijë euro">Çështja Alla, Kukësi kërkon 500 mijë euro</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">Prishja e njëanëshme e bashkëpunimit me Kukësin mund ti kushtojë shtrenjtë mbrojtësit Albi Alla, si në aspektin sportiv ashtu edhe në atë financiar. Klubi veri-lindor njoftoi se ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/ceshtja-alla-kukesi-kerkon-500-mije-euro/" title="Çështja Alla, Kukësi kërkon 500 mijë euro">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="225" src="http://www.supersport.al/wp-content/uploads/2017/06/41CF935B00000578-0-image-a-50_1498597156042-300x225.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="41CF935B00000578-0-image-a-50_1498597156042" srcset="http://www.supersport.al/wp-content/uploads/2017/06/41CF935B00000578-0-image-a-50_1498597156042-300x225.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/41CF935B00000578-0-image-a-50_1498597156042.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/tyson-holyfield-dy-dekada-me-pare-shkruhej-historia/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/tyson-holyfield-dy-dekada-me-pare-shkruhej-historia/" rel="bookmark" title="Tyson-Holyfield, dy dekada me parë shkruhej historia">Tyson-Holyfield, dy dekada me parë shkruhej historia</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">20 vjet më parë Mike Tyson dhe Evander Holyfield ndryshuan historinë e boksit. Një betejë që përfundoi në mënyrën më të keqe por që do të mbahet ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/tyson-holyfield-dy-dekada-me-pare-shkruhej-historia/" title="Tyson-Holyfield, dy dekada me parë shkruhej historia">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Atletike         </div>
                  <img width="300" height="180" src="http://www.supersport.al/wp-content/uploads/2017/06/3564-300x180.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3564" srcset="http://www.supersport.al/wp-content/uploads/2017/06/3564-300x180.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/3564-150x90.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/3564-658x395.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/06/3564.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/usain-bolt-fiton-por-nuk-bind-ne-mitingun-e-ostraves/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/usain-bolt-fiton-por-nuk-bind-ne-mitingun-e-ostraves/" rel="bookmark" title="Usain Bolt fiton por nuk bind në Mitingun e Ostravës">Usain Bolt fiton por nuk bind në Mitingun e Ostravës</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Usain Bolt ka fituar garën e 100 metrave në mitingun Golden Spike të Ostravës me kohën 10 sekonda e 7 të qindtat. Kampioni i shumëfishtë olimpik, rekordmen ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/usain-bolt-fiton-por-nuk-bind-ne-mitingun-e-ostraves/" title="Usain Bolt fiton por nuk bind në Mitingun e Ostravës">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/06/41C935EA00000578-0-image-a-35_1498545250442-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="41C935EA00000578-0-image-a-35_1498545250442" srcset="http://www.supersport.al/wp-content/uploads/2017/06/41C935EA00000578-0-image-a-35_1498545250442-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/41C935EA00000578-0-image-a-35_1498545250442-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/41C935EA00000578-0-image-a-35_1498545250442.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/fia-rihap-ceshtjen-vettel-hamilton/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/fia-rihap-ceshtjen-vettel-hamilton/" rel="bookmark" title="FIA rihap çështjen &#8220;Vettel-Hamilton&#8221;">FIA rihap çështjen &#8220;Vettel-Hamilton&#8221;</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Rihapet çështje Vettel-Hamilton. Federata Ndërkombëtare e Automobilizmit nuk e ka mbylur ende diksutiin për atë përplasje mes dyshes kryesuese në garën e Azerbajxhanit, duke theksuar se të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/fia-rihap-ceshtjen-vettel-hamilton/" title="FIA rihap çështjen &#8220;Vettel-Hamilton&#8221;">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="180" src="http://www.supersport.al/wp-content/uploads/2017/06/41DAA30000000578-0-image-m-32_1498694863815-300x180.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="41DAA30000000578-0-image-m-32_1498694863815" srcset="http://www.supersport.al/wp-content/uploads/2017/06/41DAA30000000578-0-image-m-32_1498694863815-300x180.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/41DAA30000000578-0-image-m-32_1498694863815-150x90.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/06/41DAA30000000578-0-image-m-32_1498694863815.jpg 636w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/kupa-e-konfederatave-kili-ne-finale-ronaldo-ne-shtepi/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/kupa-e-konfederatave-kili-ne-finale-ronaldo-ne-shtepi/" rel="bookmark" title="Kupa e Konfederatave: Kili në finale, Ronaldo në shtëpi">Kupa e Konfederatave: Kili në finale, Ronaldo në shtëpi</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Lajmi i vërtetë është që në vitin 2017 ekziston një trofe të cilin Cristiano Ronaldo nuk do ta fitojë. Bëhet fjalë për Kupën e Konfederatave. Në finalen ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/kupa-e-konfederatave-kili-ne-finale-ronaldo-ne-shtepi/" title="Kupa e Konfederatave: Kili në finale, Ronaldo në shtëpi">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="161" src="http://www.supersport.al/wp-content/uploads/2017/06/C_29_articolo_1160176_upiImgPrincipaleOriz-300x161.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="C_29_articolo_1160176_upiImgPrincipaleOriz" srcset="http://www.supersport.al/wp-content/uploads/2017/06/C_29_articolo_1160176_upiImgPrincipaleOriz-300x161.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/06/C_29_articolo_1160176_upiImgPrincipaleOriz.jpg 410w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/lajme-blitz-nga-seria-a-6/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/lajme-blitz-nga-seria-a-6/" rel="bookmark" title="Lajme blitz nga Seria A">Lajme blitz nga Seria A</a>        

          </h3>      

          <span class='postafter'>5 orë me pare </span>

          <p class="rpostsum">Interi ende nuk ka nisur merkaton në pritje për të barazuar bilancin sipas parametrave të Fair Play Financar. Më 1 korrik zikaltërit do të kenë liri veprimi ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/lajme-blitz-nga-seria-a-6/" title="Lajme blitz nga Seria A">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-2" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"79057","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo1OiIzLDExMSI7czoxMDoiY29udGVudF9pZCI7aTo3OTA1NztzOjY6ImF1dGhvciI7czoxNDoiT2xzaSBLYXJhZ2pvemkiO30=.dcb0eae1c5972b9249bb968bb5171ea6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=e4ccdbf57204b26e8f1fd1f567630fe9'></script>
	<!-- Don't forget analytics -->
</body>
</html>
