<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Sadiku: Te Lugano për të arritur maksimumin - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sadiku: Te Lugano për të arritur maksimumin - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Armando Sadiku është zyrtarisht i Luganos. Sulmuesi i Kombëtares kompletoi transferimin në formë huazimi për 6 muajt e ardhshëm duke u ribashkuar me Paolo Tramezzanin, ish ndihmësin e De Biasit që prej pak ditës ka marrë drejtimin e Luganos. &#8220;Po është e vërtetë sot firmosa me Luganon, është një skuadër ku rikthehem edhe besoj se &hellip;" />
<meta property="og:url" content="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2017-01-07T22:40:12+00:00" />
<meta property="article:modified_time" content="2017-01-08T00:15:36+00:00" />
<meta property="og:updated_time" content="2017-01-08T00:15:36+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/01/download-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Sadiku: Te Lugano për të arritur maksimumin" href="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"7726033638","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=63999' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fsadiku-te-lugano-per-te-arritur-maksimumin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fsadiku-te-lugano-per-te-arritur-maksimumin%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-63999 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2016/05/logo-ss.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/" rel="bookmark" title="Fitore e çmendur për Napolin, Hysaj i pafat bën autogol">Fitore e çmendur për Napolin, Hysaj i pafat bën autogol</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/me/" rel="bookmark" title="Sevilla shkëlqen me 4 gola ndaj Sociedad">Sevilla shkëlqen me 4 gola ndaj Sociedad</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/rooney-ne-histori-man-united-e-arsenal-kualifikohen-ne-fa-cup/" rel="bookmark" title="Rooney në histori, Man. United e Arsenal kualifikohen në FA Cup">Rooney në histori, Man. United e Arsenal kualifikohen në FA Cup</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/atletico-cinike-mposht-2-0-eibarin/" rel="bookmark" title="Atletico cinike, mposht 2-0 Eibarin">Atletico cinike, mposht 2-0 Eibarin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/progni-i-lire-gati-te-rikthehet-ne-superiore/" rel="bookmark" title="Progni i lirë, gati të rikthehet në Superiore">Progni i lirë, gati të rikthehet në Superiore</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/man-united-shtyp-reading-ne-fa-cup/" rel="bookmark" title="Man. United &#8220;shtyp&#8221; Reading në FA Cup">Man. United &#8220;shtyp&#8221; Reading në FA Cup</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/reali-rinis-kampionatin-me-festival-golash/" rel="bookmark" title="Reali rinis kampionatin me festival golash">Reali rinis kampionatin me festival golash</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/vucaj-le-tiranen-prane-rikthimit-tek-laci/" rel="bookmark" title="Vucaj lë Tiranën, pranë rikthimit tek Laci">Vucaj lë Tiranën, pranë rikthimit tek Laci</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/paqartesi-te-korabi-shume-ceshtje-per-ti-zgjidhur/" rel="bookmark" title="Paqartësi te Korabi, shumë çështje për t&#8217;i zgjidhur">Paqartësi te Korabi, shumë çështje për t&#8217;i zgjidhur</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/zyrtare-armando-sadiku-te-lugano/" rel="bookmark" title="Zyrtare, Armando Sadiku te Lugano">Zyrtare, Armando Sadiku te Lugano</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/shkwndija-e-tetovws-zyrtarizon-trajnerin-brdaric/" rel="bookmark" title="Sh. Tetovës zyrtarizon trajnerin Brdaric">Sh. Tetovës zyrtarizon trajnerin Brdaric</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/berisha-shkwlqen-nw-fitoren-e-melbourne-victory-t/" rel="bookmark" title="Berisha shkëlqen në fitoren e Melbourne">Berisha shkëlqen në fitoren e Melbourne</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/fshf-hap-votim-per-golin-me-te-bukur/" rel="bookmark" title="FSHF hap votim për golin më të bukur">FSHF hap votim për golin më të bukur</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/juve-dybala-ne-orbiten-e-realit/" rel="bookmark" title="Juve, Dybala në &#8220;orbitën&#8221; e Realit">Juve, Dybala në &#8220;orbitën&#8221; e Realit</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/63928-2/" rel="bookmark" title="Torino e &#8220;çon&#8221; Ajetin drejt Pescaras">Torino e &#8220;çon&#8221; Ajetin drejt Pescaras</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/01/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-63999 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-kombetare category-lajme" id="post-63999">					
															<div class="post-thumb if-in-image">
									<img width="600" height="336" src="http://www.supersport.al/wp-content/uploads/2017/01/download-1.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="download" srcset="http://www.supersport.al/wp-content/uploads/2017/01/download-1-300x168.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/download-1-150x84.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/01/download-1.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Rinald Bregasi</li>
								<li class="post-date calan-icons if-in-image">07/01/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 52</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Sadiku: Te Lugano për të arritur maksimumin</h1>
														<div class="entry">
								<p>Armando Sadiku është zyrtarisht i Luganos. Sulmuesi i Kombëtares kompletoi transferimin në formë huazimi për 6 muajt e ardhshëm duke u ribashkuar me Paolo Tramezzanin, ish ndihmësin e De Biasit që prej pak ditës ka marrë drejtimin e Luganos.</p>
<p><strong>&#8220;Po është e vërtetë sot firmosa me Luganon, është një skuadër ku rikthehem edhe besoj se e njoh ambientin ndaj dhe do të bëj mirë në këto muaj, jam gati të stërvittem dhe të jap përditë maksimumin që të arrij në formën time optimale dhe të ndihmoj për m bijetesën e Luganos.&#8221;</strong></p>
<p>Për Sadikun bëhet fjalë për një rikthim në skuadrën ku luajti gjatë periudhës 2012-2013 duke shënuar edhe 24 gola në 43 ndeshje, sulmuesi konfirmon se tratativat me Luganon kishin nisur prej kohësh, por ishte marja e detyrës së trajnerit nga Tramezzani që vulosi gjithcka.</p>
<p><strong>&#8220;Eshtë e vërtetë që fakti që Tramezzani është aty përben një avantazh të madh për mua. Sic ka thënë edhe presidenti renzetti tratativat mes nesh kishin nisur që në nëntor por me mbërritjen e Tramezzanit gjithcka u bë më konkrete . Une me menaxherin kishim vendosur disa kushte dhe pasi u plotësuan firmosëm. Jam gati për këtë aventurë pasi njoh trajnerin, presidentin, ambientin dhe besoj se do të luaj cdo ndeshje për të dhënë maksimumin.&#8221;</strong></p>
<p>Te Lugano do të jenë 6 muaj të rëndësishëm, pasi synohet që me këtë transferim Sadiku të ketë një vitrinë më prestigjioze për të shfaqur vlerat e tij, në mënyrë që në merkaton e verës të bëjë hapin e madh në një skuadër me prestigj në Europë.</p>
<p><strong>&#8220;Pas dëmtimit që pata në menisk nuk kisha bërë paraqitje optimale në 5 ndeshjet e fundit me Zyrihun, por tani besoj se jam gati për të dhënë maksimumin, natyrisht me punë cdo, ditë, duke shpresuar që deri në maj të kem arritur formën time më të mirë, që të bëj hapin e karrierës, edhe spe për momentin unë mendimet e mia i kam të fo0kusuara vetëm te mbijetesa e Luganos&#8221;</strong></p>
<p>Kur flitet për heroin e Europianit, nuk mund të lihet kursesi mënjanë Kombëtarja, Sadiku pavarësisht zhgënjimit në ndeshjet e fundit ku e ka vuajtur mungesën në përfaqësuese, shikon me ambicie drejty 2017 kuqezi</p>
<p><strong>&#8220;Kam djersitur më shumë në ato ndeshje që kam qenë në tribunë se sa do të kisha djersitur në fushë. I kam vuajtur shumë, është e vërtetë që kemi pësuar zhgënjime, por kemi shpresa dhe ne nuk dorëzohemi. Ashtu sic fitoi Izraeli në Shqipëri edhe ne mund të fitojmë, atje , apo të fitojmë edhe ndaj Italisë në Palermo. Deri sa matematika na lejon do të luftojmë. Unë shpresoj që deri në mars të jem në formë optimale që të luaj kundër Italisë, duke shpresuar në një fitore&#8221;.</strong></p>
<div style="width: 658px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-63999-1" width="658" height="370" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.supersport.al/wp-content/uploads/2017/01/SADIKU-TELEFON.mp4?_=1" /><a href="http://www.supersport.al/wp-content/uploads/2017/01/SADIKU-TELEFON.mp4">http://www.supersport.al/wp-content/uploads/2017/01/SADIKU-TELEFON.mp4</a></video></div>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/me/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/me/">Sevilla shkëlqen me 4 gola ndaj Sociedad</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/">Fitore e çmendur për Napolin, Hysaj i pafat bën autogol</a></h4>
		</div>
	</div>																						</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-16" class="widget widget_text group"><div class="widget-title"><h2>2018 FIFA World Cup Kualifikuese</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-83" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.fifa.com/worldcup/preliminaries/matches/year=2016/month=10/index.htmx#43932">Ndeshjet e rradhes</a></div>
		</div><div id="text-84" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"><a href="http://www.fifa.com/worldcup/preliminaries/europe/group=276499/index.html">Klasifikimi</a></div>
		</div>
              <div id="spraymagwp_recent_posts_thumb-4" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Seria A         </div>
                  <img width="300" height="167" src="http://www.supersport.al/wp-content/uploads/2017/01/225210666-99089408-2c32-451f-a070-11c246fbf003-300x167.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="225210666-99089408-2c32-451f-a070-11c246fbf003" srcset="http://www.supersport.al/wp-content/uploads/2017/01/225210666-99089408-2c32-451f-a070-11c246fbf003-300x167.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/225210666-99089408-2c32-451f-a070-11c246fbf003-768x427.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/01/225210666-99089408-2c32-451f-a070-11c246fbf003-658x366.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/225210666-99089408-2c32-451f-a070-11c246fbf003.jpg 810w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/" rel="bookmark" title="Fitore e çmendur për Napolin, Hysaj i pafat bën autogol">Fitore e çmendur për Napolin, Hysaj i pafat bën autogol</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">Elseid Hysaj nuk e nisi ashtu sic do të kishte dashur 2017. Mbrojtësi i Kombëtares ishte titullar me Napolin ndaj Sampdorias pavarësisht gjendjes gripale që e kishte ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/fitore-e-cmendur-per-napolin-hysaj-i-pafat-ben-autogol/" title="Fitore e çmendur për Napolin, Hysaj i pafat bën autogol">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="168" src="http://www.supersport.al/wp-content/uploads/2017/01/download-1-300x168.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="download" srcset="http://www.supersport.al/wp-content/uploads/2017/01/download-1-300x168.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/download-1-150x84.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/01/download-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" rel="bookmark" title="Sadiku: Te Lugano për të arritur maksimumin">Sadiku: Te Lugano për të arritur maksimumin</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Armando Sadiku është zyrtarisht i Luganos. Sulmuesi i Kombëtares kompletoi transferimin në formë huazimi për 6 muajt e ardhshëm duke u ribashkuar me Paolo Tramezzanin, ish ndihmësin ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/sadiku-te-lugano-per-te-arritur-maksimumin/" title="Sadiku: Te Lugano për të arritur maksimumin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="163" src="http://www.supersport.al/wp-content/uploads/2017/01/14838242006166-300x163.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="14838242006166" srcset="http://www.supersport.al/wp-content/uploads/2017/01/14838242006166-300x163.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/14838242006166.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/me/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/me/" rel="bookmark" title="Sevilla shkëlqen me 4 gola ndaj Sociedad">Sevilla shkëlqen me 4 gola ndaj Sociedad</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Sevilla tregon forcën duke u u ngjitur në vendin e dytë në renditje pas një paraqitje spektakolare në fushën e Real Sociadad. Ekipi i Sampaolit shënoi nga ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/me/" title="Sevilla shkëlqen me 4 gola ndaj Sociedad">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="192" src="http://www.supersport.al/wp-content/uploads/2017/01/3BEB583F00000578-4097738-The_strike_was_Rooney_s_249th_for_Manchester_United_and_levelled-a-5_1483811687292-300x192.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3beb583f00000578-4097738-the_strike_was_rooney_s_249th_for_manchester_united_and_levelled-a-5_1483811687292" srcset="http://www.supersport.al/wp-content/uploads/2017/01/3BEB583F00000578-4097738-The_strike_was_Rooney_s_249th_for_Manchester_United_and_levelled-a-5_1483811687292-300x192.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB583F00000578-4097738-The_strike_was_Rooney_s_249th_for_Manchester_United_and_levelled-a-5_1483811687292-150x96.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB583F00000578-4097738-The_strike_was_Rooney_s_249th_for_Manchester_United_and_levelled-a-5_1483811687292.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/rooney-ne-histori-man-united-e-arsenal-kualifikohen-ne-fa-cup/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/rooney-ne-histori-man-united-e-arsenal-kualifikohen-ne-fa-cup/" rel="bookmark" title="Rooney në histori, Man. United e Arsenal kualifikohen në FA Cup">Rooney në histori, Man. United e Arsenal kualifikohen në FA Cup</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Manchester United dhe Arsenali kualifikohen në turin e katërt të FA Cup. Ditë magjike në &#8220;Old Trafford&#8221;, ku Djajtë e Kuq shkatërruan 4-0 Reading e drejtuar nga  ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/rooney-ne-histori-man-united-e-arsenal-kualifikohen-ne-fa-cup/" title="Rooney në histori, Man. United e Arsenal kualifikohen në FA Cup">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        La Liga         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/01/396-1-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="396-1" srcset="http://www.supersport.al/wp-content/uploads/2017/01/396-1-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/396-1-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/396-1.jpg 704w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/atletico-cinike-mposht-2-0-eibarin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/atletico-cinike-mposht-2-0-eibarin/" rel="bookmark" title="Atletico cinike, mposht 2-0 Eibarin">Atletico cinike, mposht 2-0 Eibarin</a>        

          </h3>      

          <span class='postafter'>7 orë me pare </span>

          <p class="rpostsum">Saul Niguez dhe Antoine Griezmann i dhanë fitoren Atleticos së Madrid në transferën e vështitë të Eibarit, skuadër që ka befasuar në pjesën e parë të sezonit ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/atletico-cinike-mposht-2-0-eibarin/" title="Atletico cinike, mposht 2-0 Eibarin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="199" src="http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-300x199.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="gerhard_progni_sign_zira_jun2016" srcset="http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-300x199.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-768x510.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-862x573.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-658x437.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016-900x598.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/01/gerhard_progni_sign_zira_jun2016.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/progni-i-lire-gati-te-rikthehet-ne-superiore/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/progni-i-lire-gati-te-rikthehet-ne-superiore/" rel="bookmark" title="Progni i lirë, gati të rikthehet në Superiore">Progni i lirë, gati të rikthehet në Superiore</a>        

          </h3>      

          <span class='postafter'>8 orë me pare </span>

          <p class="rpostsum">Gerhard Progni gati të kthehet në Kategorinë Superiore, pas aventurës me Ziran në kampionatin e Azerbajxhanit. 30-vjecari ka ndërprerë para kohe me marrëveshjen kontratën me klubin e ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/progni-i-lire-gati-te-rikthehet-ne-superiore/" title="Progni i lirë, gati të rikthehet në Superiore">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3beb716700000578-0-image-a-42_1483794698504" srcset="http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-768x511.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-862x573.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-658x438.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504-900x599.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/01/3BEB716700000578-0-image-a-42_1483794698504.jpg 962w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/man-united-shtyp-reading-ne-fa-cup/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/man-united-shtyp-reading-ne-fa-cup/" rel="bookmark" title="Man. United &#8220;shtyp&#8221; Reading në FA Cup">Man. United &#8220;shtyp&#8221; Reading në FA Cup</a>        

          </h3>      

          <span class='postafter'>10 orë me pare </span>

          <p class="rpostsum">Manchester United kualifikohet në turin e katërt të FA Cup. Skuadra e Jose Mourinhos nuk hasi asnjë pengesë në sfidën e zhvilluar në &#8220;Old Trafford&#8221; përballë Reading ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/man-united-shtyp-reading-ne-fa-cup/" title="Man. United &#8220;shtyp&#8221; Reading në FA Cup">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/01/396-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="396" srcset="http://www.supersport.al/wp-content/uploads/2017/01/396-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/396-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/396.jpg 705w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/reali-rinis-kampionatin-me-festival-golash/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/reali-rinis-kampionatin-me-festival-golash/" rel="bookmark" title="Reali rinis kampionatin me festival golash">Reali rinis kampionatin me festival golash</a>        

          </h3>      

          <span class='postafter'>11 orë me pare </span>

          <p class="rpostsum">Reali i Madridit shkatërroi 5-0 Granadan në javën e 17-të të La Ligas, duke barazuar rekordin e Barcelonës me 39 ndeshje radhazi pa humbje. Por për Los ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/reali-rinis-kampionatin-me-festival-golash/" title="Reali rinis kampionatin me festival golash">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="muzaka-vucaj-900x600" srcset="http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/muzaka-vucaj-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/vucaj-le-tiranen-prane-rikthimit-tek-laci/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/vucaj-le-tiranen-prane-rikthimit-tek-laci/" rel="bookmark" title="Vucaj lë Tiranën, pranë rikthimit tek Laci">Vucaj lë Tiranën, pranë rikthimit tek Laci</a>        

          </h3>      

          <span class='postafter'>11 orë me pare </span>

          <p class="rpostsum">Aventura e Erjon Vucajt tek Tirana duekt të ketë përfunduar. Futbollisti i cili nuk ka udhëtuar me ekipin drejt Turqisë për minifazën përgatitore, ka arritur parimisht akordin ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/vucaj-le-tiranen-prane-rikthimit-tek-laci/" title="Vucaj lë Tiranën, pranë rikthimit tek Laci">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="189" src="http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-300x189.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="korabi_stervitje-2" srcset="http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-300x189.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-768x484.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-862x544.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-658x415.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2-900x568.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/01/Korabi_Stervitje-2.jpg 929w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/paqartesi-te-korabi-shume-ceshtje-per-ti-zgjidhur/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/paqartesi-te-korabi-shume-ceshtje-per-ti-zgjidhur/" rel="bookmark" title="Paqartësi te Korabi, shumë çështje për t&#8217;i zgjidhur">Paqartësi te Korabi, shumë çështje për t&#8217;i zgjidhur</a>        

          </h3>      

          <span class='postafter'>11 orë me pare </span>

          <p class="rpostsum">Paqartësi te skuadra e Korabit në ditët e para të 2017. Largimi i Zguros dhe cështja e pazgjidhur e Sebino Plakut, i cili i është bashkuar Skënderbeut ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/paqartesi-te-korabi-shume-ceshtje-per-ti-zgjidhur/" title="Paqartësi te Korabi, shumë çështje për t&#8217;i zgjidhur">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-4" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"63999","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMSwxMTgsMjE1LDExMSI7czoxMDoiY29udGVudF9pZCI7aTo2Mzk5OTtzOjY6ImF1dGhvciI7czoxNDoiUmluYWxkIEJyZWdhc2kiO30=.3dfbe5be2a73d36ba152bef9e3638971"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"Sa t\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaje\/Pushoje","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Sa Krejt Ekrani","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
	<!-- Don't forget analytics -->
</body>
</html>
