<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Titulli, Europa dhe mbijetesa, çfarë gare! - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Titulli, Europa dhe mbijetesa, çfarë gare! - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Titull, Europë dhe mbijetesë. Asgjë nuk ka përfunduar, me garën në Kategorinë Superiore që do të jetë emocionuese deri në fund. Rezultatet e javës së 32-të të kampionatit kanë lënë të hapur çdo diskutim. Përfundimi mbetet i paparashikueshëm dhe asnjë nga skuadrat nuk mund të bëjë llogari, por vetëm të kërkojë të marrë maksimumin në &hellip;" />
<meta property="og:url" content="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:tag" content="Kategoria Superiore" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2017-05-07T12:22:52+00:00" />
<meta property="article:modified_time" content="2017-05-07T14:31:02+00:00" />
<meta property="og:updated_time" content="2017-05-07T14:31:02+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Titulli, Europa dhe mbijetesa, çfarë gare!" href="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"f960a3282f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=74673' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Ftitulli-europa-dhe-mbijetesa-cfare-gare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Ftitulli-europa-dhe-mbijetesa-cfare-gare%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-74673 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2016/05/logo-ss.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/" rel="bookmark" title="FSHF ndryshon oraret e javës së 33-të">FSHF ndryshon oraret e javës së 33-të</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/" rel="bookmark" title="Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic">Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/golden-state-pa-frena-durant-magjik-ndaj-utah/" rel="bookmark" title="Golden State pa &#8220;frena&#8221;, Durant magjik ndaj Utah">Golden State pa &#8220;frena&#8221;, Durant magjik ndaj Utah</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/hyka-goleador-te-san-jose/" rel="bookmark" title="Hyka, goleador te San Jose">Hyka, goleador te San Jose</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/gjoka-nuk-shpresoja-te-vllaznia/" rel="bookmark" title="Gjoka: Nuk shpresoja te Vllaznia!">Gjoka: Nuk shpresoja te Vllaznia!</a>
         </h3>
         <div class='posthome-date-ticker'>
				 07/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/juventusi-barazon-ne-derbi-napoli-merr-vendin-e-2-te/" rel="bookmark" title="Juventusi barazon në derbi, Napoli merr vendin e 2-të">Juventusi barazon në derbi, Napoli merr vendin e 2-të</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/74648-2/" rel="bookmark" title="Barca dhe Reali, krah për krëh në La Liga">Barca dhe Reali, krah për krëh në La Liga</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/monaco-prek-titullin-90-minuta-larg-trofeut/" rel="bookmark" title="Monaco prek titullin, 90 minuta larg trofeut">Monaco prek titullin, 90 minuta larg trofeut</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/74637-2/" rel="bookmark" title="Fitore e madhe e Flamurtarit, Tirana rrezikon mbijetesën">Fitore e madhe e Flamurtarit, Tirana rrezikon mbijetesën</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/nje-permbysje-per-titullin-skenderbeu-thyen-vllaznine/" rel="bookmark" title="Një përmbysje për titullin, Skënderbeu thyen Vllazninë">Një përmbysje për titullin, Skënderbeu thyen Vllazninë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/milinkovic/" rel="bookmark" title="Milinkovic: Kam lojtarë egositë. Nica: fitore e rëndësishme">Milinkovic: Kam lojtarë egositë. Nica: fitore e rëndësishme</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/a-magani-iki-nga-teuta-e-veshtire-te-kesh-babain-trajner/" rel="bookmark" title="A.Magani: Iki nga Teuta, e vështirë të kesh babain trajner">A.Magani: Iki nga Teuta, e vështirë të kesh babain trajner</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/fitore-me-pwrmbysje-e-lacit-zhgwnjen-luftwtari/" rel="bookmark" title="Fitore me përmbysje e Lacit, zhgënjen Luftëtari">Fitore me përmbysje e Lacit, zhgënjen Luftëtari</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/dortmundi-i-rremben-vendin-e-trete-hofenheim/" rel="bookmark" title="Dortmundi i rrëmben vendin e tretë Hofenheim">Dortmundi i rrëmben vendin e tretë Hofenheim</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/teuta-can-rrjeten-shpartallon-korabin/" rel="bookmark" title="Teuta can rrjetën, shpartallon Korabin">Teuta can rrjetën, shpartallon Korabin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 06/05/2017		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-74673 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-74673">					
															<div class="post-thumb if-in-image">
									<img width="658" height="439" src="http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-658x439.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="18238890_1342953469075704_3183931874697570265_o" srcset="http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-900x600.jpg 900w" sizes="(max-width: 658px) 100vw, 658px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Erald Kodheli</li>
								<li class="post-date calan-icons if-in-image">07/05/2017</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 42</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Titulli, Europa dhe mbijetesa, çfarë gare!</h1>
														<div class="entry">
								<p>Titull, Europë dhe mbijetesë. Asgjë nuk ka përfunduar, me garën në Kategorinë Superiore që do të jetë emocionuese deri në fund. Rezultatet e javës së 32-të të kampionatit kanë lënë të hapur çdo diskutim. Përfundimi mbetet i paparashikueshëm dhe asnjë nga skuadrat nuk mund të bëjë llogari, por vetëm të kërkojë të marrë maksimumin në fushën e lojës.</p>
<p>Barazimi i Partizanit me Kukësin dhe fitorja me përmbysje e Skënderbeut e bën edhe më të luftuar garën për titull. Veri-lindorët mbeten të pathyer në këtë kampionat dhe vijojnë të kryesojnë, ndërsa marshimi drejt titullit favorizohet edhe nga kalendari.</p>
<p>Nga katër ndeshjet e mbetura, dy janë më të rëndësishmet: ndaj Flamurtarit dhe dueli direkt me Skënderbeun. Të dyja ndeshje që Kukësi i luan në shtëpi. Në mes është trasferta me Korabin, ndërsa sezoni mbyllet me ndeshjen në Gjirokastër përballë Luftëtarit.</p>
<p>Barazimi i së premtes komplikoi llogaritë e Partizanit. Edhe sepse përveç disavantazhit në duelet direkte me Kukësin, kalendari është relativisht më i vështirë. Dy sfida me Laçin dhe Flamurtarin, ndeshja me Korabin dhe në fund 90 minuta përballë Skënderbeut, me duelin në Korçë që pritet të jetë një tjetër finale për titullin. Të kuqtë duhet ti fitojnë të gjitha ndeshjet dhe të presin një hap të mundshëm fals të veri-lindorëve.</p>
<p>Edhe më i vështirë kalendari i kampionëve në fuqi, me Skënderbeun që përballet me Teutën dhe Tiranën, ndërsa në fund luan dy sfida direkte, fillimisht në Kukës dhe më pas me Partizanin. Për të mbrojtur titullin korçarët duhet të grumbullojnë 12 pikë. Misioni nuk është i lehtë, por çdo gjë tashmë është në këmbët e futbollistëve.</p>
<p>Gara për Europën mbetet ende e ndezur, madje pas humbjeve të Luftëtarit dhe Vllaznisë, tashmë aty janë afruar edhe Teuta dhe Flamurtari. Skuadra e fundit që mund të shpresojë për një biletë kontinentale nëpërmjet vendit të katërt pritet të vendoset mbi të gjitha në duelet direkte. Gjithsesi Teuta dhe Flamurtari e kanë të qartë që prioritet absolut mbetet të sigurojnë mbijetesën.</p>
<p>&nbsp;</p>
<p>Me Korabin që i ka dhënë lamtumirën Kategorisë Superiore, momentalisht dy skuadrat më të rrezikuara për të rënë nga kategoria janë Tirana dhe Laçi. Bardheblutë kanë avantazhin e kalendarit, ku fillimisht presin Korabin dhe e mbyllin me Vllazninë, ndërsa për Laçin të katërta ndeshjet e mbetura janë jetike. Gjithçka mbetet e hapur dhe të gjjitha skuadrat luajnë shanset e tyre për një finale të jashtëzakonshme të sezonit.</p>
<div style="width: 658px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-74673-1" width="658" height="370" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.supersport.al/wp-content/uploads/2017/05/europa-mbijetesa-web.mp4?_=1" /><a href="http://www.supersport.al/wp-content/uploads/2017/05/europa-mbijetesa-web.mp4">http://www.supersport.al/wp-content/uploads/2017/05/europa-mbijetesa-web.mp4</a></video></div>
<p>&nbsp;</p>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-tag-list'>
							<a href="http://www.supersport.al/tag/kategoria-superiore/" rel="tag">Kategoria Superiore</a>						</div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/">Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/">FSHF ndryshon oraret e javës së 33-të</a></h4>
		</div>
	</div>									<div id="related-posts">
			<div class="widget-title in-related-post">
				<h2>Artikuj tË ngjashËm</h2>
				<span class="small-border"></span>
				</div>
									<article class="post-3733 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-3733">
													<div class="post-thumb">
								<a href="http://www.supersport.al/skenderbeu-olayinka-jam-gati-per-tu-rikthyer/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2015/05/olaynka-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="olaynka" srcset="http://www.supersport.al/wp-content/uploads/2015/05/olaynka-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/05/olaynka-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2015/05/olaynka-700x394.jpg 700w, http://www.supersport.al/wp-content/uploads/2015/05/olaynka-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/05/olaynka-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/skenderbeu-olayinka-jam-gati-per-tu-rikthyer/">Skënderbeu, Olayinka: Jam gati për t&#8217;u rikthyer</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						06/05/2015						</div>
					</article>
									<article class="post-11794 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-11794">
													<div class="post-thumb">
								<a href="http://www.supersport.al/partizani-kerkese-ne-fshf-per-20-futbolliste-ne-protokoll/"><img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="11879166_423779211149814_4735625810260762697_o" srcset="http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/08/11879166_423779211149814_4735625810260762697_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/partizani-kerkese-ne-fshf-per-20-futbolliste-ne-protokoll/">Partizani, kërkesë në FSHF për 20 futbollistë në protokoll</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						17/08/2015						</div>
					</article>
									<article class="post-1883 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-1883">
													<div class="post-thumb">
								<a href="http://www.supersport.al/kukesi-ne-heshtje-para-partizanit/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="QUKSI" srcset="http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-700x394.jpg 700w, http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/04/QUKSI-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/kukesi-ne-heshtje-para-partizanit/">Kukësi, në  heshtje para Partizanit</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						15/04/2015						</div>
					</article>
									<article class="post-26017 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-26017">
													<div class="post-thumb">
								<a href="http://www.supersport.al/priten-ndryshime-te-shumta-te-kukesi-ne-janar/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="kukesi kf" srcset="http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/12/kukesi-kf-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/priten-ndryshime-te-shumta-te-kukesi-ne-janar/">Priten ndryshime të shumta te Kukësi në Janar</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						25/12/2015						</div>
					</article>
									<article class="post-34348 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-34348">
													<div class="post-thumb">
								<a href="http://www.supersport.al/derbi-i-shqiperise-nje-pike-kthese/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/03/vllaznia-tirana-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vllaznia-tirana" srcset="http://www.supersport.al/wp-content/uploads/2016/03/vllaznia-tirana-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/03/vllaznia-tirana-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/03/vllaznia-tirana.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/derbi-i-shqiperise-nje-pike-kthese/">Derbi i Shqipërisë, një pikë kthese</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						12/03/2016						</div>
					</article>
									<article class="post-39461 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-39461">
													<div class="post-thumb">
								<a href="http://www.supersport.al/tirana-e-pwrndjekur-nga-mungesat/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="13072670_1694698160786299_1979873647347958335_o" srcset="http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/04/13072670_1694698160786299_1979873647347958335_o-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/tirana-e-pwrndjekur-nga-mungesat/">Tirana, &#8220;e përndjekur&#8221; nga mungesat</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						27/04/2016						</div>
					</article>
							</div><!--#related-posts-->
																		</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-3" class="widget widget_text group"><div class="widget-title"><h2>Kampionati Shqiptar</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-15" class="widget widget_text group"><div class="widget-title"><h2>Rezultate</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-8" class="widget widget_soccer_info_widget group"><div class="siresults siwidget blue_light"><table>
<tbody>
<tr class="date"><td class="date" colspan="3">06/05/2017</td></tr>
<tr class="even">
<td class="team_a team_bold">Skënderbeu Korçë</td>
<td class="result">4 - 3</td>
<td class="team_b">Vllaznia Shkodër</td>
</tr>
<tr class="odd">
<td class="team_a team_bold">Flamurtari Vlorë</td>
<td class="result">2 - 0</td>
<td class="team_b">Tirana</td>
</tr>
<tr class="even">
<td class="team_a team_bold">Laçi</td>
<td class="result">2 - 1</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
<tr class="odd">
<td class="team_a">Korabi Peshkopi</td>
<td class="result">0 - 4</td>
<td class="team_b team_bold">Teuta Durrës</td>
</tr>
<tr class="date"><td class="date" colspan="3">05/05/2017</td></tr>
<tr class="even">
<td class="team_a">Partizani Tirana</td>
<td class="result">1 - 1</td>
<td class="team_b">Kukësi</td>
</tr>
<tr class="date"><td class="date" colspan="3">30/04/2017</td></tr>
<tr class="odd">
<td class="team_a">Teuta Durrës</td>
<td class="result">0 - 0</td>
<td class="team_b">Flamurtari Vlorë</td>
</tr>
<tr class="even">
<td class="team_a">Luftëtari Gjir…</td>
<td class="result">0 - 1</td>
<td class="team_b team_bold">Skënderbeu Korçë</td>
</tr>
<tr class="date"><td class="date" colspan="3">29/04/2017</td></tr>
<tr class="odd">
<td class="team_a">Vllaznia Shkodër</td>
<td class="result">1 - 1</td>
<td class="team_b">Korabi Peshkopi</td>
</tr>
</tbody>
</table>
</div></div><div id="text-2" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image group"><img width="339" height="22" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/04/ndeshje2.png" /></div><div id="soccer_info_widget-3" class="widget widget_soccer_info_widget group"><div class="sitable siwidget blue_light"><table>
<thead><tr>
<th class="rank first" title="Rank">#</th>
<th class="team" title="Team">Team</th>
<th class="matches_played" title="Matches played">MP</th>
<th class="goal_difference" title="Goal difference">G</th>
<th class="points last" title="Points">P</th>
</tr></thead>
<tbody>
<tr class="even">
<td class="rank first">1</td>
<td class="team">Kukësi</td>
<td class="matches_played">32</td>
<td class="goal_difference">+29</td>
<td class="points last">66</td>
</tr>
<tr class="odd">
<td class="rank first">2</td>
<td class="team">Partizani Tirana</td>
<td class="matches_played">32</td>
<td class="goal_difference">+26</td>
<td class="points last">66</td>
</tr>
<tr class="even">
<td class="rank first">3</td>
<td class="team">Skënderbeu Korçë</td>
<td class="matches_played">32</td>
<td class="goal_difference">+23</td>
<td class="points last">65</td>
</tr>
<tr class="odd">
<td class="rank first">4</td>
<td class="team">Luftëtari Gjir…</td>
<td class="matches_played">32</td>
<td class="goal_difference">-7</td>
<td class="points last">39</td>
</tr>
<tr class="even">
<td class="rank first">5</td>
<td class="team">Vllaznia Shkodër</td>
<td class="matches_played">32</td>
<td class="goal_difference">-2</td>
<td class="points last">38</td>
</tr>
<tr class="odd">
<td class="rank first">6</td>
<td class="team">Teuta Durrës</td>
<td class="matches_played">32</td>
<td class="goal_difference">-6</td>
<td class="points last">36</td>
</tr>
<tr class="even">
<td class="rank first">7</td>
<td class="team">Flamurtari Vlorë</td>
<td class="matches_played">32</td>
<td class="goal_difference">+6</td>
<td class="points last">35</td>
</tr>
<tr class="odd">
<td class="rank first">8</td>
<td class="team">Tirana</td>
<td class="matches_played">32</td>
<td class="goal_difference">-6</td>
<td class="points last">32</td>
</tr>
<tr class="even">
<td class="rank first">9</td>
<td class="team">Laçi</td>
<td class="matches_played">32</td>
<td class="goal_difference">-16</td>
<td class="points last">32</td>
</tr>
<tr class="odd">
<td class="rank first">10</td>
<td class="team">Korabi Peshkopi</td>
<td class="matches_played">32</td>
<td class="goal_difference">-47</td>
<td class="points last">13</td>
</tr>
</tbody>
</table>
</div></div><div id="text-4" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e Rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-11" class="widget widget_soccer_info_widget group"><div class="sifixtures siwidget blue_light"><table>
<tbody>
<tr class="date"><td class="date" colspan="3">10/05/2017</td></tr>
<tr class="even">
<td class="team_a">Kukësi</td>
<td class="time">15:00</td>
<td class="team_b">Flamurtari Vlorë</td>
</tr>
<tr class="odd">
<td class="team_a">Vllaznia Shkodër</td>
<td class="time">15:00</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
<tr class="even">
<td class="team_a">Partizani Tirana</td>
<td class="time">18:00</td>
<td class="team_b">Laçi</td>
</tr>
<tr class="odd">
<td class="team_a">Teuta Durrës</td>
<td class="time">18:00</td>
<td class="team_b">Skënderbeu Korçë</td>
</tr>
<tr class="date"><td class="date" colspan="3">11/05/2017</td></tr>
<tr class="even">
<td class="team_a">Tirana</td>
<td class="time">18:00</td>
<td class="team_b">Korabi Peshkopi</td>
</tr>
<tr class="date"><td class="date" colspan="3">14/05/2017</td></tr>
<tr class="odd">
<td class="team_a">Luftëtari Gjir…</td>
<td class="time">15:00</td>
<td class="team_b">Teuta Durrës</td>
</tr>
<tr class="even">
<td class="team_a">Laçi</td>
<td class="time">15:00</td>
<td class="team_b">Vllaznia Shkodër</td>
</tr>
<tr class="date"><td class="date" colspan="3">15/05/2017</td></tr>
<tr class="odd">
<td class="team_a">Korabi Peshkopi</td>
<td class="time">15:00</td>
<td class="team_b">Kukësi</td>
</tr>
</tbody>
</table>
</div></div>
              <div id="spraymagwp_recent_posts_thumb-2" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="183" src="http://www.supersport.al/wp-content/uploads/2017/05/tirana-korabi-770x470-300x183.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="tirana-korabi-770x470" srcset="http://www.supersport.al/wp-content/uploads/2017/05/tirana-korabi-770x470-300x183.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/tirana-korabi-770x470-768x469.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/tirana-korabi-770x470-658x402.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/tirana-korabi-770x470.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/" rel="bookmark" title="FSHF ndryshon oraret e javës së 33-të">FSHF ndryshon oraret e javës së 33-të</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Federata Shqiptare e Futbollit afron me 30 minuta oraret e ndeshjeve të darkës për javën e 33 të Kategorisë Superiore. Për të evituar përplasjet me sfidat e ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/fshf-ndryshon-oraret-e-javes-se-33/" title="FSHF ndryshon oraret e javës së 33-të">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="18238890_1342953469075704_3183931874697570265_o" srcset="http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/18238890_1342953469075704_3183931874697570265_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" rel="bookmark" title="Titulli, Europa dhe mbijetesa, çfarë gare!">Titulli, Europa dhe mbijetesa, çfarë gare!</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Titull, Europë dhe mbijetesë. Asgjë nuk ka përfunduar, me garën në Kategorinë Superiore që do të jetë emocionuese deri në fund. Rezultatet e javës së 32-të të ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/titulli-europa-dhe-mbijetesa-cfare-gare/" title="Titulli, Europa dhe mbijetesa, çfarë gare!">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="272" src="http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-300x272.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="17358595_1120737931404886_295140591249497166_o" srcset="http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-300x272.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-768x696.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-1024x928.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-150x136.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-862x781.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-658x596.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o-900x816.jpg 900w, http://www.supersport.al/wp-content/uploads/2017/05/17358595_1120737931404886_295140591249497166_o.jpg 1418w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/" rel="bookmark" title="Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic">Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Kukësi përkrah Celtic Glasgow. Në Europë janë vetëm dy skuadra që mbeten të pamposhtura në kampionatet respektive kur duhen edhe pak javë deri në fund të sezonit. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/kukesi-ende-pa-humbje-e-kopjon-celtic/" title="Kukësi ende pa humbje, e &#8220;kopjon&#8221; Celtic">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        NBA         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/05/11bbc-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="11bbc" srcset="http://www.supersport.al/wp-content/uploads/2017/05/11bbc-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/11bbc-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/11bbc.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/golden-state-pa-frena-durant-magjik-ndaj-utah/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/golden-state-pa-frena-durant-magjik-ndaj-utah/" rel="bookmark" title="Golden State pa &#8220;frena&#8221;, Durant magjik ndaj Utah">Golden State pa &#8220;frena&#8221;, Durant magjik ndaj Utah</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Kevin Durant prezanton arsenalin e rëndë duke u bërë një lojtar vendimtar për Golden State Warriors që shkatërron edhe në duelin e tretë play off Utah Jazz ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/golden-state-pa-frena-durant-magjik-ndaj-utah/" title="Golden State pa &#8220;frena&#8221;, Durant magjik ndaj Utah">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2017/05/Jahmir-Hyka_CV_050617_2975-2-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Jahmir Hyka_CV_050617_2975 (2)" srcset="http://www.supersport.al/wp-content/uploads/2017/05/Jahmir-Hyka_CV_050617_2975-2-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/Jahmir-Hyka_CV_050617_2975-2-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/Jahmir-Hyka_CV_050617_2975-2-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/Jahmir-Hyka_CV_050617_2975-2.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/hyka-goleador-te-san-jose/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/hyka-goleador-te-san-jose/" rel="bookmark" title="Hyka, goleador te San Jose">Hyka, goleador te San Jose</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Jahmir Hyka duket se ka gjetur tokën e premtuar. Sulmuesi shqiptar shënon golin e dytë personal gjatë këtij sezoni me fanellën e San Jose Earthquakes. Mesfushori 29-vjeçar ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/hyka-goleador-te-san-jose/" title="Hyka, goleador te San Jose">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/05/gjok-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="gjok" srcset="http://www.supersport.al/wp-content/uploads/2017/05/gjok-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/gjok-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/gjok-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/05/gjok-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/05/gjok-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/gjok-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/gjoka-nuk-shpresoja-te-vllaznia/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/gjoka-nuk-shpresoja-te-vllaznia/" rel="bookmark" title="Gjoka: Nuk shpresoja te Vllaznia!">Gjoka: Nuk shpresoja te Vllaznia!</a>        

          </h3>      

          <span class='postafter'>5 orë me pare </span>

          <p class="rpostsum">Kukësi i tij vazhdon të mbetet i pathyeshëm dhe mbi të gjitha vazhdon të kryesojë Kategorinë Superiore. Arkitekti i kësaj skuadre, Ernest Gjoka rrëfen emocionet e ditëve ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/gjoka-nuk-shpresoja-te-vllaznia/" title="Gjoka: Nuk shpresoja te Vllaznia!">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Seria A         </div>
                  <img width="300" height="161" src="http://www.supersport.al/wp-content/uploads/2017/05/C_29_articolo_1152045_upiImgLancioOriz-300x161.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="C_29_articolo_1152045_upiImgLancioOriz" srcset="http://www.supersport.al/wp-content/uploads/2017/05/C_29_articolo_1152045_upiImgLancioOriz-300x161.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/C_29_articolo_1152045_upiImgLancioOriz-658x353.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/C_29_articolo_1152045_upiImgLancioOriz.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/juventusi-barazon-ne-derbi-napoli-merr-vendin-e-2-te/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/juventusi-barazon-ne-derbi-napoli-merr-vendin-e-2-te/" rel="bookmark" title="Juventusi barazon në derbi, Napoli merr vendin e 2-të">Juventusi barazon në derbi, Napoli merr vendin e 2-të</a>        

          </h3>      

          <span class='postafter'>15 orë me pare </span>

          <p class="rpostsum">Juventusi shtyn festën e titullit me të paktën edhe 1 javë. Nuk prodhoi fitues derbi i Torinos me bardhezinjtë që barazuan 1-1 në Juventus Stadium ndaj skuadrës ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/juventusi-barazon-ne-derbi-napoli-merr-vendin-e-2-te/" title="Juventusi barazon në derbi, Napoli merr vendin e 2-të">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        La Liga         </div>
                  <img width="300" height="208" src="http://www.supersport.al/wp-content/uploads/2017/05/barcelona-villarreal-laliga-06052017_fyjc96bztj6515b2i1hwnhn7f-300x208.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="barcelona-villarreal-laliga-06052017_fyjc96bztj6515b2i1hwnhn7f" srcset="http://www.supersport.al/wp-content/uploads/2017/05/barcelona-villarreal-laliga-06052017_fyjc96bztj6515b2i1hwnhn7f-300x208.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/barcelona-villarreal-laliga-06052017_fyjc96bztj6515b2i1hwnhn7f-150x104.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/barcelona-villarreal-laliga-06052017_fyjc96bztj6515b2i1hwnhn7f.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/74648-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/74648-2/" rel="bookmark" title="Barca dhe Reali, krah për krëh në La Liga">Barca dhe Reali, krah për krëh në La Liga</a>        

          </h3>      

          <span class='postafter'>15 orë me pare </span>

          <p class="rpostsum">Barcelona qëndron në garën për titullit falë MSN-së, duke triumfuar 4-1 në Camp Nou me Villarealin. Messi, Neymar dhe Suarez ishin autorë të golave në këtë fitore ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/74648-2/" title="Barca dhe Reali, krah për krëh në La Liga">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Futboll         </div>
                  <img width="300" height="208" src="http://www.supersport.al/wp-content/uploads/2017/05/bernardo-silva-nancy-monaco-ligue-1-06052017_16p40kearravx1v4a198flh8q8-300x208.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="bernardo-silva-nancy-monaco-ligue-1-06052017_16p40kearravx1v4a198flh8q8" srcset="http://www.supersport.al/wp-content/uploads/2017/05/bernardo-silva-nancy-monaco-ligue-1-06052017_16p40kearravx1v4a198flh8q8-300x208.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/bernardo-silva-nancy-monaco-ligue-1-06052017_16p40kearravx1v4a198flh8q8-150x104.jpg 150w, http://www.supersport.al/wp-content/uploads/2017/05/bernardo-silva-nancy-monaco-ligue-1-06052017_16p40kearravx1v4a198flh8q8.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/monaco-prek-titullin-90-minuta-larg-trofeut/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/monaco-prek-titullin-90-minuta-larg-trofeut/" rel="bookmark" title="Monaco prek titullin, 90 minuta larg trofeut">Monaco prek titullin, 90 minuta larg trofeut</a>        

          </h3>      

          <span class='postafter'>15 orë me pare </span>

          <p class="rpostsum">Monaco fitoi 0-3 në fushën e Nancy dhe prek menjë dorë titullin në Ligën e Parë franceze. Skuadrës nga Principata do t&#8217;i mjaftojnë tri pikë në tre ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/monaco-prek-titullin-90-minuta-larg-trofeut/" title="Monaco prek titullin, 90 minuta larg trofeut">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="18319312_1863791073877006_6709061954076944230_o" srcset="http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2017/05/18319312_1863791073877006_6709061954076944230_o-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/74637-2/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/74637-2/" rel="bookmark" title="Fitore e madhe e Flamurtarit, Tirana rrezikon mbijetesën">Fitore e madhe e Flamurtarit, Tirana rrezikon mbijetesën</a>        

          </h3>      

          <span class='postafter'>16 orë me pare </span>

          <p class="rpostsum">Dy gola në limitet e kohës së rregullt i dhanë një fitore të madhe Flamurtarit ndaj Tiranës në Vlorë. Perla e Donjet Shkodrës nga goditja e lirë ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/74637-2/" title="Fitore e madhe e Flamurtarit, Tirana rrezikon mbijetesën">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-2" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4cfa8adfb7a99cc2ad8b7070673127b4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"74673","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiMSwxMTgsMTA1LDExMSwxMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NzQ2NzM7czo2OiJhdXRob3IiO3M6MTM6IkVyYWxkIEtvZGhlbGkiO30=.bc95452373207763163f3920d2effcae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"Sa t\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaje\/Pushoje","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Sa Krejt Ekrani","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4cfa8adfb7a99cc2ad8b7070673127b4'></script>
	<!-- Don't forget analytics -->
</body>
</html>
