<!DOCTYPE html>
<html lang="sq" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>

		Vallja e mbijetesës, ndërlikohet situata - SuperSport | Pakete Televizive Sportive | Lajme SportiveSuperSport | Pakete Televizive Sportive | Lajme Sportive	</title>
			<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico">
		
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.supersport.al/wp-content/themes/spraymag/css/ie-css.css">
			<![endif]-->

			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vallja e mbijetesës, ndërlikohet situata - SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="og:description" content="Java e 18 e Kategorisë Superiore ngjeshi jo vetëm kreun e klasifikimit duke e bërë më interesante garën për titullin, por riktheu në vallen e mbijetesës edhe Vllazninë e Flamurtarin. Fitorja e Korabit në Peqin ndaj vlonjatëve por edhe ajo e Teutës në Laç dhe barazimi i shkodranëve me Tiranën, e bëjnë të paparashikueshme situatën &hellip;" />
<meta property="og:url" content="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" />
<meta property="og:site_name" content="SuperSport | Pakete Televizive Sportive | Lajme Sportive" />
<meta property="article:publisher" content="https://www.facebook.com/Digitalb" />
<meta property="article:tag" content="Kategoria Superiore" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="2016-12-23T11:15:30+00:00" />
<meta property="article:modified_time" content="2016-12-23T12:46:38+00:00" />
<meta property="og:updated_time" content="2016-12-23T12:46:38+00:00" />
<meta property="og:image" content="http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje" href="http://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet" href="http://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport | Pakete Televizive Sportive | Lajme Sportive &raquo; Prurje për Komentet te Vallja e mbijetesës, ndërlikohet situata" href="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://www.supersport.al/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.supersport.al/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.supersport.al/wp-content/themes/spraymag/style.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/responsive/media-queries.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/font-awesome.min.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='paymenticons-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/paymentico.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.supersport.al/wp-content/themes/spraymag/css/prettyPhoto.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/fastest-live-scores-football-widgets/cc.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","nonce":"343175a8ca","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/menu.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/flexslider.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.sticky.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.prettyPhoto.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/jquery.jcarousellite.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/themeoption.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/append.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/themes/spraymag/script/coustom/ticker.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<link rel='https://api.w.org/' href='http://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.supersport.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.supersport.al/?p=62888' />
<link rel="alternate" type="application/json+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fvallja-e-mbijeteses-nderlikohet-situata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.supersport.al%2Fvallja-e-mbijeteses-nderlikohet-situata%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.supersport.al/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://supersport.com/wp-content/uploads/2015/02/SUPERSPORT-COLOUR1.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://supersport.com').attr('title','SUPERSPORT');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://supersport.com/wp-content/uploads/2015/02/favicon.ico">  
</head>
<body class="single single-post postid-62888 single-format-standard">

<header id="main-header" class='mag-header-design'>
	<div class="content-center">
	<div class="headarea style-mag">
					<div id="logo" class="style-mag-logo">
				<a href="http://www.supersport.al" ><img alt="logo" src="http://www.supersport.al/wp-content/uploads/2016/05/logo-ss.png"></a>
			</div>
					<div class="header-right-corousel">
		<!--.Header Ads Started-->
							<div class="ads-header header-right">
						<img style="width: 700px; height: 90px;" src="http://www.supersport.al/wp-content/uploads/2016/09/banner-web-SS.png" alt="" width="700" height="90" align="LEFT/" />

&nbsp;					</div>
				<!--Header Ads Started-->
		</div>

	<div class="header-darkerst">
			<div class="ticker-for headerpart">
			<div id="newlinkslid">	<div class='Headline'>
		<p>Lajme shkurt</p>
	</div>
	<ul>	<li>
         <h3>
          <a href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/" rel="bookmark" title="Kryhet gjysma e punës për Kukësin">Kryhet gjysma e punës për Kukësin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 23/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/" rel="bookmark" title="Luftëtari, skuadra që nuk di të bëjë llogari">Luftëtari, skuadra që nuk di të bëjë llogari</a>
         </h3>
         <div class='posthome-date-ticker'>
				 23/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/shkendija-ben-te-lumtur-femijet-ne-nevoje/" rel="bookmark" title="Shkëndija bën të lumtur fëmijët në nevojë">Shkëndija bën të lumtur fëmijët në nevojë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 23/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/euroliga-real-madridi-humbet-serish/" rel="bookmark" title="Euroliga, Real Madridi humbet sërish">Euroliga, Real Madridi humbet sërish</a>
         </h3>
         <div class='posthome-date-ticker'>
				 23/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/roma-ok/" rel="bookmark" title="Roma &#8220;ok&#8221;, Fiorentina e Napoli ndahen në paqe">Roma &#8220;ok&#8221;, Fiorentina e Napoli ndahen në paqe</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/starova-duhet-te-marrim-kampionatin-agostinelli-te-gjejme-gabimet/" rel="bookmark" title="Starova: Duhet të marrim kampionatin. Agostinelli: Të gjejmë gabimet">Starova: Duhet të marrim kampionatin. Agostinelli: Të gjejmë gabimet</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/partizani-feston-ne-korce-mund-skenderbeun/" rel="bookmark" title="Partizani feston në Korcë, mund Skënderbeun">Partizani feston në Korcë, mund Skënderbeun</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/mirl-josa-barazimi-rezultat-i-drejte/" rel="bookmark" title="Mirel Josa: Barazimi, rezultat i drejtë">Mirel Josa: Barazimi, rezultat i drejtë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/gjoka-kunder-lufetarit-ishte-nje-sfide-e-veshtire/" rel="bookmark" title="Gjoka: Kundër Luftëtarit, një sfidë e vështirë">Gjoka: Kundër Luftëtarit, një sfidë e vështirë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/62836-2/" rel="bookmark" title="Mezani: Na penalizoi fusha, Haxhiu: I lumtur për fitoren">Mezani: Na penalizoi fusha, Haxhiu: I lumtur për fitoren</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/korabi-rikthehet-te-fitorja-mposht-flamurtarin/" rel="bookmark" title="Korabi kthehet te fitorja, mposht Flamurtarin">Korabi kthehet te fitorja, mposht Flamurtarin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/ne-loro-borici-fiton-merzia/" rel="bookmark" title="Në &#8220;Loro Borici&#8221; fiton&#8230; mërzia">Në &#8220;Loro Borici&#8221; fiton&#8230; mërzia</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/62826-2/" rel="bookmark" title="Kukësi shpallet kampion dimri">Kukësi shpallet kampion dimri</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/62823-2/" rel="bookmark" title="Teuta fiton garën e mbijetesës me Lacin">Teuta fiton garën e mbijetesës me Lacin</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
			<li>
         <h3>
          <a href="http://www.supersport.al/kura-pioli-funksionon-interi-fillon-te-binde/" rel="bookmark" title="Kura Pioli funksionon, Interi fillon të bindë">Kura Pioli funksionon, Interi fillon të bindë</a>
         </h3>
         <div class='posthome-date-ticker'>
				 22/12/2016		</div>	
    </li>
		</ul></div>	

			</div>
			<div class="sociwep helfpage-design">				
				<div class='socailmain darkmain-maga'><ul><li class='twitter' title='Twitter'><a href=https://twitter.com/DigitalbFriends></a></li><li class='facebook' title='Facebook'><a href=https://www.facebook.com/Digitalb></a></li><li class='youtube' title='YouTube'><a href=http://www.youtube.com/user/digitalb></a></li></ul></div>				</div>	

		
		<div class="header-riht-place style-mag">							
		<div class="right-search style-mag">
		<form action="http://www.supersport.al" id="head-search" method="get">
        	<input type="text" class="magazine-header" id="s-header" name="s" value="Kerko....">
		</form>
		</div>
		</div>


		</div>
	</div><!--.default-wep-->
	<div class="clear"></div>
		<nav id="main-navigation-ico">
		<div class="default-wep">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu head-part"><li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1252"><a href="http://www.supersport.al">Home</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="http://www.supersport.al/kalendari-ne-supersport-ss/">KALENDARI</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.supersport.al/eventet-sportive-ss/">EVENTET SPORTIVE</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-613"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-618"><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-13080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13080"><a href="http://www.supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/">Serie A</a></li>
	<li id="menu-item-52685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52685"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/">La Liga</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14070"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/">UEFA Europa League (Shqiperi)</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/">Raiffeisen Superliga</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/">Kualifikueset Boterori 2018</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/">Serie B</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-14160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14160"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/">FA CUP</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.supersport.al/category/lajme/basketboll/">Basketboll</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.supersport.al/category/lajme/boks/">Boks</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.supersport.al/category/motosport/">MotoSport</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.supersport.al/category/tenis/">Tenis</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.supersport.al/category/te-tjera/">Te Tjera</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.supersport.al/category/lajme/kosova/">Kosova</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a href="#">Emisione</a></li>
</ul></div>		
				
		</div>
	</nav>	

 </div>	
</header>

<div class="clear"></div>

<div id='uber-wrepper'>




<div class='content-postwep'>	<div class="content-center small-left large-right">
	<!--Style 01-->
	<div id="small-mini-sidebar">
    <div id="widget_sp_image-3" class="widget widget_sp_image group"><div class="widget-title"><h2>Futboll</h2><span class="small-border"></span></div><a href="http://www.supersport.al/category/lajme/futboll/kategoria-superiore/" id="" target="_self" class="widget_sp_image-image-link" title="Futboll" rel=""><img width="200" height="75" alt="Futboll" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/kaee.png" /></a></div><div id="widget_sp_image-80" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kualifikueset-boterori-2018/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/euroooo.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-a/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/ITALIA.png" /></a></div><div id="widget_sp_image-81" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-league/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/ENG-1.png" /></a></div><div id="widget_sp_image-6" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/la-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/la-liga.png" /></a></div><div id="widget_sp_image-7" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/bundesliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANIA.png" /></a></div><div id="widget_sp_image-15" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/ligue-1/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/LIGUE-11.jpg" /></a></div><div id="widget_sp_image-82" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/primeira-liga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/09/PORTUGAL.png" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kampionati-holandez/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/HOLANDA.png" /></a></div><div id="widget_sp_image-39" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/uefa-europa-league-shqiperi/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="101" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/07/uefaeurope.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/raiffeisen-superliga/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2016/08/KOSOVA-vala.png" /></a></div><div id="widget_sp_image-32" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/serie-b/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/serie-b.png" /></a></div><div id="widget_sp_image-36" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-gjermanise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/GJERMANISE.jpg" /></a></div><div id="widget_sp_image-34" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-frances/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/FRANCA1.png" /></a></div><div id="widget_sp_image-33" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-italise/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/KUPA-E-ITALISE.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/kupa-e-spanjes/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/SPANJA.png" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/fa-cup/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/BUNDE2.png" /></a></div><div id="widget_sp_image-38" class="widget widget_sp_image group"><a href="http://www.supersport.al/category/lajme/futboll/premier-leaguekosove/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="75" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/09/angli.png" /></a></div>	
</div>	<div id="content">
				<div id="posts" class="group">
											<article class="post-62888 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-headline category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-62888">					
															<div class="post-thumb if-in-image">
									<img width="658" height="439" src="http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-658x439.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="15578073_1305139699561549_7328800307532324138_o" srcset="http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-900x600.jpg 900w" sizes="(max-width: 658px) 100vw, 658px" />								<div class="metatags-if-image-ready">
								<ul class="if-in-image-ready">
								<li class="post-author pen-icons if-in-image">Postuar nga Olsi Karagjozi</li>
								<li class="post-date calan-icons if-in-image">23/12/2016</li>
								<li class="post-category folder-icons if-in-image"><a href="http://www.supersport.al/category/lajme/futboll/">Futboll</a></li>
								<li class="pageviews defhom eye-icons">Lexuar 13</li>
								</ul>
								</div>
								</div>
														<h1 class="post-title in-single-page">Vallja e mbijetesës, ndërlikohet situata</h1>
														<div class="entry">
								<p>Java e 18 e Kategorisë Superiore ngjeshi jo vetëm kreun e klasifikimit duke e bërë më interesante garën për titullin, por riktheu në vallen e mbijetesës edhe Vllazninë e Flamurtarin. Fitorja e Korabit në Peqin ndaj vlonjatëve por edhe ajo e Teutës në Laç dhe barazimi i shkodranëve me Tiranën, e bëjnë të paparashikueshme situatën në zonën e ftohtë. Falë 3 pikëshit të marrë në Kurbin, Teuta fitoi një bonus të madh duke bërë rrokadë pikërisht me Laçin në vendin e parafiundit. Durrsakët mund të festojnë të qetë por më shumë se një 3 pikësh parakalimi, për durrsakët kjho fitore duhet të shërbejë për të hedhur themelet e punës për vitin 2017. Skuadra e Maganit fitoi oksigjen të nevojshëm, por në krahun tjetër zhyti edhe më thellë në krizë bardhezinjtë e Laçit. Kurbinasit që gjatë sezoneve të fundit nuk e kanë llogaritur për asnjë moment qëndrimin mes më të mirëve, e mbyllin pjesën e parë të sezonit në vendin e parafundit me 14 pikë, 3 më shumë se Korabi dhe 2 më pak se Teuta. Vetëm 8 gola të shënuar dhe me sulmin më pak produktiv në Superiore, Laçi rrezikon seriozisht qëndrimin. Në krahun tjetër, Korabi dha shkëndija shprese, pavarësoisht problematikave të shumta që lidhen me fushën dhe sponsorët që e mbështesin. Goli i Sebino Plakut tregoi se kjo skuadër di edhe të arrijë te rezultati pozitiv, pavarësisht faktit që fati nuk e ka ndihmuar gjatë këtij viti. Barazimi me Tiranën por mbi të gjitha ai me Kukësin reflektuan karakterin e dibranëve që gjatë pjesës së dytë të sezonit, nëse do të arrijnë të ruajnë organikën por të bëjnë edhe disa modifikime, mund të luajnë si të barabartë me çdo kundërshtar. Qershia mbi tortë për ekipin e Gerd Haxhiut do të ishte rikthimi në stadiumin e shtëpisë, por duke parë kohën e pakët që është në dispozicion, të pakta janë edhe mundësitë që Korabi të rikthehet në Peshkopi. Në pjesën e sipërme të zonës së ftohtë është Vllaznia që gjatë 5 javëve të fundit i ka komplikuar situatën vetës. Asnjë fitore që prej 30 Nëntorit për skuadrën e Cungut që brenda 23 ditëve e shion veten në vallen e mbijetesës. Në 5 ndeshjet e fundit Vllaznia ka shënuar vetëm në një sfidë, atë ndaj Luftëtarit dhe ky tregues është shqetësues për kuqeblutë që edhe ndaj Tiranës treguan se kanë mangësi të theksuara në fazën ofensive. 7 pikë er ndajnë Vllazninë nga zona e ftohtë, momentalisht një diferencë sigurie por nëse Cungu nuk gjen formulën e suksesit, gjërat mund të ndryshojnë me shpejtësi. E njëjta situatë paraqitet edhe për Flamurtarin e vendit të 7 që me humbjen ndaj Korabit vuri në dyshim gjithçka të mirë të bërë deri në këto momente. Me 6 pikë të hequra por edhe me problemet financiare të zgjidhura, Flamurtari është ndoshta skuadra me organikën më të pasur në këtë grup dhe pavarësisht disfatës në Peqin ndaj dibranëve, skuadra e drejtuar nga Mezani është kandidati kryesor për të mos e diskutuar qëndrimin në Kategorinë Superiore.</p>
<div style="width: 658px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-62888-1" width="658" height="370" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.supersport.al/wp-content/uploads/2016/12/permbledhje-supe.mp4?_=1" /><a href="http://www.supersport.al/wp-content/uploads/2016/12/permbledhje-supe.mp4">http://www.supersport.al/wp-content/uploads/2016/12/permbledhje-supe.mp4</a></video></div>
															</div>
						</article>
						<div class='clearbothwp'></div>
												<div class='post-tag-list'>
							<a href="http://www.supersport.al/tag/kategoria-superiore/" rel="tag">Kategoria Superiore</a>						</div>
												<div class='post-share-buttons'>
						<p class="title-of-share-text">Shpernda artikullin</p>
						<ul class="content-place-right">
							<li class='facebooksh in-page-button'><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" title="Posto ne Facebook" target="_blank">Facebook</a></li>
							<li class='googlesh in-page-button'><a href="https://plus.google.com/share?url=http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" title="Posto ne Google+" target="_blank">Google+</a></li>
							<li class='twittersh in-page-button'><a id="twitter" href="https://twitter.com/share?url=http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" target="_blank">Twitter</a></li>
						</ul>
						</div>
												<div id="post-nav">
			<div class="post-previous">
			<a class="previous" href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/">&laquo; Artikulli para</a>
			<h4><a href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/">Luftëtari, skuadra që nuk di të bëjë llogari</a></h4>
		</div>
			<div class="post-next">
			<a class="next-story" href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/">Artikulli Pas &raquo;</a>
			<h4><a href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/">Kryhet gjysma e punës për Kukësin</a></h4>
		</div>
	</div>									<div id="related-posts">
			<div class="widget-title in-related-post">
				<h2>Artikuj tË ngjashËm</h2>
				<span class="small-border"></span>
				</div>
									<article class="post-2824 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-2824">
													<div class="post-thumb">
								<a href="http://www.supersport.al/flamurtari-talenti-i-radhes-dejvi-bregu/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="dejvi bregu" srcset="http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-700x394.jpg 700w, http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/04/dejvi-bregu-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/flamurtari-talenti-i-radhes-dejvi-bregu/">Flamurtari, talenti i radhës Dejvi Bregu</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						26/04/2015						</div>
					</article>
									<article class="post-58011 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-58011">
													<div class="post-thumb">
								<a href="http://www.supersport.al/luftetari-hap-dyert-per-ndeshjen-e-pare-ne-shtepi/"><img width="300" height="225" src="http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-300x225.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="14947726_1149036771842146_6539178785624748554_n" srcset="http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-300x225.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-768x576.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-862x647.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-658x494.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n-900x675.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/11/14947726_1149036771842146_6539178785624748554_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/luftetari-hap-dyert-per-ndeshjen-e-pare-ne-shtepi/">Luftëtari hap dyert për ndeshjen e parë në shtëpi</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						01/11/2016						</div>
					</article>
									<article class="post-30584 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-30584">
													<div class="post-thumb">
								<a href="http://www.supersport.al/daja-i-kenaqur-me-fitoren-bakaj-kemi-fituar-besimin/"><img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Ilir Daja (2)" srcset="http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-768x511.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-862x574.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-658x438.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2-900x599.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/02/Ilir-Daja-2.jpg 984w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/daja-i-kenaqur-me-fitoren-bakaj-kemi-fituar-besimin/">Daja i kënaqur me fitoren, Bakaj: Kemi fituar besimin</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						07/02/2016						</div>
					</article>
									<article class="post-21778 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-21778">
													<div class="post-thumb">
								<a href="http://www.supersport.al/skenderbeu-vezhgon-talente-ne-nigeri/"><img width="300" height="175" src="http://www.supersport.al/wp-content/uploads/2015/11/Skenderbeu_Stervitje-4-300x175.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Skenderbeu_Stervitje (4)" srcset="http://www.supersport.al/wp-content/uploads/2015/11/Skenderbeu_Stervitje-4-300x175.jpg 300w, http://www.supersport.al/wp-content/uploads/2015/11/Skenderbeu_Stervitje-4-658x384.jpg 658w, http://www.supersport.al/wp-content/uploads/2015/11/Skenderbeu_Stervitje-4.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/skenderbeu-vezhgon-talente-ne-nigeri/">Skënderbeu vëzhgon talente në Nigeri</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						17/11/2015						</div>
					</article>
									<article class="post-28493 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-kategoria-superiore category-lajme tag-kategoria-superiore" id="post-28493">
													<div class="post-thumb">
								<a href="http://www.supersport.al/28493-2/"><img width="300" height="169" src="http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-300x169.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="julian brahja kukesi" srcset="http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-300x169.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-768x432.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-1024x576.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-862x485.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-658x370.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/01/julian-brahja-kukesi-900x506.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/28493-2/">Bylisi në &#8220;rikonstruksion&#8221;, tre futbollistë  në provë</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						19/01/2016						</div>
					</article>
									<article class="post-51053 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll category-lajme tag-kategoria-superiore" id="post-51053">
													<div class="post-thumb">
								<a href="http://www.supersport.al/renato-arapi-mesazh-per-partizanin-nga-turqia/"><img width="300" height="190" src="http://www.supersport.al/wp-content/uploads/2016/08/P1140891-1400x933-658x517-1-300x190.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="P1140891-1400x933-658x517" srcset="http://www.supersport.al/wp-content/uploads/2016/08/P1140891-1400x933-658x517-1-300x190.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/08/P1140891-1400x933-658x517-1-150x95.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/08/P1140891-1400x933-658x517-1-658x416.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/08/P1140891-1400x933-658x517-1.jpg 685w" sizes="(max-width: 300px) 100vw, 300px" /></a>
							</div>
												<div class="post-content">
							<h4 class="post-title"><a href="http://www.supersport.al/renato-arapi-mesazh-per-partizanin-nga-turqia/">Renato Arapi mesazh për Partizanin nga Turqia</a></h4>
						</div><!--.post-content-->
						<div id="clearbothwp"></div>
						<div class="related-datetime">
						23/08/2016						</div>
					</article>
							</div><!--#related-posts-->
																		</div><!--#posts-->
</div><!--#content-->	
	<aside id="main-sidebar">
    <div id="text-3" class="widget widget_text group"><div class="widget-title"><h2>Kampionati Shqiptar</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="text-15" class="widget widget_text group"><div class="widget-title"><h2>Rezultate</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-8" class="widget widget_soccer_info_widget group"><div class="siresults siwidget blue_light"><table>
<tbody>
<tr class="date"><td class="date" colspan="3">22/12/2016</td></tr>
<tr class="even">
<td class="team_a">Skënderbeu Korçë</td>
<td class="result">1 - 2</td>
<td class="team_b team_bold">Partizani Tirana</td>
</tr>
<tr class="odd">
<td class="team_a">Laçi</td>
<td class="result">0 - 2</td>
<td class="team_b team_bold">Teuta Durrës</td>
</tr>
<tr class="even">
<td class="team_a">Vllaznia Shkodër</td>
<td class="result">0 - 0</td>
<td class="team_b">Tirana</td>
</tr>
<tr class="odd">
<td class="team_a">Luftëtari Gjir…</td>
<td class="result">2 - 2</td>
<td class="team_b">Kukësi</td>
</tr>
<tr class="even">
<td class="team_a team_bold">Korabi Peshkopi</td>
<td class="result">1 - 0</td>
<td class="team_b">Flamurtari Vlorë</td>
</tr>
<tr class="date"><td class="date" colspan="3">18/12/2016</td></tr>
<tr class="odd">
<td class="team_a team_bold">Partizani Tirana</td>
<td class="result">1 - 0</td>
<td class="team_b">Korabi Peshkopi</td>
</tr>
<tr class="even">
<td class="team_a team_bold">Flamurtari Vlorë</td>
<td class="result">1 - 0</td>
<td class="team_b">Laçi</td>
</tr>
<tr class="odd">
<td class="team_a team_bold">Tirana</td>
<td class="result">2 - 0</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
</tbody>
</table>
</div></div><div id="text-2" class="widget widget_text group"><div class="widget-title"><h2>Klasifikimi</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image group"><img width="339" height="22" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.supersport.al/wp-content/uploads/2015/04/ndeshje2.png" /></div><div id="soccer_info_widget-3" class="widget widget_soccer_info_widget group"><div class="sitable siwidget blue_light"><table>
<thead><tr>
<th class="rank first" title="Rank">#</th>
<th class="team" title="Team">Team</th>
<th class="matches_played" title="Matches played">MP</th>
<th class="goal_difference" title="Goal difference">G</th>
<th class="points last" title="Points">P</th>
</tr></thead>
<tbody>
<tr class="even">
<td class="rank first">1</td>
<td class="team">Kukësi</td>
<td class="matches_played">18</td>
<td class="goal_difference">+15</td>
<td class="points last">36</td>
</tr>
<tr class="odd">
<td class="rank first">2</td>
<td class="team">Partizani Tirana</td>
<td class="matches_played">18</td>
<td class="goal_difference">+14</td>
<td class="points last">35</td>
</tr>
<tr class="even">
<td class="rank first">3</td>
<td class="team">Skënderbeu Korçë</td>
<td class="matches_played">18</td>
<td class="goal_difference">+7</td>
<td class="points last">32</td>
</tr>
<tr class="odd">
<td class="rank first">4</td>
<td class="team">Tirana</td>
<td class="matches_played">18</td>
<td class="goal_difference">+6</td>
<td class="points last">27</td>
</tr>
<tr class="even">
<td class="rank first">5</td>
<td class="team">Luftëtari Gjir…</td>
<td class="matches_played">18</td>
<td class="goal_difference">-7</td>
<td class="points last">22</td>
</tr>
<tr class="odd">
<td class="rank first">6</td>
<td class="team">Vllaznia Shkodër</td>
<td class="matches_played">18</td>
<td class="goal_difference">-1</td>
<td class="points last">21</td>
</tr>
<tr class="even">
<td class="rank first">7</td>
<td class="team">Flamurtari Vlorë</td>
<td class="matches_played">18</td>
<td class="goal_difference">+0</td>
<td class="points last">17</td>
</tr>
<tr class="odd">
<td class="rank first">8</td>
<td class="team">Teuta Durrës</td>
<td class="matches_played">18</td>
<td class="goal_difference">-7</td>
<td class="points last">16</td>
</tr>
<tr class="even">
<td class="rank first">9</td>
<td class="team">Laçi</td>
<td class="matches_played">18</td>
<td class="goal_difference">-12</td>
<td class="points last">14</td>
</tr>
<tr class="odd">
<td class="rank first">10</td>
<td class="team">Korabi Peshkopi</td>
<td class="matches_played">18</td>
<td class="goal_difference">-15</td>
<td class="points last">11</td>
</tr>
</tbody>
</table>
</div></div><div id="text-4" class="widget widget_text group"><div class="widget-title"><h2>Ndeshjet e Rradhes</h2><span class="small-border"></span></div>			<div class="textwidget"></div>
		</div><div id="soccer_info_widget-9" class="widget widget_soccer_info_widget group"><div class="sifixtures siwidget blue_light"><table>
<tbody>
<tr class="date"><td class="date" colspan="3">21/01/2017</td></tr>
<tr class="even">
<td class="team_a">Partizani Tirana</td>
<td class="time">15:00</td>
<td class="team_b">Luftëtari Gjir…</td>
</tr>
<tr class="odd">
<td class="team_a">Teuta Durrës</td>
<td class="time">15:00</td>
<td class="team_b">Tirana</td>
</tr>
<tr class="even">
<td class="team_a">Vllaznia Shkodër</td>
<td class="time">15:00</td>
<td class="team_b">Kukësi</td>
</tr>
<tr class="odd">
<td class="team_a">Korabi Peshkopi</td>
<td class="time">15:00</td>
<td class="team_b">Laçi</td>
</tr>
<tr class="even">
<td class="team_a">Skënderbeu Korçë</td>
<td class="time">15:00</td>
<td class="team_b">Flamurtari Vlorë</td>
</tr>
</tbody>
</table>
</div></div>
              <div id="spraymagwp_recent_posts_thumb-2" class="widget widget_spraymagwp_recent_posts_thumb group">
            <div class="widget-title"><h2>MË TË LEXUARAT</h2><span class="small-border"></span></div>
<div class="newrespost">

																 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kampionet e dimrit         </div>
                  <img width="300" height="177" src="http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-300x177.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="15591628_937513763046384_2662055743807712964_o" srcset="http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-300x177.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-768x454.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-1024x606.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-862x510.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-658x389.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/15591628_937513763046384_2662055743807712964_o-900x532.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/" rel="bookmark" title="Kryhet gjysma e punës për Kukësin">Kryhet gjysma e punës për Kukësin</a>        

          </h3>      

          <span class='postafter'>1 orë me pare </span>

          <p class="rpostsum">36 pikë në 18 javë. Sulmi më i mirë i kampionatit dhe mbrojtja e dytë më e fort në Kategorinë Superiore. Nëntë ndeshje të fituara dhe asnjë ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/kryhet-gjysma-e-punes-per-kukesin/" title="Kryhet gjysma e punës për Kukësin">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="15578073_1305139699561549_7328800307532324138_o" srcset="http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/15578073_1305139699561549_7328800307532324138_o-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" rel="bookmark" title="Vallja e mbijetesës, ndërlikohet situata">Vallja e mbijetesës, ndërlikohet situata</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">Java e 18 e Kategorisë Superiore ngjeshi jo vetëm kreun e klasifikimit duke e bërë më interesante garën për titullin, por riktheu në vallen e mbijetesës edhe ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/vallja-e-mbijeteses-nderlikohet-situata/" title="Vallja e mbijetesës, ndërlikohet situata">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="186" src="http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-300x186.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="15676047_937508776380216_7957694674766613948_o" srcset="http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-300x186.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-768x476.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-1024x635.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-150x93.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-862x535.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-658x408.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/15676047_937508776380216_7957694674766613948_o-900x558.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/" rel="bookmark" title="Luftëtari, skuadra që nuk di të bëjë llogari">Luftëtari, skuadra që nuk di të bëjë llogari</a>        

          </h3>      

          <span class='postafter'>2 orë me pare </span>

          <p class="rpostsum">22 pikë në 18 javë, një pjesë sezoni larg shtëpisë, 5 fitore, 7 barazime dhe 6 humbje. Këto janë shifrat që pasqyrjnë ecurinë e Luftëtarit në gjysmën ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/luftetari-skuadra-qe-nuk-di-te-beje-llogari/" title="Luftëtari, skuadra që nuk di të bëjë llogari">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-300x200.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="qendra-ditore-11" srcset="http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-300x200.png 300w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-768x512.png 768w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11.png 1024w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-150x100.png 150w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-862x574.png 862w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-658x438.png 658w, http://www.supersport.al/wp-content/uploads/2016/12/qendra-ditore-11-900x599.png 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/shkendija-ben-te-lumtur-femijet-ne-nevoje/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/shkendija-ben-te-lumtur-femijet-ne-nevoje/" rel="bookmark" title="Shkëndija bën të lumtur fëmijët në nevojë">Shkëndija bën të lumtur fëmijët në nevojë</a>        

          </h3>      

          <span class='postafter'>3 orë me pare </span>

          <p class="rpostsum">Kampionë në fushë por mbi të gjitha jashtë saj. Ky është shembulli i skuadrës kuqezi, Shkëndija që në këto prag festa, për të tretin vit me radhë ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/shkendija-ben-te-lumtur-femijet-ne-nevoje/" title="Shkëndija bën të lumtur fëmijët në nevojë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="jaycee-carroll-real-madrid-eb16" srcset="http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16-658x438.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/jaycee-carroll-real-madrid-eb16.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/euroliga-real-madridi-humbet-serish/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/euroliga-real-madridi-humbet-serish/" rel="bookmark" title="Euroliga, Real Madridi humbet sërish">Euroliga, Real Madridi humbet sërish</a>        

          </h3>      

          <span class='postafter'>4 orë me pare </span>

          <p class="rpostsum">Reali i Madridit pësoi humbjen e 3-të në pesë ndeshjen e fundit në Euroleague të basketbollit, me skuadrën spanjolle që u mposht 82-70 nga Crvena Zvezda. Në ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/euroliga-real-madridi-humbet-serish/" title="Euroliga, Real Madridi humbet sërish">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="c0tw3iswiaeesub" srcset="http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb-900x600.jpg 900w, http://www.supersport.al/wp-content/uploads/2016/12/C0Tw3iSWIAEesUb.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/roma-ok/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/roma-ok/" rel="bookmark" title="Roma &#8220;ok&#8221;, Fiorentina e Napoli ndahen në paqe">Roma &#8220;ok&#8221;, Fiorentina e Napoli ndahen në paqe</a>        

          </h3>      

          <span class='postafter'>13 orë me pare </span>

          <p class="rpostsum">Roma e mbylli vitin me fitore duke mundur 3-1 Chievon në Serie A. Verdhekuqtë shkurtuan në 4 pikë diferencën me Juventusin kryesues ndërsa thelluan distancën me Napolin ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/roma-ok/" title="Roma &#8220;ok&#8221;, Fiorentina e Napoli ndahen në paqe">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                  <img width="300" height="189" src="http://www.supersport.al/wp-content/uploads/2016/12/Sulejman-Starova-2-300x189.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="sulejman-starova" srcset="http://www.supersport.al/wp-content/uploads/2016/12/Sulejman-Starova-2-300x189.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/Sulejman-Starova-2-658x415.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/Sulejman-Starova-2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/starova-duhet-te-marrim-kampionatin-agostinelli-te-gjejme-gabimet/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/starova-duhet-te-marrim-kampionatin-agostinelli-te-gjejme-gabimet/" rel="bookmark" title="Starova: Duhet të marrim kampionatin. Agostinelli: Të gjejmë gabimet">Starova: Duhet të marrim kampionatin. Agostinelli: Të gjejmë gabimet</a>        

          </h3>      

          <span class='postafter'>16 orë me pare </span>

          <p class="rpostsum">Pas përfundimit të supersfidës në Korçë, mes Skënderbeut dhe Partizanit, të fituar nga të kuqtë 1-2, për mikrofonin e Supersport, folën edhe të dy trajnerët e skuadrave. ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/starova-duhet-te-marrim-kampionatin-agostinelli-te-gjejme-gabimet/" title="Starova: Duhet të marrim kampionatin. Agostinelli: Të gjejmë gabimet">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="184" src="http://www.supersport.al/wp-content/uploads/2016/12/skenderbeu_partizani-1-2-300x184.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="skenderbeu_partizani-1-2" srcset="http://www.supersport.al/wp-content/uploads/2016/12/skenderbeu_partizani-1-2-300x184.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/skenderbeu_partizani-1-2-150x92.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/skenderbeu_partizani-1-2-658x403.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/skenderbeu_partizani-1-2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/partizani-feston-ne-korce-mund-skenderbeun/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/partizani-feston-ne-korce-mund-skenderbeun/" rel="bookmark" title="Partizani feston në Korcë, mund Skënderbeun">Partizani feston në Korcë, mund Skënderbeun</a>        

          </h3>      

          <span class='postafter'>17 orë me pare </span>

          <p class="rpostsum">Në Korcë, Krishtlindjet i feston Partizani. Fitore e madhe e të kuqve që në kryendeshjen e fundvitit imponohen 2-1 ndaj rivalëve të Skënderbeut. Një përmbysje karakteri e ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/partizani-feston-ne-korce-mund-skenderbeun/" title="Partizani feston në Korcë, mund Skënderbeun">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="200" src="http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-300x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="josa-tirana-2" srcset="http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-300x200.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-768x512.jpg 768w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-1024x683.jpg 1024w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-150x100.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-862x575.jpg 862w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-658x439.jpg 658w, http://www.supersport.al/wp-content/uploads/2016/12/josa-tirana-2-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/mirl-josa-barazimi-rezultat-i-drejte/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/mirl-josa-barazimi-rezultat-i-drejte/" rel="bookmark" title="Mirel Josa: Barazimi, rezultat i drejtë">Mirel Josa: Barazimi, rezultat i drejtë</a>        

          </h3>      

          <span class='postafter'>19 orë me pare </span>

          <p class="rpostsum">Josa per barazimin me Vllaznine: &#8220;Nuk mund te pretendosh të jesh normal ashtu si u shzvillu loja, normal qe ishte barazimi rezultati me i drejte spese kur ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/mirl-josa-barazimi-rezultat-i-drejte/" title="Mirel Josa: Barazimi, rezultat i drejtë">Lexo Me Shume</a>        

        </div>

      </li>

									 <li>

        <div class="proimage">
        <span class="overlay-effect "></span>
                <div class="ratings-for left-mod-design in-featuerd-post">
         
        </div>  
                <div class='single-post-tag in-feture-tags'>
        Kategoria Superiore         </div>
                  <img width="300" height="196" src="http://www.supersport.al/wp-content/uploads/2016/12/gjoka3-300x196.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="gjoka3" srcset="http://www.supersport.al/wp-content/uploads/2016/12/gjoka3-300x196.jpg 300w, http://www.supersport.al/wp-content/uploads/2016/12/gjoka3-150x98.jpg 150w, http://www.supersport.al/wp-content/uploads/2016/12/gjoka3.jpg 518w" sizes="(max-width: 300px) 100vw, 300px" />          <span class='grid-read-more-link for-post-bay-tag'>
            <a href="http://www.supersport.al/gjoka-kunder-lufetarit-ishte-nje-sfide-e-veshtire/"></a>
        </span>  
        </div>

        <div class="contentarea">

          <h3>

          <a href="http://www.supersport.al/gjoka-kunder-lufetarit-ishte-nje-sfide-e-veshtire/" rel="bookmark" title="Gjoka: Kundër Luftëtarit, një sfidë e vështirë">Gjoka: Kundër Luftëtarit, një sfidë e vështirë</a>        

          </h3>      

          <span class='postafter'>19 orë me pare </span>

          <p class="rpostsum">Gjoka pas barazimit me Luftetarin deklaroi se: &#8220;Ishte nje ndeshje e veshtire me nje skuader shume simpatike si Luftetari, e kishim ne avantazhin tone por ne momentin ...</p>

          <a class="read-this-widget" href="http://www.supersport.al/gjoka-kunder-lufetarit-ishte-nje-sfide-e-veshtire/" title="Gjoka: Kundër Luftëtarit, një sfidë e vështirë">Lexo Me Shume</a>        

        </div>

      </li>


    </div>

        <div class="category-list conent-of-more-disc">

        <p class="more-difin-text">Artikuj ne SuperSport</p>

        <a class='more-link-box-btn' href="http://www.supersport.al/category/lajme/">Me Shume</a>

        </div> 

      <div style="clear: both;"></div>      

              </div>
        <div id="widget-feedburner-2" class="widget widget-feedburner group"><div class="widget-title"><h2>FeedBurner Widget</h2><span class="small-border"></span></div><div class="widget-feedburner-counter">
		<p>Rregjistrohu per produktet me te reja Digitalb</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Adresa E-mail" onfocus="if (this.value == 'Adresa E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Adresa E-mail';}">
			<input type="hidden" value="" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="Dergo"> 
		</form>
		</div>
		</div>	
</aside>	</div>		
	</div>
</div>

<div class='clearbothwp'></div>

	 <style> #logo {
					margin-top: 5px;
				}.proimage, .random-post-tag, .cart-and-counter a, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, .Headline p, .relatedthumb, span.read-more-pritty a, .textonly-list a.sum-rpost, .postdate, .coroucel-more a, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce .edit, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range, div.footergrid-thumbnail {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, a.personal-design-read-more {
					color: #005f91;
				} .random-post-tag .cart-and-counter a, .Headline p, a.shipping-calculator-button, .shopping-cart-inmenu a, .widget_product_search input#searchsubmit, span.read-more-pritty a, .textonly-list a.sum-rpost, .postday, .coroucel-more a, .postdate, a.readthis, ul.prittybigpost li .single-post-tag, span.post-bef, a.more-link-box-btn, .review-total-only, .leftpost a.read-this-widget, .feedburner-subscribe, .wp_review_tab_widget_content .tab_title.selected a, button.next, button.prev, div#wp_right_postset::-webkit-scrollbar-thumb, input#searchsubmit-tab-btn, .link-of-shop-page a, .post-tag-list > a, a.next-story, a.previous, span.woo-account a, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce span.onsale, .woocommerce-page span.onsale, .woocommerce .widget_layered_nav ul small.count, .woocommerce-page .widget_layered_nav ul small.count, .woocommerce .edit {
					color: #ffffff;
				}a.personal-design-read-more, .widget-title h2, .wp_review_tab_widget_content .tab_title.selected a, div.tab-widget-menu ul li.selected, #main-navigation-ico li .sub-menu li:last-child, #main-navigation-ico .sf-menu, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #main-footer .tagcloud a:hover {
					border-color: #005f91 !important;
				}.post-tag-list > a:after {
					border-left: 10px solid  #005f91 !important;
				}div#wp_right_postset ul li:hover .single-slider-tag.in-sidebar-black-list, a.personal-design-read-more:hover {
					background-color: #005f91 !important;
				}.post-date.defhom, .comment-author, .comment-date, a, {
					color: #005f91;
				}.payment-icons ul li {
					font-size: 50px;
				}.payment-icons ul li {
					margin-top: 0px;
				}@media screen and (max-width: 650px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 350px) {
ul.sub-menu {
position: relative;
top: 0;
}
}

@media screen and (max-width: 650px) {
div#slider-with {
    display: none;
}

}

and (max-width: 1024px) {
div#slider-with {
    display: none;
}
}
@media screen and (max-width: 650px) {

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 340px;
  margin: 0 auto;
display:none;
}

header#main-header.mag-header-design {
  width: 380px;
  overflow: inherit;
display:none;
}

}

@media screen and (max-width: 350px) {
header#main-header.mag-header-design {
  width: 320px;
  overflow: inherit;
display:none;
}

header#main-header.mag-header-design #main-navigation-ico-sticky-wrapper .default-wep {
  width: 300px;
  margin: 0 auto;
display:none;
}

} </style> 

	<footer id="main-footer" class="group">
	<div class="menu-and-back-to-top">
	<span class="back-to-top">Kthehu ne fillim</span>
	<div class="footer-menu">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="sf-menu head-part"><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="#">Home</a></li>
</ul></div>	</div>
	</div>
		<div class="default-wep">
			<!-- Footer Widgets #1 -->
			<div class="footer-widgets">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #2 -->
			<div class="footer-widgets two-foot">
							<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
						</div>
			<!-- Footer Widgets #3 -->
			<div class="footer-widgets three-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
			<!-- Footer Widgets #4 -->
			<div class="footer-widgets last-widgets-foot">
											<!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->
								</div>
		</div><!--.default-wep-->
		
		<div id="copyright">
	<div class="default-wep">
			<p>Copyright © 2016 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>	
			<div class="payment-icons">
			<ul>
																																	</ul>
			</div>
	</div><!--.default-wep-->
	</div><!--#copyright-->

	</footer>
	<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=aefc47557e8eff286f9b7bf76f51dae6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.supersport.al\/?spu_action=spu_load&lang=","pid":"62888","is_front_page":"","is_category":"","site_url":"http:\/\/www.supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.6.1'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiMSwxMTgsMTA1LDExMSwxMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NjI4ODg7czo2OiJhdXRob3IiO3M6MTQ6Ik9sc2kgS2FyYWdqb3ppIjt9.591ad093220f05db108897b659e2f58f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"Sa t\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaje\/Pushoje","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Sa Krejt Ekrani","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=aefc47557e8eff286f9b7bf76f51dae6'></script>
	<!-- Don't forget analytics -->
</body>
</html>
