<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg" />
<title>Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët" href="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.21' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.21' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='VIDEO/ Tension mes tifozëve dhe futbollistëve, Berisha thirret për sqarim' href='https://www.supersport.al/video-tension-mes-tifozeve-dhe-futbollisteve-berisha-thirret-per-sqarim/' />
<meta name="generator" content="WordPress 4.9.21" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/" />
<link rel='shortlink' href='https://www.supersport.al/?p=359878' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fbarazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fbarazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-359878 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/ott"><img src=""></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-359878 post type-post status-publish format-standard has-post-thumbnail hentry category-kombetare tag-barazim tag-islande tag-kombetare tag-tifoze tag-uzuni">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/kombetare/"><span class="post-head-cat">Kombëtare</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/katerinatafa/" title="Postime nga Katerina Tafa" rel="author">Katerina Tafa</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#1e757f6a7b6c77707f306a7f787f5e7a7779776a7f727c306a68"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-27">27/09/2022</time></span>
<meta itemprop="dateModified" content="2022-09-27" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1470" height="930" src="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2.jpg 1470w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x190.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-768x486.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1024x648.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-310x196.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-60x38.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-128x81.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-32x20.jpg 32w" sizes="(max-width: 1470px) 100vw, 1470px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2.jpg">
<meta itemprop="width" content="1470">
<meta itemprop="height" content="930">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-359878 post type-post status-publish format-standard has-post-thumbnail hentry category-kombetare tag-barazim tag-islande tag-kombetare tag-tifoze tag-uzuni">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/&amp;t=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët -&amp;url=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/&amp;media=https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg&amp;description=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#625d111700080701165f20031003180b0f0b420f07422b110e030c06a1c90c4e423718170c0b584226170a07084216a1c94200a1c90c0b0c42050d0e0b0c420742061b16a1c942110a120708164e420c0608070a070f420907134212a1c91042160b040d18a1c91644030f1259202d263b5f2b42040d170c0642160a0b11420310160b010e07420b0c1607100711160b0c0542030c0642160a0d17050a16420d0442110a03100b0c05420b1642150b160a421b0d174c42210a070109420b16420d171658420a16161211584d4d1515154c111712071011120d10164c030e4d00031003180b0f0b4f0f074f0b110e030c06070c4f1718170c0b4f06170a07084f16074f00070c0b0c4f050d0e0b0c4f074f061b16074f110a120708164f0c0608070a070f4f0907134f1207104f160b040d1807164d"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/#respond"><div class="social-comments comment-click-359878"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Për Myrto Uzunin skuadra duhej të kishte realizuar golin e dytë shumë shpejt në mënyrë që të kishte marrë fitore ndaj Islandës.</p>
<p>Duke folur për “Super Sport” pas barazimit 1-1, Uzuni theksoi se nuk e kupton faktin që në fund e pësojnë gjithmonë, por shtoi se ndjehet keq që i zhgënjyen tifozët.</p>
<p><strong>Pse ky fat i keq që e pësoni në fund?</strong> <em>“E nisëm lojën shumë mirë, kartoni i kuq, shënuam shumë herët, mendoj se duhet të kishim shënuar golin e dytë shpejt. Nuk e di pse na ndjek ky fat në fund”.</em></p>
<p><strong>U patë shumë të zhgënjyer nga barazimi, pse?</strong> “<em>Normal që jemi të zhgënjyer sepse e kishim detyrim të merrnim fitoren për tifozët, por nuk e di pse na ndjek ky fat në fund.”</em></p>
<p><strong>Si u ndjetë nga reagimi i tifozëve?</strong> “<em>Normal nuk ndjehemi mirë, pasi tifozët janë nxehur sepse kanë lënë punët e tyre e kanë ardhur këtu.”</em></p>
<p><strong>Pse aq panik në fund?</strong> <em>“Duhej të shënonim golin e dytë sa më shpejt, kur doli lojtari ynë u bë më e vështirë, me më shumë përqendrim në fund mund ta evitonim atë gol.</em></p>
<div class="content_block" id="custom_post_widget-301805"></div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/barazim/" rel="tag">barazim</a>, <a href="https://www.supersport.al/tag/islande/" rel="tag">islande</a>, <a href="https://www.supersport.al/tag/kombetare/" rel="tag">kombëtare</a>, <a href="https://www.supersport.al/tag/tifoze/" rel="tag">tifoze</a>, <a href="https://www.supersport.al/tag/uzuni/" rel="tag">Uzuni</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/&amp;t=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët -&amp;url=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/&amp;media=https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg&amp;description=Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93eccfdccfd4c7c3c78ec3cb8ee7ddc2cfc0ca6d05c0828efbd4dbc0c7948eeadbc6cbc48eda6d058ecc6d05c0c7c08ec9c1c2c7c08ecb8ecad7da6d058eddc6decbc4da828ec0cac4cbc6cbc38ec5cbdf8ede6d05dc8edac7c8c1d46d05da88cfc3de95ece1eaf793efdcdac7c5dbc2c28ec7c0dacbdccbddcfc0da8f8efdc6cfdccb948ec6dadadedd948181d9d9d980dddbdecbdcdddec1dcda80cfc281cccfdccfd4c7c3c783c3cb83c7ddc2cfc0cacbc083dbd4dbc0c783cadbc6cbc483dacb83cccbc0c7c083c9c1c2c7c083cb83cad7dacb83ddc6decbc4da83c0cac4cbc6cbc383c5cbdf83decbdc83dac7c8c1d4cbda81"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-359878 com-but-359878">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-359878 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='359878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-tension-mes-tifozeve-dhe-futbollisteve-berisha-thirret-per-sqarim/" rel="bookmark" title="VIDEO/ Tension mes tifozëve dhe futbollistëve, Berisha thirret për sqarim">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-tension-mes-tifozeve-dhe-futbollisteve-berisha-thirret-per-sqarim/">VIDEO/ Tension mes tifozëve dhe futbollistëve, Berisha thirret për sqarim</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-shqiperi-zhgenjyese-nuk-fiton-as-me-nje-lojtar-me-shume-ne-fushe/" rel="bookmark" title="VIDEO/ Shqipëri zhgënjyese, nuk fiton as me një lojtar më shumë në fushë">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-shqiperi-zhgenjyese-nuk-fiton-as-me-nje-lojtar-me-shume-ne-fushe/">VIDEO/ Shqipëri zhgënjyese, nuk fiton as me një lojtar më shumë në fushë</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/bilanci-i-rejes-ne-stolin-e-shqiperise-islanda-vendos-nga-do-te-anoje-peshorja/" rel="bookmark" title="Bilanci i Rejës në stolin e Shqipërisë, Islanda vendos nga do të anojë peshorja">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/reja-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/reja-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/reja-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/reja-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/bilanci-i-rejes-ne-stolin-e-shqiperise-islanda-vendos-nga-do-te-anoje-peshorja/">Bilanci i Rejës në stolin e Shqipërisë, Islanda vendos nga do të anojë peshorja</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/salihi-per-kuqezi-lojtaret-vuajne-humbjen-ne-izrael-ja-pse-kemi-bere-ndryshime/" rel="bookmark" title="Salihi për &#8220;Kuqezi&#8221;: Lojtarët vuajnë humbjen në Izrael, ja pse kemi bërë ndryshime">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/salihi-per-kuqezi-lojtaret-vuajne-humbjen-ne-izrael-ja-pse-kemi-bere-ndryshime/">Salihi për &#8220;Kuqezi&#8221;: Lojtarët vuajnë humbjen në Izrael, ja pse kemi bërë ndryshime</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/interes-jo-i-larte-per-shqiperi-islande-ja-sa-tifoze-priten-ne-shkallet-e-air-albania-s/" rel="bookmark" title="Interes jo i lartë për Shqipëri-Islandë, ja sa tifozë priten në shkallët e &#8220;Air Albania&#8221;-s">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/interes-jo-i-larte-per-shqiperi-islande-ja-sa-tifoze-priten-ne-shkallet-e-air-albania-s/">Interes jo i lartë për Shqipëri-Islandë, ja sa tifozë priten në shkallët e &#8220;Air Albania&#8221;-s</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-italia-fiton-dhe-kalon-ne-final-four-gafa-dhe-spektakel-ne-angli-gjermani/" rel="bookmark" title="VIDEO/ Italia fiton dhe kalon në “Final Four”, gafa dhe spektakël në Angli-Gjermani">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-italia-fiton-dhe-kalon-ne-final-four-gafa-dhe-spektakel-ne-angli-gjermani/">VIDEO/ Italia fiton dhe kalon në “Final Four”, gafa dhe spektakël në Angli-Gjermani</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/formacioni-ndaj-islandes-rikthehet-skema-e-vjeter-reja-ul-ne-stol-yllin-e-kombetares/" rel="bookmark" title="Formacioni ndaj Islandës/ Rikthehet skema e vjetër, Reja ul në stol &#8220;yllin&#8221; e Kombëtares">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-07.34-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/formacioni-ndaj-islandes-rikthehet-skema-e-vjeter-reja-ul-ne-stol-yllin-e-kombetares/">Formacioni ndaj Islandës/ Rikthehet skema e vjetër, Reja ul në stol &#8220;yllin&#8221; e Kombëtares</a>
</div>
</li>
</ul></div> <div id="article-ad">
<div style="padding: 0 0 0 15px;"><a href="https://easypay.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/08/Ria_Griezman_web.png"></a></div> </div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët</h2>
<p>Për Myrto Uzunin skuadra duhej të kishte realizuar golin e dytë shumë shpejt në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-tension-mes-tifozeve-dhe-futbollisteve-berisha-thirret-per-sqarim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Tension mes tifozëve dhe futbollistëve, Berisha thirret për sqarim</h2>
<p>Barazimi 1-1 në fund i Islandës i ka acaruar tej mase tifozët “kuqezi”, të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-shqiperi-zhgenjyese-nuk-fiton-as-me-nje-lojtar-me-shume-ne-fushe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Shqipëri zhgënjyese, nuk fiton as me një lojtar më shumë në fushë</h2>
<p>Shqipëri për turp në “Air Albania”. Kuqezinjtë luajnë me një lojtar më shumë thuajse...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-fitore-e-kosoves-dardanet-shkaterrojne-qipron-ne-fadil-vokrri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super fitore e Kosovës, dardanët “shkatërrojnë” Qipron në “Fadil Vokrri”</h2>
<p>Të papërmbajtshëm ishin dardanët në mbrëmjen e kësaj të hëne në ndeshjen përballë Qipros...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brazili-tregon-dhembet-para-boterorit-shkaterron-ne-miqesore-tunizine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/brazili-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/brazili-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brazili “tregon dhëmbët” para Botërorit, “shkatërron” në miqësore Tunizinë</h2>
<p>Brazili ka zhvilluar një super miqësore përbalë Tunizisë, duke provuar edhe njëherë tjetër se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bilanci-i-rejes-ne-stolin-e-shqiperise-islanda-vendos-nga-do-te-anoje-peshorja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/reja-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/reja-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/reja-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/reja-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bilanci i Rejës në stolin e Shqipërisë, Islanda vendos nga do të anojë peshorja</h2>
<p>Edi Reja mori drejtimin e Shqipërisë më 19 prill të vitit 2019 dhe ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/salihi-per-kuqezi-lojtaret-vuajne-humbjen-ne-izrael-ja-pse-kemi-bere-ndryshime/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Salihi për &#8220;Kuqezi&#8221;: Lojtarët vuajnë humbjen në Izrael, ja pse kemi bërë ndryshime</h2>
<p>Ndihmësi i Edi Rejës, Hamdi Salihi foli për SuperSport, ku shpjegoi zgjedhjet e trajnerit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sfida-me-qipron-vendimtare-kreu-i-ffk-paralajmeron-giresse/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sfida me Qipron vendimtare, kreu i FFK paralajmëron Giresse</h2>
<p>Kosova ndeshet sot në orën 20:45 me Qipron në “Fadil Vokrri”, ndeshja që do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-thuajse-nje-vit-pa-fitore-ja-bilanci-i-kombetares-kuqezi-ne-9-takimet-e-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Thuajse një vit pa fitore, ja bilanci i Kombëtares Kuqezi në 9 takimet e fundit</h2>
<p>Shqipëria do të përballet sot në orën 20:45 me Islandën në “Air Albania”, takimi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/interes-jo-i-larte-per-shqiperi-islande-ja-sa-tifoze-priten-ne-shkallet-e-air-albania-s/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Interes jo i lartë për Shqipëri-Islandë, ja sa tifozë priten në shkallët e &#8220;Air Albania&#8221;-s</h2>
<p>Disfata në Izrael zbehu disi entuziazmin e tifozëve për sfidën mes Shqipërisë dhe Islandës,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikonstruksioni-i-camp-nou-t-barcelona-zgjedh-stadiumin-ku-do-te-luaje-sezonin-e-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikonstruksioni i &#8220;Camp Nou&#8221;-t, Barcelona zgjedh stadiumin ku do të luajë sezonin e ardhshëm</h2>
<p>“Camp Nou” do t’i nënshtrohet rikonstruksionit sezonin e ardhshëm dhe Barcelona ka vendosur që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pioli-rifiton-tonalin-dhe-calabria-n-dy-mungesa-jane-te-sigurta-per-sfiden-ndaj-empolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pioli rifiton Tonalin dhe Calabria-n, dy mungesa janë të sigurta për sfidën ndaj Empolit</h2>
<p>Në shtëpinë e Milanit ka nisur numërimi mbrapsht për rifillimin e kampionatit. Pioli duhet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/a-mund-ta-lere-nico-spanjen-per-ganen-inaki-mund-ta-joshe-nena-jone-do-e-urrente-po-te-ishim-kundershtare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/williams2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/williams2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“A mund ta lërë Nico Spanjën për Ganën?”, Inaki: Mund ta joshë, nëna jonë do e urrente po të ishim kundërshtare</h2>
<p>Inaki dhe Nico Williams janë vëllezër që luajnë në të njëjtën skuadër, Athletic Bilbao,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-u-prezantua-prane-luanit-mbrojtesi-grek-ia-fut-vrapit-nga-frika/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/manolas-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/manolas-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ U prezantua pranë luanit, mbrojtësi grek ia fut vrapit nga frika</h2>
<p>Kostas Manolas la sërish Olympiakosin këtë verë, duke u transferuar te Sharjah në Emiratet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ringritja-e-gjermanise-thomas-muller-tregon-shembullin-qe-duhet-ndjekur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ringritja e Gjermanisë, Thomas Muller tregon shembullin që duhet ndjekur</h2>
<p>Gjermania e mbylli në vendin e tretë fazën e grupeve të Nations League, duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpooli-gjen-formulen-per-te-mberritur-tek-ylli-i-dortmundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpooli gjen “formulën” për të mbërritur tek “ylli” i Dortmundit</h2>
<p>Jude Bellingham është një nga talentët më premtues të futbollit botëror. Mesfushori që po...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/luan-me-tre-te-psg-luis-enrique-nuk-e-grumbullon-ramos-prej-skemes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/3-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/3-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Luan me tre te PSG, Luis Enrique nuk e grumbullon Ramos prej skemës</h2>
<p>Nëse sezoni i kaluar mund të konsiderohej pa frikë si i çuar dëm, ky...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barcelona-kercenon-brazilin-kujdes-me-raphinhan-kalendar-sfilites/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barcelona “kërcënon” Brazilin: Kujdes me Raphinhan, kalendar sfilitës!</h2>
<p>Kjo pauzë e kombëtareve rezultoi e mallkuar për Barcelonën që humbi shërbimet e Ronald...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-kishte-mundur-te-udhetonte-me-heret-drejt-shqiperise-kukesi-zyrtarizon-mesfushorin-afrikan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I ishte vonuar viza, Kukësi zyrtarizon mesfushorin afrikan, afrimin e fundit të verës</h2>
<p>E ka hedhur firmën në kontratë ende pa u mbyllur merkatoja e verës, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-demtua-me-tre-luanet-mungon-ne-derbin-e-manchesterit-madje-rrezikon-katar-2022/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U dëmtua me “Tre Luanët”, mungon në derbin e Manchesterit, madje rrezikon “Katar 2022”</h2>
<p>Problemi më i madh për klubet në ndeshjet e kombëtareve kanë qenë pa dyshim...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pretendoi-se-fitoi-20-milione-dollare-mayweatherin-sulmohet-nga-ish-ylli-i-ufc-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/maewther-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maewther-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pretendoi se fitoi 20 milionë dollarë, Mayweather sulmohet nga ish-&#8220;ylli&#8221; i UFC-së</h2>
<p>Floyd Mayweather po mendon për përballjen e radhës të ekzibicionit, që do të zhvillohet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kercenohet-nga-mafia-marokene-talentit-te-madh-holandez-i-djegin-makinen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kërcënohet nga mafia marokene, talentit të madh holandez i djegin makinën</h2>
<p>Mesfushori Mohamed Ihattaren, kartoni i të cilit i përket Juventusit, por aktualisht është i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aletico-gati-ta-bleje-griezmannin-kushtet-qe-i-ve-barces-dhe-francezit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletico, gati ta blejë Griezmannin, kushtet që i vë Barçës dhe francezit</h2>
<p>Atlético e Madridit është gati të nisë negociatat për blerjen përfundimtare të kartonit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-afrohet-el-clasico-shifra-dhe-kuriozitete-per-perplasjen-me-te-madhe-te-la-ligas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po afrohet El Clasico, shifra dhe kuriozitete për përplasjen më të madhe të La Ligas</h2>
<p>Dy gjigantët e futbollit spanjoll, Real Madrid dhe Barcelona, po e dominojnë edicionin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/20-vjet-ne-nba-lebron-james-gati-te-thyeje-rekordin-e-legjendes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>20 vjet në NBA, LeBron James gati të thyejë rekordin e legjendës</h2>
<p>20 vjet në NBA. Ky është një nga aspektet më të ndritshme të trashëgimisë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perla-e-uzunit-ne-tel-aviv-reklamohet-edhe-nga-uefa-keqardhje-qe-sprodhoi-pike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Perla” e Uzunit në Tel Aviv reklamohet edhe nga UEFA, keqardhje që s&#8217;prodhoi pikë</h2>
<p>Goli i Myrto Uzunit kundër Izraelit, në Tel Aviv, edhe pse nuk i vlejti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perurimi-i-stadiumit-te-ri-partizani-jep-njoftimin-e-rendesishem-per-tifozet-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përurimi i stadiumit të ri, Partizani jep njoftimin e rëndësishëm për tifozët (video)</h2>
<p>Partizani gati të përurojë stadiumin e ri. Klubi i kuq, nëpërmjet një njoftimi në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kukeli-dhe-tramezzani-zhgenjehen-nga-balotelli-sulmuesi-pergatit-rikthimin-ne-itali/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/balo-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/balo-300x181.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/09/balo-768x464.jpeg 768w, https://www.supersport.al/wp-content/uploads/2022/09/balo-1024x619.jpeg 1024w, https://www.supersport.al/wp-content/uploads/2022/09/balo-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/balo-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/09/balo-310x187.jpeg 310w, https://www.supersport.al/wp-content/uploads/2022/09/balo-60x36.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/09/balo-128x77.jpeg 128w, https://www.supersport.al/wp-content/uploads/2022/09/balo-32x19.jpeg 32w, https://www.supersport.al/wp-content/uploads/2022/09/balo.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/balo-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/balo-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/09/balo-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/09/balo-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kukeli dhe Tramezzani zhgënjehen nga Balotelli, sulmuesi përgatit rikthimin në Itali</h2>
<p>Mario Balotelli ndryshoi skuadër në verë teksa kaloi nga Adana Demirspor tek Sion në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/araujo-preferoi-operacionin-nuk-eshte-zgjedhje-mes-klubit-dhe-kombetares/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Araujo preferoi operacionin: Nuk është zgjedhje mes klubit dhe Kombëtares</h2>
<p>Ronald Araujo ka vendosur t’i nënshtrohet operacionit. Mbrojtësi i Barcelonës njoftoi dje në rrjetet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-e-godasin-teper-duket-sikur-ka-te-gjithe-boten-kunder-shoket-ne-krah-te-maguire/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Po e godasin tepër, duket sikur ka të gjithë botën kundër”, shokët në krah të Maguire</h2>
<p>Anglia dhe Gjermania e mbyllën ndeshjen e Nations League me një barazim spektakolar 3-3,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/presidenti-i-fiorentines-tallet-me-juventus-rikthim-i-vlahovic-ofroj-10-milione-euro/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Presidenti i Fiorentinës “tallet” me Juventus: Rikthim i Vlahovic? Ofroj 10 milionë euro</h2>
<p>Në merkaton e janarit, Juventus investoi plot 75 milionë euro për të transferuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-shkaktoi-disfaten-federer-ne-ndeshjen-e-fundit-dhe-e-goditi-ne-trup-tiafoe-nuk-kerkoj-falje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I shkaktoi disfatën Federer në ndeshjen e fundit dhe e goditi në trup, Tiafoe: Nuk kërkoj falje!</h2>
<p>Roger Federer e mbylli karrierën në tenis me një disfatë teksa në partneritet me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/maratonomaku-i-milanit-mesfushori-ne-rrugen-e-idhullit-te-tij-statistika-per-tu-duartrokitur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Maratonomaku” i Milanit, mesfushori në rrugën e idhullit të tij/ Statistika për t’u duartrokitur</h2>
<p>Kur u transferua nga Empoli te Milan në vitin 2020, Sandro Tonalin e krahasuan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lojtaret-treguan-shpirt-dhe-karakter-southgate-kjo-jave-na-mesoi-shume/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/southgate-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/southgate-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Lojtarët treguan shpirt dhe karakter”, Southgate: Kjo javë na mësoi shumë!</h2>
<p>Anglia dhe Gjermani dhuruan spektakël në ndeshjen e Ligës A në Nations League teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/11-ndeshje-ne-gjashte-jave-deschamps-urdheron-galtier-mos-e-lodh-mbappe/" rel="bookmark">
<div class="blog-widget-img left relative">
 <img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>11 ndeshje në gjashtë javë, Deschamps “urdhëron” Galtier: Mos e lodh Mbappe!</h2>
<p>Kupa e Botës është më pak se dy muaj larg dhe trajnerët e kombëtareve...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/boll-me-ronaldo-duhet-te-terhiqet-cassano-me-fjale-te-renda-per-luzitanin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-05.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Boll më, Ronaldo duhet të tërhiqet”, Cassano me fjalë të rënda për luzitanin</h2>
<p>Antonio Cassano nuk është nga ata personazhë që përdorin filtrate. Ish-futbollisti është njohur gjithnjë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-flas-per-dike-me-te-cilin-nuk-krijova-asnje-raport-paredes-te-juventus-prej-boterorit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/paredes-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/paredes-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/paredes-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/paredes-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/paredes-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/paredes-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/paredes-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Nuk flas për dikë me të cilin nuk krijova asnjë raport”, Paredes: Te Juventus prej Botërorit!</h2>
<p>Leandro Paredes u transferua te Juventus në ditët e fundit të merkatos si një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/italia-fiton-dhe-mancini-i-gezohet-rekordit-barazon-legjenden-sacchi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.16-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Italia fiton dhe Mancini i gëzohet rekordit, barazon legjendën Sacchi</h2>
<p>Me anë të triumfit 0-2 në transfertë ndaj Hungarisë, Italia u shpall fituese e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/google-zbulon-finalistet-e-katar-2022-por-e-korrigjon-shpejt-gabimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/lusail-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lusail-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/09/lusail-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/lusail-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lusail-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/09/lusail-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/09/lusail-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Google “zbulon” finalistet e “Katar 2022”, por e korrigjon shpejt gabimin</h2>
<p>Kupa e Botës, “Katar 2022”, do të fillojë më 20 nëntor, por Google tregoi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sulmuesi-i-tottenhamit-imazhi-i-markes-se-njohur-ne-korene-e-jugut/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/Son-Kalvin-Clein-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sulmuesi i Tottenhamit, imazhi i markës së njohur në Korenë e Jugut.</h2>
<p>Son Heung-min, sulmues i Tottenhamit, është “ylli” i fundit i futbollit që ka arritur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vari-kepucet-por-veshi-atletet-ish-sulmuesi-i-interin-tani-shkelqen-mbi-parket/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Cattura-7-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vari këpucët, por veshi atletet, ish-sulmuesi i Interin tani shkëlqen mbi parket</h2>
<p>Ekziston gjithmonë mundësia për një filli të ri, edhe në moshën 40-vjeçare, pas një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kontroversi-casano-haaland-sdi-te-luaje-futboll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/Haaland-Casano-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kontroversi Casano: Haaland s’di të luajë futboll!</h2>
<p>Antonio Casano e analizon futbollin nga këndvështrimi i tij unik. Ish-sulmuesi i kombëtares italiane...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-italia-fiton-dhe-kalon-ne-final-four-gafa-dhe-spektakel-ne-angli-gjermani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Italia fiton dhe kalon në “Final Four”, gafa dhe spektakël në Angli-Gjermani</h2>
<p>Italia triumfoi 0-2 në Budapest përballë Hungarisë dhe siguroi kalimin në “Final Four” në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-sadiku-ne-forme-te-mire-gjen-golin-e-radhes-ne-spanje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.52-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Sadiku në formë të mirë, gjen golin e radhës në Spanjë</h2>
<p>Armando Sadiku ka gjetur golin e radhës në La Liga 2. Sulmuesi shqiptar ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-e-pabesueshme-lojtaret-e-se-njejtes-skuader-rrihen-me-njera-tjetren/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/mali-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/mali-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/mali-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/mali-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/mali-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/mali-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/mali-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/mali-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO: E pabesueshme, lojtaret e së njëjtës skuadër rrihen me njëra-tjetrën</h2>
<p>Një episod në kufijtë e ta pabesueshmes ndodhi pas ndeshjes Serbi – Mali (81-66),...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/futbollisti-i-kombetares-le-pas-demtimin-mourinho-do-ta-kete-te-gatshem-per-interin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-300x297.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-310x306.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-60x59.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-128x128.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula-32x32.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/09/Kumbula.jpg 521w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Futbollisti i Kombëtares lë pas dëmtimin, Mourinho do ta ketë të gatshëm për Interin</h2>
<p>Futbollistët e Romës iu kthyen stërvitjes në Trigoria pas disa ditëve pushim të lejuara...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/virusi-fifa-ja-sa-do-te-demshperblehet-barcelona-per-demtimin-e-araujos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Araujo-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Araujo-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/Araujo-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/Araujo-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Araujo-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Araujo-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/Araujo-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/Araujo-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Virusi FIFA”, ja sa do të dëmshpërblehet Barcelona për dëmtimin e Araujos</h2>
<p>Barcelona ka qenë skuadra më e prekur nga “virusi FIFA” gjatë kësaj pauze të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-nenkampion-bote-per-stolin-ish-klubi-i-brojes-zyrtarizon-trajnerin-e-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-10.03-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një nënkampion bote për stolin, ish-klubi i Brojës zyrtarizon trajnerin e ri</h2>
<p>Vittese ka zgjedhur trajnerin e ri. Klubi holandez nuk e ka nisur mirë sezonin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/blofi-i-gypsy-king-nuk-ndeshjet-me-joshuan-harroje-idiot-frikacak-mt/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/86C8C8C3-39B5-4EFA-8F2D-577ACA29D4E5-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Blofi i “Gypsy King”, nuk ndeshjet me Joshuan: Harroje, idiot, frikacak, m*t…</h2>
<p>Tyson Fury i kishte dhënë kohë Anthony Joshuas deri në pesë të pasdites së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/juventusi-refuzonte-60-milione-e-dikur-do-e-humbase-me-parametra-zero/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-26-Sep-2022-08.37-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Juventusi refuzonte 60 milionë € dikur, do e humbasë me parametra zero!</h2>
<p>Alex Sandro është një nga lojtarët e Juventusit që ndodhet në vitin e fundit...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"></div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div id="media_image-51" class="side-widget widget_media_image"><a href="https://easypay.al/"><img width="300" height="250" src="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-300x250.png" class="image wp-image-350473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-60x50.png 60w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-128x107.png 128w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-32x27.png 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/barazimi-me-islanden-uzuni-duhej-te-benin-golin-e-dyte-shpejt-ndjehem-keq-per-tifozet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/uzuni-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barazimi me Islandën, Uzuni: Duhej të bënin golin e dytë shpejt, ndjehem keq për tifozët</h2>
<p>Për Myrto Uzunin skuadra duhej të kishte realizuar golin e dytë shumë shpejt në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-tension-mes-tifozeve-dhe-futbollisteve-berisha-thirret-per-sqarim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h58m19s842-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Tension mes tifozëve dhe futbollistëve, Berisha thirret për sqarim</h2>
<p>Barazimi 1-1 në fund i Islandës i ka acaruar tej mase tifozët “kuqezi”, të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-shqiperi-zhgenjyese-nuk-fiton-as-me-nje-lojtar-me-shume-ne-fushe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h51m40s336-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Shqipëri zhgënjyese, nuk fiton as me një lojtar më shumë në fushë</h2>
<p>Shqipëri për turp në “Air Albania”. Kuqezinjtë luajnë me një lojtar më shumë thuajse...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-fitore-e-kosoves-dardanet-shkaterrojne-qipron-ne-fadil-vokrri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/vlcsnap-2022-09-27-22h34m24s154-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super fitore e Kosovës, dardanët “shkatërrojnë” Qipron në “Fadil Vokrri”</h2>
<p>Të papërmbajtshëm ishin dardanët në mbrëmjen e kësaj të hëne në ndeshjen përballë Qipros...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brazili-tregon-dhembet-para-boterorit-shkaterron-ne-miqesore-tunizine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/brazili-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/brazili-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/brazili-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brazili “tregon dhëmbët” para Botërorit, “shkatërron” në miqësore Tunizinë</h2>
<p>Brazili ka zhvilluar një super miqësore përbalë Tunizisë, duke provuar edhe njëherë tjetër se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bilanci-i-rejes-ne-stolin-e-shqiperise-islanda-vendos-nga-do-te-anoje-peshorja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/reja-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/reja-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/reja-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/reja-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/reja-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bilanci i Rejës në stolin e Shqipërisë, Islanda vendos nga do të anojë peshorja</h2>
<p>Edi Reja mori drejtimin e Shqipërisë më 19 prill të vitit 2019 dhe ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/salihi-per-kuqezi-lojtaret-vuajne-humbjen-ne-izrael-ja-pse-kemi-bere-ndryshime/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/salihi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/salihi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Salihi për &#8220;Kuqezi&#8221;: Lojtarët vuajnë humbjen në Izrael, ja pse kemi bërë ndryshime</h2>
<p>Ndihmësi i Edi Rejës, Hamdi Salihi foli për SuperSport, ku shpjegoi zgjedhjet e trajnerit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sfida-me-qipron-vendimtare-kreu-i-ffk-paralajmeron-giresse/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Giresse-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Giresse-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sfida me Qipron vendimtare, kreu i FFK paralajmëron Giresse</h2>
<p>Kosova ndeshet sot në orën 20:45 me Qipron në “Fadil Vokrri”, ndeshja që do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-thuajse-nje-vit-pa-fitore-ja-bilanci-i-kombetares-kuqezi-ne-9-takimet-e-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2021/10/klaus_gjasula-kombetarja-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Thuajse një vit pa fitore, ja bilanci i Kombëtares Kuqezi në 9 takimet e fundit</h2>
<p>Shqipëria do të përballet sot në orën 20:45 me Islandën në “Air Albania”, takimi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/interes-jo-i-larte-per-shqiperi-islande-ja-sa-tifoze-priten-ne-shkallet-e-air-albania-s/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Interes jo i lartë për Shqipëri-Islandë, ja sa tifozë priten në shkallët e &#8220;Air Albania&#8221;-s</h2>
<p>Disfata në Izrael zbehu disi entuziazmin e tifozëve për sfidën mes Shqipërisë dhe Islandës,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikonstruksioni-i-camp-nou-t-barcelona-zgjedh-stadiumin-ku-do-te-luaje-sezonin-e-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikonstruksioni i &#8220;Camp Nou&#8221;-t, Barcelona zgjedh stadiumin ku do të luajë sezonin e ardhshëm</h2>
<p>“Camp Nou” do t’i nënshtrohet rikonstruksionit sezonin e ardhshëm dhe Barcelona ka vendosur që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pioli-rifiton-tonalin-dhe-calabria-n-dy-mungesa-jane-te-sigurta-per-sfiden-ndaj-empolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-calabria-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pioli rifiton Tonalin dhe Calabria-n, dy mungesa janë të sigurta për sfidën ndaj Empolit</h2>
<p>Në shtëpinë e Milanit ka nisur numërimi mbrapsht për rifillimin e kampionatit. Pioli duhet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/a-mund-ta-lere-nico-spanjen-per-ganen-inaki-mund-ta-joshe-nena-jone-do-e-urrente-po-te-ishim-kundershtare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/williams2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/williams2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/williams2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“A mund ta lërë Nico Spanjën për Ganën?”, Inaki: Mund ta joshë, nëna jonë do e urrente po të ishim kundërshtare</h2>
<p>Inaki dhe Nico Williams janë vëllezër që luajnë në të njëjtën skuadër, Athletic Bilbao,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-u-prezantua-prane-luanit-mbrojtesi-grek-ia-fut-vrapit-nga-frika/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/manolas-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/manolas-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/manolas-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ U prezantua pranë luanit, mbrojtësi grek ia fut vrapit nga frika</h2>
<p>Kostas Manolas la sërish Olympiakosin këtë verë, duke u transferuar te Sharjah në Emiratet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ringritja-e-gjermanise-thomas-muller-tregon-shembullin-qe-duhet-ndjekur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/reuters_2021-06-02_2021-06-02t191113z_276921109_up1eh621haonn_rtrmadp_3_soccer-friendly-ger-dnk-report_reuters-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ringritja e Gjermanisë, Thomas Muller tregon shembullin që duhet ndjekur</h2>
<p>Gjermania e mbylli në vendin e tretë fazën e grupeve të Nations League, duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpooli-gjen-formulen-per-te-mberritur-tek-ylli-i-dortmundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/09/https___bvbbuzz.com_wp-content_uploads_getty-images_2017_07_1228909777-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpooli gjen “formulën” për të mbërritur tek “ylli” i Dortmundit</h2>
<p>Jude Bellingham është një nga talentët më premtues të futbollit botëror. Mesfushori që po...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/luan-me-tre-te-psg-luis-enrique-nuk-e-grumbullon-ramos-prej-skemes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/3-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/3-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/3-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Luan me tre te PSG, Luis Enrique nuk e grumbullon Ramos prej skemës</h2>
<p>Nëse sezoni i kaluar mund të konsiderohej pa frikë si i çuar dëm, ky...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barcelona-kercenon-brazilin-kujdes-me-raphinhan-kalendar-sfilites/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/rapnhinha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barcelona “kërcënon” Brazilin: Kujdes me Raphinhan, kalendar sfilitës!</h2>
<p>Kjo pauzë e kombëtareve rezultoi e mallkuar për Barcelonën që humbi shërbimet e Ronald...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-kishte-mundur-te-udhetonte-me-heret-drejt-shqiperise-kukesi-zyrtarizon-mesfushorin-afrikan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/lojtari-i-kukesit-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I ishte vonuar viza, Kukësi zyrtarizon mesfushorin afrikan, afrimin e fundit të verës</h2>
<p>E ka hedhur firmën në kontratë ende pa u mbyllur merkatoja e verës, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-demtua-me-tre-luanet-mungon-ne-derbin-e-manchesterit-madje-rrezikon-katar-2022/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/0_GettyImages-1243527614-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U dëmtua me “Tre Luanët”, mungon në derbin e Manchesterit, madje rrezikon “Katar 2022”</h2>
<p>Problemi më i madh për klubet në ndeshjet e kombëtareve kanë qenë pa dyshim...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pretendoi-se-fitoi-20-milione-dollare-mayweatherin-sulmohet-nga-ish-ylli-i-ufc-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/maewther-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maewther-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/maewther-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pretendoi se fitoi 20 milionë dollarë, Mayweather sulmohet nga ish-&#8220;ylli&#8221; i UFC-së</h2>
<p>Floyd Mayweather po mendon për përballjen e radhës të ekzibicionit, që do të zhvillohet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kercenohet-nga-mafia-marokene-talentit-te-madh-holandez-i-djegin-makinen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/dbe2f602-3e34-11ed-a2f7-02d2fb1aa1d7-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kërcënohet nga mafia marokene, talentit të madh holandez i djegin makinën</h2>
<p>Mesfushori Mohamed Ihattaren, kartoni i të cilit i përket Juventusit, por aktualisht është i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aletico-gati-ta-bleje-griezmannin-kushtet-qe-i-ve-barces-dhe-francezit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/antoine-griezmann-atletico-madrid-1562922982-23532-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletico, gati ta blejë Griezmannin, kushtet që i vë Barçës dhe francezit</h2>
<p>Atlético e Madridit është gati të nisë negociatat për blerjen përfundimtare të kartonit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-afrohet-el-clasico-shifra-dhe-kuriozitete-per-perplasjen-me-te-madhe-te-la-ligas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Real-Barcelona-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po afrohet El Clasico, shifra dhe kuriozitete për përplasjen më të madhe të La Ligas</h2>
<p>Dy gjigantët e futbollit spanjoll, Real Madrid dhe Barcelona, po e dominojnë edicionin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/20-vjet-ne-nba-lebron-james-gati-te-thyeje-rekordin-e-legjendes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/5TTSO5QWURGNTGSOX33SB3MYWM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>20 vjet në NBA, LeBron James gati të thyejë rekordin e legjendës</h2>
<p>20 vjet në NBA. Ky është një nga aspektet më të ndritshme të trashëgimisë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perla-e-uzunit-ne-tel-aviv-reklamohet-edhe-nga-uefa-keqardhje-qe-sprodhoi-pike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/uZUNI-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Perla” e Uzunit në Tel Aviv reklamohet edhe nga UEFA, keqardhje që s&#8217;prodhoi pikë</h2>
<p>Goli i Myrto Uzunit kundër Izraelit, në Tel Aviv, edhe pse nuk i vlejti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perurimi-i-stadiumit-te-ri-partizani-jep-njoftimin-e-rendesishem-per-tifozet-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/stadiumi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përurimi i stadiumit të ri, Partizani jep njoftimin e rëndësishëm për tifozët (video)</h2>
<p>Partizani gati të përurojë stadiumin e ri. Klubi i kuq, nëpërmjet një njoftimi në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kukeli-dhe-tramezzani-zhgenjehen-nga-balotelli-sulmuesi-pergatit-rikthimin-ne-itali/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/balo-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/balo-300x181.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/09/balo-768x464.jpeg 768w, https://www.supersport.al/wp-content/uploads/2022/09/balo-1024x619.jpeg 1024w, https://www.supersport.al/wp-content/uploads/2022/09/balo-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/balo-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/09/balo-310x187.jpeg 310w, https://www.supersport.al/wp-content/uploads/2022/09/balo-60x36.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/09/balo-128x77.jpeg 128w, https://www.supersport.al/wp-content/uploads/2022/09/balo-32x19.jpeg 32w, https://www.supersport.al/wp-content/uploads/2022/09/balo.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/balo-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/balo-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/09/balo-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/09/balo-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kukeli dhe Tramezzani zhgënjehen nga Balotelli, sulmuesi përgatit rikthimin në Itali</h2>
<p>Mario Balotelli ndryshoi skuadër në verë teksa kaloi nga Adana Demirspor tek Sion në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/araujo-preferoi-operacionin-nuk-eshte-zgjedhje-mes-klubit-dhe-kombetares/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/barcelona-pagari-ronald-araujo-dengan-klausul-pelepasan-rp15-triliun-scv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Araujo preferoi operacionin: Nuk është zgjedhje mes klubit dhe Kombëtares</h2>
<p>Ronald Araujo ka vendosur t’i nënshtrohet operacionit. Mbrojtësi i Barcelonës njoftoi dje në rrjetet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-e-godasin-teper-duket-sikur-ka-te-gjithe-boten-kunder-shoket-ne-krah-te-maguire/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/maguire-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Po e godasin tepër, duket sikur ka të gjithë botën kundër”, shokët në krah të Maguire</h2>
<p>Anglia dhe Gjermania e mbyllën ndeshjen e Nations League me një barazim spektakolar 3-3,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/presidenti-i-fiorentines-tallet-me-juventus-rikthim-i-vlahovic-ofroj-10-milione-euro/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-08.52-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Presidenti i Fiorentinës “tallet” me Juventus: Rikthim i Vlahovic? Ofroj 10 milionë euro</h2>
<p>Në merkaton e janarit, Juventus investoi plot 75 milionë euro për të transferuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-shkaktoi-disfaten-federer-ne-ndeshjen-e-fundit-dhe-e-goditi-ne-trup-tiafoe-nuk-kerkoj-falje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-09.09-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I shkaktoi disfatën Federer në ndeshjen e fundit dhe e goditi në trup, Tiafoe: Nuk kërkoj falje!</h2>
<p>Roger Federer e mbylli karrierën në tenis me një disfatë teksa në partneritet me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/maratonomaku-i-milanit-mesfushori-ne-rrugen-e-idhullit-te-tij-statistika-per-tu-duartrokitur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/tonali-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/tonali-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/tonali-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Maratonomaku” i Milanit, mesfushori në rrugën e idhullit të tij/ Statistika për t’u duartrokitur</h2>
<p>Kur u transferua nga Empoli te Milan në vitin 2020, Sandro Tonalin e krahasuan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lojtaret-treguan-shpirt-dhe-karakter-southgate-kjo-jave-na-mesoi-shume/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/southgate-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/southgate-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/southgate-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Lojtarët treguan shpirt dhe karakter”, Southgate: Kjo javë na mësoi shumë!</h2>
<p>Anglia dhe Gjermani dhuruan spektakël në ndeshjen e Ligës A në Nations League teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/11-ndeshje-ne-gjashte-jave-deschamps-urdheron-galtier-mos-e-lodh-mbappe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/unnamed-file-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>11 ndeshje në gjashtë javë, Deschamps “urdhëron” Galtier: Mos e lodh Mbappe!</h2>
<p>Kupa e Botës është më pak se dy muaj larg dhe trajnerët e kombëtareve...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="yop_poll_widget-11" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">SONDAZH</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="30" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="5f7d92590093c754dad18595778d1521" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="9d7a5b4556"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="30" data-uid="86658794aeaca8b6f0b7dabd3ba867fd" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Kush do të triumfojë në Premier League?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="92" data-type="text" data-vn="383" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="92"><span class="basic-answer-content"><span class="basic-text">Manchester City</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="93" data-type="text" data-vn="218" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="93"><span class="basic-answer-content"><span class="basic-text">Liverpool</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="94" data-type="text" data-vn="80" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="94"><span class="basic-answer-content"><span class="basic-text">Chelsea</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="95" data-type="text" data-vn="350" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="95"><span class="basic-answer-content"><span class="basic-text">Tottenham</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="96" data-type="text" data-vn="85" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="96"><span class="basic-answer-content"><span class="basic-text">Manchester United</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="97" data-type="text" data-vn="557" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="97"><span class="basic-answer-content"><span class="basic-text">Arsenal</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="98" data-type="text" data-vn="26" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="98"><span class="basic-answer-content"><span class="basic-text">Tjetër</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-359878").on("click", function(){
  	  $(".com-click-id-359878").show();
	  $(".disqus-thread-359878").show();
  	  $(".com-but-359878").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


