<!DOCTYPE html>
<html lang="sq-AL">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-960x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-960x600.jpg" />
<title>Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët" href="https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.48' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.19' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.supersport.al/wp-content/uploads/pum/pum-site-styles.css?generated=1638798678&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.19' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Duka flet pas shpërthimit: E ka dëgjuar gjithë Durrësi, uroj të jetë rastësi' href='https://www.supersport.al/299249-2/' />
<link rel='next' title='E paralajmëroi trajneri Longo, ja cili është afrimi i fundit i Kukësit në merkato' href='https://www.supersport.al/e-paralajmeroi-trajneri-longo-ja-cili-eshte-afrimi-i-fundit-i-kukesit-ne-merkato/' />
<meta name="generator" content="WordPress 4.9.19" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/" />
<link rel='shortlink' href='https://www.supersport.al/?p=299253' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Filir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Filir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
}

.fly-but-wrap {
    display: none;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-299253 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2021/12/digitalb-1.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>




</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"><img src="https://www.digitalb.al/wp-content/uploads/2022/01/aaaa.png"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-299253 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-armand-duka tag-fshf">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/futboll/"><span class="post-head-cat">Futboll</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user/" title="Postime nga Erjon Halili" rel="author">Erjon Halili</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#b0d9ded6dff0d5c6dfdcc6d59dd1dc9ed3dfdd"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-24">24/01/2022</time></span>
<meta itemprop="dateModified" content="2022-01-24" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="960" height="640" src="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta.jpg 960w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-300x200.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-768x512.jpg 768w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-310x207.jpg 310w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-60x40.jpg 60w" sizes="(max-width: 960px) 100vw, 960px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta.jpg">
<meta itemprop="width" content="960">
<meta itemprop="height" content="640">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-299253 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-armand-duka tag-fshf">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/&amp;t=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët -&amp;url=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/&amp;media=https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-960x600.jpg&amp;description=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#57682422353d3234236a1e3b3e25771a32233677253236303839772794fc2577243f2794fc25233f3e3a3e39773994fc77243f2394fc273e3994fc7732773c25322223772394fc7711041f117a2494fc6d77163c23772332252538253e24237b772394fc773933363b32397731252e3a94fc2d2232243e2377333f3277362223382594fc2371363a276c1518130e6a1e77313822393377233f3e24773625233e343b32773e392332253224233e39307736393377233f3822303f2377383177243f36253e3930773e2377203e233f772e38227977143f32343c773e23773822236d773f232327246d7878202020792422273225242738252379363b783e3b3e257a3a3223367a2532363038397a2732257a243f273225233f3e3a3e397a39327a243f2332273e39327a327a3c253222237a23327a31243f317a24327a363c237a2332252538253e24237a23327a3933363b32397a31252e3a322d2232243e237a333f327a3622233825322378"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/#respond"><div class="social-comments comment-click-299253"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net/">Download WordPress Themes</a> and plugins.</div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com/">Free Download Nulled WordPress Themes</a> and plugins.</div><p>Për shpërthimin me tritol në shtëpinë e kreut të Federatës Shqiptare të Futbollit, Armand Duka, në qytetin e Durrësit, ka reaguar edhe Presidenti i Republikës, Ilir Meta.</p>
<p>Ky i fundit dënoi ngjarjen e rëndë dhe bëri apel për vënien para drejtësisë në mënyrë emergjente, të frymëzuesve dhe autorëve të vënies së tritolit.</p>
<p>“Dënoj me forcë aktin terrorist në familjen e Presidentit të Federatës Shqiptare të Futbollit, z. Armando Duka dhe u bëj thirrje të gjithë institucioneve ligjzbatuese të zbardhin me transparencë këtë ngjarje shumë të rëndë. Një akt i tillë kriminal, në vijim të dhunës verbale, shantazhit dhe presioneve publike, shton emergjencën për ndalimin sa më parë dhe nxjerrjen para drejtësisë të frymëzuesve dhe autorëve”, shkruan Meta në rrjetin social.</p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themefire.net/">Download WordPress Themes Nulled</a> and plugins.</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/armand-duka/" rel="tag">armand duka</a>, <a href="https://www.supersport.al/tag/fshf/" rel="tag">fshf</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/&amp;t=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët -&amp;url=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/&amp;media=https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-960x600.jpg&amp;description=Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f5d0d5ce9cf1d9c8dd9cced9dddbd3d29ccc7f17ce9ccfd4cc7f17cec8d4d5d1d5d29cd27f179ccfd4c87f17ccd5d27f179cd99cd7ced9c9c89cc87f179cfaeff4fa91cf7f17869cfdd7c89cc8d9ceced3ced5cfc8909cc87f179cd2d8ddd0d9d29cdacec5d17f17c6c9d9cfd5c89cd8d4d99cddc9c8d3ce7f17c89addd1cc87fef3f8e581fdcec8d5d7c9d0d09cd5d2c8d9ced9cfddd2c89d9cefd4ddced9869cd4c8c8cccf869393cbcbcb92cfc9ccd9cecfccd3cec892ddd093d5d0d5ce91d1d9c8dd91ced9dddbd3d291ccd9ce91cfd4ccd9cec8d4d5d1d5d291d2d991cfd4c8d9ccd5d2d991d991d7ced9c9c891c8d991dacfd4da91cfd991ddd7c891c8d9ceced3ced5cfc891c8d991d2d8ddd0d9d291dacec5d1d9c6c9d9cfd5c891d8d4d991ddc9c8d3ced9c893"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-299253 com-but-299253">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-299253 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='299253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/299249-2/" rel="bookmark" title="Duka flet pas shpërthimit: E ka dëgjuar gjithë Durrësi, uroj të jetë rastësi">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/299249-2/">Duka flet pas shpërthimit: E ka dëgjuar gjithë Durrësi, uroj të jetë rastësi</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ngjarje-e-rende-shperthim-me-tritol-ne-shtepine-e-armand-dukes-ne-durres/" rel="bookmark" title="Ngjarje e rëndë/ Shpërthim me tritol në shtëpinë e Armand Dukës në Durrës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/dures-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/dures-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/dures-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/dures-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/dures-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/dures-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/dures-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ngjarje-e-rende-shperthim-me-tritol-ne-shtepine-e-armand-dukes-ne-durres/">Ngjarje e rëndë/ Shpërthim me tritol në shtëpinë e Armand Dukës në Durrës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/sulmohet-sajti-i-fshf-se-akuza-per-prapavije-politike/" rel="bookmark" title="Sulmohet dhe mbyllet sajti i FSHF-së, akuza për prapavijë politike">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/hacked-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/hacked-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/sulmohet-sajti-i-fshf-se-akuza-per-prapavije-politike/">Sulmohet dhe mbyllet sajti i FSHF-së, akuza për prapavijë politike</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/spak-dhe-prokuroria-e-tiranes-nxjerrin-blof-veliajn-per-hetimet-ndaj-fshf-se/" rel="bookmark" title="SPAK dhe Prokuroria e Tiranës nxjerrin &#8220;blof&#8221; Veliajn për hetimet ndaj FSHF-së">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/spak-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/spak-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/spak-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/spak-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/spak-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/spak-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/spak-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/spak-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/spak-dhe-prokuroria-e-tiranes-nxjerrin-blof-veliajn-per-hetimet-ndaj-fshf-se/">SPAK dhe Prokuroria e Tiranës nxjerrin &#8220;blof&#8221; Veliajn për hetimet ndaj FSHF-së</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/mbyllen-zgjedhjet-shoqata-rajonale-e-futbollit-ne-tirane-ka-nje-kryetar-te-ri/" rel="bookmark" title="Mbyllen zgjedhjet, Alimehmeti zgjidhet kryetar i Shoqatës Rajonale të Futbollit Tiranë">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/foto-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/foto-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/foto-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/foto-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/foto-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/foto-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/foto-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/foto-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/foto-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/mbyllen-zgjedhjet-shoqata-rajonale-e-futbollit-ne-tirane-ka-nje-kryetar-te-ri/">Mbyllen zgjedhjet, Alimehmeti zgjidhet kryetar i Shoqatës Rajonale të Futbollit Tiranë</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/audio-veliaj-me-40-burra-fitoj-shqiperine-jo-me-fshf-ne-shakohoxha-nuk-ve-doen-ne-zjarr-per-veten/" rel="bookmark" title="AUDIO/ Veliaj: Me 40 burra fitoj Shqipërinë, jo më FSHF-në. Shakohoxha? Nuk vë dorën në zjarr për veten…">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/audio-veliaj-me-40-burra-fitoj-shqiperine-jo-me-fshf-ne-shakohoxha-nuk-ve-doen-ne-zjarr-per-veten/">AUDIO/ Veliaj: Me 40 burra fitoj Shqipërinë, jo më FSHF-në. Shakohoxha? Nuk vë dorën në zjarr për veten…</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/audio-nuk-behemi-dele-veliaj-a-ka-burrni-kjo-salle-do-i-kthejme-femijet-ne-mish-per-top/" rel="bookmark" title="AUDIO/ &#8220;Nuk bëhemi dele&#8221;, Veliaj: A ka burrni kjo sallë? Do i kthejmë fëmijët në mish për top">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/audio-nuk-behemi-dele-veliaj-a-ka-burrni-kjo-salle-do-i-kthejme-femijet-ne-mish-per-top/">AUDIO/ &#8220;Nuk bëhemi dele&#8221;, Veliaj: A ka burrni kjo sallë? Do i kthejmë fëmijët në mish për top</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net/">Download WordPress Themes</a> and plugins.</div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com/">Free Download Nulled WordPress Themes</a> and plugins.</div><p><a href="https://www.digitalb.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/01/300-×-250-1.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-298086" srcset="https://www.supersport.al/wp-content/uploads/2022/01/300-×-250-1.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/300-×-250-1-60x50.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/01/300-×-250-1-128x107.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/01/300-×-250-1-32x27.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themefire.net/">Download WordPress Themes Nulled</a> and plugins.</div></div><div class="theiaStickySidebar"><div id="mvp_catlist_widget-59" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/e-paralajmeroi-trajneri-longo-ja-cili-eshte-afrimi-i-fundit-i-kukesit-ne-merkato/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/pellumbi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>E paralajmëroi trajneri Longo, ja cili është afrimi i fundit i Kukësit në merkato</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.SuperSport zbulon afrimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ilir-meta-reagon-per-shperthimin-ne-shtepine-e-kreut-te-fshf-se-akt-terrorist-te-ndalen-frymezuesit-dhe-autoret/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/05/duka-meta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Ilir Meta reagon për shpërthimin në shtëpinë e kreut të FSHF-së: Akt terrorist, të ndalen frymëzuesit dhe autorët</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Për shpërthimin me tritol...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/299249-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/IMG-20220124-WA0018-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Duka flet pas shpërthimit: E ka dëgjuar gjithë Durrësi, uroj të jetë rastësi</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Presidenti i Federatës Shqiptare...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ngjarje-e-rende-shperthim-me-tritol-ne-shtepine-e-armand-dukes-ne-durres/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/dures-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/dures-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/dures-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/dures-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/dures-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/dures-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/dures-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Featured</span>
<h2>Ngjarje e rëndë/ Shpërthim me tritol në shtëpinë e Armand Dukës në Durrës</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Shpërthim me tritol në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xhixha-ndaj-sofranac-mund-te-ishte-faull-por-arbitri-nuk-e-dha/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h26m42s258-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Xhixha: Ndaj Sofranac mund të ishte faull, por arbitri nuk e dha</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Autori i golit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shkembi-goli-duhej-anuluar-na-duhen-fitore-per-te-rritur-vetebesimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m55s758-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Shkëmbi: Goli duhej anuluar, na duhen fitore për të rritur vetëbesimin</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Dinamo bie në derbi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shehi-david-ka-nevoje-per-kohe-nuk-e-durojme-dot-dominimin-e-kundershtarit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-22h05m41s635-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Shehi: David ka nevojë për kohë, nuk e durojmë dot dominimin e kundërshtarit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Për trajnerin Orges Shehi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kupa-e-afrikes-kameruni-nuk-zhgenjen-mposht-komorros-dhe-kalon-ne-cerekfinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/kameruni-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/kameruni-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/kameruni-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/kameruni-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/kameruni-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/kameruni-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/kameruni-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/kameruni-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/kameruni-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Kupa e Afrikës/ Kameruni nuk zhgënjen, mposht Komorros dhe kalon në çerekfinale</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Kameruni përmbush pritshmëritë dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/java-e-17-tirana-ruan-distancen-nga-ndjekesit-laci-e-kukesi-konfirmohen-pretendente/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/shkurtaj-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Java e 17/ Tirana ruan distancën nga ndjekësit, Laçi e Kukësi konfirmohen pretendentë</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Java e 17 e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-xhixha-thyen-simonin-tirana-fiton-derbin-dhe-ruan-distancen-ne-krye/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/tirona-1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Video/ Xhixha thyen Simonin, Tirana fiton derbin dhe ruan distancën në krye</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Tirana gjen fitoren e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tuchel-nuk-heq-dore-nga-mbrojtesi-francez-zyrtarizimi-pritet-brenda-janarit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/07/kounde-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/07/kounde-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/07/kounde-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/07/kounde-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/07/kounde-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/07/kounde-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/07/kounde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>Tuchel nuk heq dorë nga mbrojtësi francez, zyrtarizimi pritet brenda janarit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Pasi bëri gjithçka për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/simoni-peson-golin-e-pare-ne-superiore-ja-sa-minuta-zgjati-pathyeshmeria-e-17-vjecarit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/vlcsnap-2022-01-24-21h28m57s047-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Simoni pëson golin e parë në Superiore, ja sa minuta zgjati pathyeshmëria e 17-vjeçarit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Hera e parë nuk...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sulmohet-sajti-i-fshf-se-akuza-per-prapavije-politike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/hacked-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/hacked-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/hacked-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Sulmohet dhe mbyllet sajti i FSHF-së, akuza për prapavijë politike</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Federata Shqiptare e Futbollit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/percaktohen-datat-dhe-oraret-e-cerekfinaleve-te-kupes-se-italise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/coppa-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/coppa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/coppa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/coppa-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/coppa-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/coppa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/coppa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/coppa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Kupa e Italisë</span>
<h2>Përcaktohen datat dhe oraret e çerekfinaleve të Kupës së Italisë</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Janë për caktuar gjatë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-gjen-pasuesin-e-mustes-firmos-me-nje-brazilian/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/brazilioni-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Partizani gjen pasuesin e Mustës, firmos me një brazilian</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Pasi “skarcoi” Emiljano Muistën,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-mesfushori-shqiptar-ben-kapitenin-i-jep-fitoren-botosanit-dhe-feston-me-shqiponje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/papa-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/papa-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/papa-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/papa-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/papa-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/papa-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/papa-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Video/ Mesfushori shqiptar bën kapitenin, i jep fitoren Botosanit dhe feston me shqiponjë!</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Botosani “fluturon” me Enriko...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/spak-dhe-prokuroria-e-tiranes-nxjerrin-blof-veliajn-per-hetimet-ndaj-fshf-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/spak-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/spak-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/spak-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/spak-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/spak-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/spak-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/spak-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/spak-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>SPAK dhe Prokuroria e Tiranës nxjerrin &#8220;blof&#8221; Veliajn për hetimet ndaj FSHF-së</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.SPAK dhe Prokuroria e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gambia-eshte-super-barrow-e-kualifikon-ne-cerekfinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/IGVTM8aFcvWRkEC-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Kupa e Afrikës</span>
<h2>Gambia është super, Barrow e kualifikon në çerekfinale</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Pas Burkina Fasos dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/provat-gjenerale-para-play-off-it-sa-shume-emra-te-rinj-te-italia-e-mancinit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/mancini-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/mancini-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/10/mancini-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/mancini-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/mancini-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/mancini-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/10/mancini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Katar 2022</span>
<h2>Provat gjenerale para Play Off-it, sa shumë emra të rinj te Italia e Mancinit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Kombëtarja italiane do të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dorezohet-flamuri-per-lojerat-olimpike-dimerore-shqiperia-perfaqesohet-me-nje-skiator/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/4-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/4-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/4-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/4-3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/4-3-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/4-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/4-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/4-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/4-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Sport</span>
<h2>Dorëzohet flamuri për Lojërat Olimpike Dimërore, Shqipëria përfaqësohet me një skiator</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Shqipëria përgatitet për Lojërat...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-ka-me-mrekulli-watford-merr-vendimin-per-te-ardhmen-e-ranierit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/ranieri-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/ranieri-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/ranieri-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/ranieri-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/ranieri-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/ranieri-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/ranieri-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/ranieri-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>Nuk ka më mrekulli, Watford merr vendimin për të ardhmen e Ranierit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Këtë herë nuk ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/probleme-muskulore-per-haaland-njoftim-nga-klubi-i-dortmund-shpresojme-te-kthehet-shpejt/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/haaland-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Bundesliga</span>
<h2>Probleme muskulore për Haaland, njoftim nga klubi i Dortmund: Shpresojmë të kthehet shpejt!</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Telashe në horizont për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbyllen-zgjedhjet-shoqata-rajonale-e-futbollit-ne-tirane-ka-nje-kryetar-te-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/foto-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/foto-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/foto-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/foto-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/foto-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/foto-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/foto-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/foto-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/foto-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Featured</span>
<h2>Mbyllen zgjedhjet, Alimehmeti zgjidhet kryetar i Shoqatës Rajonale të Futbollit Tiranë</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Kanë përfunduar zgjedhjet në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/derbi-nen-0c-zbulohen-arbitrat-ja-sa-tifoze-priten-ne-shkallet-e-stadiumit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/derbi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/derbi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/derbi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/derbi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/derbi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/derbi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/derbi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Derbi nën 0°C/ Zbulohen arbitrat, ja sa tifozë priten në shkallët e stadiumit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Java e 17 e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbrojtesi-i-jep-fund-me-bayern-munich-bavarezet-ne-gare-per-lojtarin-e-chelsea/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/sule-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/sule-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/sule-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/sule-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/sule-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/sule-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/sule-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/sule-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Bundesliga</span>
<h2>Mbrojtësi i jep fund me Bayern Munich, bavarezët në garë për lojtarin e Chelsea</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Niklas Sule ka vendosur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bajrami-i-shenoi-romes-mourinho-donim-ta-benim-interesante-me-rezultatin-0-5-njerezit-do-shuanin-tv/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Jose-Mourinho-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Serie A</span>
<h2>Bajrami i shënoi Romës, Mourinho: Donim ta bënim interesante, me rezultatin 0-5 njerëzit do shuanin TV</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Roma kaloi pa shumë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-muaj-pa-fitore-vllaznia-vijon-te-vuaje-finalizimin-e-dobet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-300x179.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-768x459.png 768w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-1024x612.png 1024w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-310x185.png 310w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-128x77.png 128w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-32x19.png 32w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia.png 1054w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/vllaznia-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Një muaj pa fitore, Vllaznia vijon të vuajë finalizimin e dobët</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Vllaznia nuk fiton prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arsenali-del-hapur-arteta-pranon-interesimin-per-dy-yjet-e-kampionatit-italian/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/01/mikel.arteta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>Arsenali del hapur, Arteta pranon interesimin për dy yjet e kampionatit italian</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Pas raportimeve të mediave...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/verstappen-ngacmon-hamilton-duhet-nje-ekip-dominues-qe-te-luftosh-per-titullin-e-tete/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2021/12/Max-Verstappen-holding-trophy-in-Abu-Dhabi-planetF1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Formula 1</span>
<h2>Verstappen “ngacmon” Hamilton: Duhet një ekip dominues që të luftosh për titullin e tetë</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Max Verstappen është kampioni...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ish-futbollisti-i-city-t-elozhe-per-brojen-me-ben-per-vete-sa-here-e-shoh-nuk-e-njeh-friken/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/01/richards-broja-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>Ish-futbollisti i City-t elozhe për Brojën: Më bën për vete sa herë e shoh, nuk e njeh frikën!</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Armando Broja është duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barca-kerkon-krahe-per-mbrojtjen-ja-te-preferuarit-e-xavit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2019/04/tagliafico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">La Liga</span>
<h2>Barça kërkon &#8220;krahë&#8221; për mbrojtjen, ja të preferuarit e Xavit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Barcelona është në kërkim...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbrojtja-thembra-e-akilit-teuta-peson-me-shume-se-gjithe-kampionati-i-vjetshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/09/Teuta-Partizani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Mbrojtja “thembra e Akilit”, Teuta pëson më shumë se gjithë kampionati i vjetshëm</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Ky sezon nisi me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/hyrja-vetem-me-karta-identiteti-sektori-i-tirona-fanatics-bosh-ndaj-dinamos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/tf-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/tf-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/tf-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/tf-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/tf-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/tf-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/tf-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Abissnet Superiore</span>
<h2>Hyrja vetëm me karta identiteti, sektori i “Tirona Fanatics” bosh ndaj Dinamos</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Mbrëmjen e sotme në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/audio-veliaj-me-40-burra-fitoj-shqiperine-jo-me-fshf-ne-shakohoxha-nuk-ve-doen-ne-zjarr-per-veten/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliajaaa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Featured</span>
<h2>AUDIO/ Veliaj: Me 40 burra fitoj Shqipërinë, jo më FSHF-në. Shakohoxha? Nuk vë dorën në zjarr për veten…</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Andi Verçani, drejtori i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/audio-nuk-behemi-dele-veliaj-a-ka-burrni-kjo-salle-do-i-kthejme-femijet-ne-mish-per-top/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-l-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>AUDIO/ &#8220;Nuk bëhemi dele&#8221;, Veliaj: A ka burrni kjo sallë? Do i kthejmë fëmijët në mish për top</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Andi Verçani, drejtori i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/audio-veliaj-vijon-kercenimet-do-shurrosim-40-burra-ne-fshf-as-jezusi-dhe-muhamedi-nuk-me-ndalin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Featured</span>
<h2>AUDIO/ Veliaj vijon kërcënimet: Do shurrosim 40 burra në FSHF, as Jezusi dhe Muhamedi nuk më ndalin</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Drejtori i Departamentit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-holandez-goditja-e-radhes-per-newcastle-xavi-shpeton-nje-nga-sulmuesit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/gg-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/gg-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/gg-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/gg-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/gg-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/gg-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/gg-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/gg-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/gg-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">La Liga</span>
<h2>Një holandez goditja e radhës për Newcastle, Xavi “shpëton” një nga sulmuesit</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Newcastle është shumë pranë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/armando-sadiku-me-trajner-te-ri-las-palmas-zgjedh-ish-in-e-barces/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Sadiku-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Segunda Division</span>
<h2>Armando Sadiku me trajner të ri, Las Palmas zgjedh “ish”-in e Barçës</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Armando Sadiku u transferua...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndombele-nje-hap-larg-psg-se-conte-gjen-zevendesuesin-e-tij-ne-serie-a/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Conte-Ndombele-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>Ndombele një hap larg PSG-së, Conte gjen zëvendësuesin e tij në Serie A</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Antonio Conte provoi humbjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-kryer-city-fiton-garen-per-talentin-argjentinas-zbulohen-detajet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Alvarez-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Premier League</span>
<h2>E kryer/ City fiton garën për talentin argjentinas, zbulohen detajet</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Julian Alvarez është një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-fituam-tre-pike-te-arta-pedri-ka-lindur-per-te-luajtur-me-barcelonen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Xavi-PeDRI-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">La Liga</span>
<h2>Xavi: Fituam tre pikë të arta, Pedri ka lindur për të luajtur me Barcelonën</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Një gol i Frenkie...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nis-procesi-zgjedhor-per-shoqaten-rajonale-te-futbollit-tirane-mberrijne-kandidatet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/fshf-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Nis procesi zgjedhor për Shoqatën Rajonale të Futbollit Tiranë, mbërrijnë kandidatët</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Zhvillohet sot procesi zgjedhor...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ancelotti-i-nevojshem-nje-rregull-per-shtesat-duam-te-luajme-me-shume/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Ancelotti-Carlo-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">La Liga</span>
<h2>Ancelotti: I nevojshëm një rregull për shtesat, duam të luajmë më shumë</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Real Madrid nuk zhvilloi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shevchenko-trajneri-i-ish-rivaleve-te-shqiperise-mungon-vetem-zyrtarizimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Shevchenko-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Kombëtare</span>
<h2>Shevchenko trajneri i ish-rivalëve të Shqipërisë, mungon vetëm zyrtarizimi</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Andriy Shevchenko është përzgjedhur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zbulohet-audio-veliaj-me-gjuhe-rrugacerore-ndaj-sulejman-memes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Veliaj-Mema-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Featured</span>
<h2>Zbulohet audio/ Veliaj me gjuhë rrugaçërore ndaj Sulejman Memës</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Drejtori i Departamentit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/goli-i-pare-sergio-ramos-e-veshtire-pershtatja-te-psg-nuk-ndalem-me/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Sergio-Ramos-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Ligue 1</span>
<h2>Goli i parë, Sergio Ramos: E vështirë përshtatja te PSG, nuk ndalem më</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Sergio Ramos shënoi golin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ish-mesfushori-italian-i-futet-politikes-kandidon-per-kreun-e-bashkise-se-qytetit-te-njohur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/03/tommasi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/03/tommasi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/03/tommasi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/03/tommasi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/03/tommasi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/03/tommasi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Ish mesfushori italian i futet politikës, kandidon për kreun e bashkisë së qytetit të njohur</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Pas një karriere të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/stefa-duhej-te-flisnim-per-platformat-e-kandidateve-por-diskutojme-per-nje-kryebashkiak-qe-kerkon-te-kape-futbollin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/20220123_234941-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Futboll</span>
<h2>Stefa: Duhej të flisnim për platformat e kandidatëve, por diskutojmë për një kryebashkiak që kërkon të kapë futbollin</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Zgjedhjet për Shoqatën Rajonale...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/de-jong-nderon-barcelonen-ndaj-alavesit-blaugranat-prane-zones-champions/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/01/61edcd782910e.r_d.1509-851-3389-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">La Liga</span>
<h2>De Jong nderon Barcelonën ndaj Alavesit, “blaugranat” pranë zonës Champions</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.Barcelonës iu desh të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-fitom-me-goleade-zhbllokohet-sergio-rams/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/01/FJ0RxdlWUAsj99f-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Ligue 1</span>
<h2>PSG fiton me goleadë, zhbllokohet Sergio Ramos</h2>
<p>Download WordPress Themes and plugins.Free Download Nulled WordPress Themes and plugins.PSG regjistroi fitoren e...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div> <iframe src="https://www.livescore.bz/webmasters.asp?lang=en&sport=football(soccer)&data-1=today&data-2=league&word=france ~ ligue I livescore" marginheight="0" marginwidth="0" scrolling="auto" height="5000" width="100" frameborder="0" id="bzscoreframe" style="width:100%;height:5000px"></iframe> <style type="text/css">
#sswidgetPreview tr:nth-child(odd){background-color:#4ca4ce;}
#sswidgetPreview tr:nth-child(even){background-color:#0078b2;}


</style>
<div><div id="sswidgetPreview"><a href="https://www.soccerstats247.com/competitions/france/ligue-1/" target="_blank">Ligue 1 2021/2022 </a><br /><br /><table border="1" width="100%"><tr><th colspan="2"></th><th>P</th><th>W</th><th>D</th><th>L</th><th>GF</th><th>GA</th><th>Dif</th><th>Pts</th></tr><tr><td width="7%">1</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/psg/" />PSG</td><td width="7%"><center>22</center></td><td width="7%"><center>16</center></td><td width="7%"><center>5</center></td><td width="7%"><center>1</center></td><td width="7%"><center>46</center></td><td width="7%"><center>18</center></td><td width="7%"><center>+28</center></td><td width="7%"><center>53</center></td></tr><tr><td width="7%">2</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/nice/" />Nice</td><td width="7%"><center>22</center></td><td width="7%"><center>13</center></td><td width="7%"><center>4</center></td><td width="7%"><center>5</center></td><td width="7%"><center>36</center></td><td width="7%"><center>18</center></td><td width="7%"><center>+18</center></td><td width="7%"><center>42</center></td></tr><tr><td width="7%">3</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/olympique-marseille/" />Olympique Marseille</td><td width="7%"><center>21</center></td><td width="7%"><center>11</center></td><td width="7%"><center>7</center></td><td width="7%"><center>3</center></td><td width="7%"><center>30</center></td><td width="7%"><center>16</center></td><td width="7%"><center>+14</center></td><td width="7%"><center>40</center></td></tr><tr><td width="7%">4</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/strasbourg/" />Strasbourg</td><td width="7%"><center>22</center></td><td width="7%"><center>10</center></td><td width="7%"><center>5</center></td><td width="7%"><center>7</center></td><td width="7%"><center>44</center></td><td width="7%"><center>29</center></td><td width="7%"><center>+15</center></td><td width="7%"><center>35</center></td></tr><tr><td width="7%">5</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/rennes/" />Rennes</td><td width="7%"><center>22</center></td><td width="7%"><center>10</center></td><td width="7%"><center>4</center></td><td width="7%"><center>8</center></td><td width="7%"><center>41</center></td><td width="7%"><center>21</center></td><td width="7%"><center>+20</center></td><td width="7%"><center>34</center></td></tr><tr><td width="7%">6</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/montpellier/" />Montpellier</td><td width="7%"><center>22</center></td><td width="7%"><center>10</center></td><td width="7%"><center>4</center></td><td width="7%"><center>8</center></td><td width="7%"><center>37</center></td><td width="7%"><center>30</center></td><td width="7%"><center>+7</center></td><td width="7%"><center>34</center></td></tr><tr><td width="7%">7</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/monaco/monaco/" />Monaco</td><td width="7%"><center>22</center></td><td width="7%"><center>9</center></td><td width="7%"><center>6</center></td><td width="7%"><center>7</center></td><td width="7%"><center>35</center></td><td width="7%"><center>26</center></td><td width="7%"><center>+9</center></td><td width="7%"><center>33</center></td></tr><tr><td width="7%">8</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/lens/" />Lens</td><td width="7%"><center>22</center></td><td width="7%"><center>9</center></td><td width="7%"><center>6</center></td><td width="7%"><center>7</center></td><td width="7%"><center>36</center></td><td width="7%"><center>31</center></td><td width="7%"><center>+5</center></td><td width="7%"><center>33</center></td></tr><tr><td width="7%">9</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/nantes/" />Nantes</td><td width="7%"><center>22</center></td><td width="7%"><center>9</center></td><td width="7%"><center>5</center></td><td width="7%"><center>8</center></td><td width="7%"><center>30</center></td><td width="7%"><center>27</center></td><td width="7%"><center>+3</center></td><td width="7%"><center>32</center></td></tr><tr><td width="7%">10</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/lille/" />Lille</td><td width="7%"><center>22</center></td><td width="7%"><center>8</center></td><td width="7%"><center>8</center></td><td width="7%"><center>6</center></td><td width="7%"><center>30</center></td><td width="7%"><center>30</center></td><td width="7%"><center>0</center></td><td width="7%"><center>32</center></td></tr><tr><td width="7%">11</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/olympique-lyonnais/" />Olympique Lyonnais</td><td width="7%"><center>21</center></td><td width="7%"><center>8</center></td><td width="7%"><center>8</center></td><td width="7%"><center>5</center></td><td width="7%"><center>29</center></td><td width="7%"><center>27</center></td><td width="7%"><center>+2</center></td><td width="7%"><center>31</center></td></tr><tr><td width="7%">12</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/angers-sco/" />Angers SCO</td><td width="7%"><center>21</center></td><td width="7%"><center>7</center></td><td width="7%"><center>8</center></td><td width="7%"><center>6</center></td><td width="7%"><center>28</center></td><td width="7%"><center>28</center></td><td width="7%"><center>0</center></td><td width="7%"><center>29</center></td></tr><tr><td width="7%">13</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/brest/" />Brest</td><td width="7%"><center>22</center></td><td width="7%"><center>7</center></td><td width="7%"><center>7</center></td><td width="7%"><center>8</center></td><td width="7%"><center>28</center></td><td width="7%"><center>33</center></td><td width="7%"><center>-5</center></td><td width="7%"><center>28</center></td></tr><tr><td width="7%">14</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/reims/" />Reims</td><td width="7%"><center>22</center></td><td width="7%"><center>5</center></td><td width="7%"><center>9</center></td><td width="7%"><center>8</center></td><td width="7%"><center>22</center></td><td width="7%"><center>27</center></td><td width="7%"><center>-5</center></td><td width="7%"><center>24</center></td></tr><tr><td width="7%">15</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/clermont/" />Clermont</td><td width="7%"><center>22</center></td><td width="7%"><center>5</center></td><td width="7%"><center>6</center></td><td width="7%"><center>11</center></td><td width="7%"><center>22</center></td><td width="7%"><center>39</center></td><td width="7%"><center>-17</center></td><td width="7%"><center>21</center></td></tr><tr><td width="7%">16</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/troyes/" />Troyes</td><td width="7%"><center>22</center></td><td width="7%"><center>5</center></td><td width="7%"><center>5</center></td><td width="7%"><center>12</center></td><td width="7%"><center>20</center></td><td width="7%"><center>31</center></td><td width="7%"><center>-11</center></td><td width="7%"><center>20</center></td></tr><tr><td width="7%">17</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/bordeaux/" />Bordeaux</td><td width="7%"><center>22</center></td><td width="7%"><center>4</center></td><td width="7%"><center>8</center></td><td width="7%"><center>10</center></td><td width="7%"><center>34</center></td><td width="7%"><center>53</center></td><td width="7%"><center>-19</center></td><td width="7%"><center>20</center></td></tr><tr><td width="7%">18</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/metz/" />Metz</td><td width="7%"><center>22</center></td><td width="7%"><center>4</center></td><td width="7%"><center>7</center></td><td width="7%"><center>11</center></td><td width="7%"><center>24</center></td><td width="7%"><center>43</center></td><td width="7%"><center>-19</center></td><td width="7%"><center>19</center></td></tr><tr><td width="7%">19</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/lorient/" />Lorient</td><td width="7%"><center>22</center></td><td width="7%"><center>3</center></td><td width="7%"><center>8</center></td><td width="7%"><center>11</center></td><td width="7%"><center>18</center></td><td width="7%"><center>38</center></td><td width="7%"><center>-20</center></td><td width="7%"><center>17</center></td></tr><tr><td width="7%">20</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/france/saint-etienne/" />Saint-Etienne</td><td width="7%"><center>21</center></td><td width="7%"><center>2</center></td><td width="7%"><center>6</center></td><td width="7%"><center>13</center></td><td width="7%"><center>18</center></td><td width="7%"><center>43</center></td><td width="7%"><center>-25</center></td><td width="7%"><center>12</center></td></tr></table><br /><hr /></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net/">Download WordPress Themes</a> and plugins.</div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com/">Free Download Nulled WordPress Themes</a> and plugins.</div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themefire.net/">Download WordPress Themes Nulled</a> and plugins.</div></div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-7" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/kalendari/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="yop_poll_widget-9" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">Sondazh</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="28" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="aed51f182e2fc320692ce19a498a9a2f" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="75e458be3e"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="28" data-uid="098c4c24c21ad37b08603dda2bdc59dd" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Cila skuadër ju bind më shumë për titullin kampion në Shqipëri?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="77" data-type="text" data-vn="284" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[28]" value="77"><span class="basic-answer-content"><span class="basic-text">Tirana</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="78" data-type="text" data-vn="211" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[28]" value="78"><span class="basic-answer-content"><span class="basic-text">Kukësi</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="79" data-type="text" data-vn="200" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[28]" value="79"><span class="basic-answer-content"><span class="basic-text">Laçi</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="80" data-type="text" data-vn="177" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[28]" value="80"><span class="basic-answer-content"><span class="basic-text">Vllaznia</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="81" data-type="text" data-vn="73" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[28]" value="81"><span class="basic-answer-content"><span class="basic-text">Tjetër</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-9" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Abissnet Superiore</span></h4><h4 class="sp-table-caption">Java 17</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Egnatia"><img width="99" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/egnatia-99x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-01-21 16:45:04" itemprop="startDate" content="2022-01-21T16:45+01:00">
<a href="https://www.supersport.al/event/vllaznia-vs-egnatia/">21/01/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/vllaznia-vs-egnatia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/vllaznia-vs-egnatia/">Vllaznia vs Egnatia 1-1</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kastrioti"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kastrioti-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-01-22 13:45:03" itemprop="startDate" content="2022-01-22T13:45+01:00">
<a href="https://www.supersport.al/event/partizani-vs-kastrioti/">22/01/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/partizani-vs-kastrioti/"><span class="sp-result ok">13:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/partizani-vs-kastrioti/">Partizani vs Kastrioti 0-0</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Teuta"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/teuta-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Laçi"><img width="92" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/laci-1-92x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-01-22 13:45:25" itemprop="startDate" content="2022-01-22T13:45+01:00">
<a href="https://www.supersport.al/event/teuta-vs-laci/">22/01/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/teuta-vs-laci/"><span class="sp-result ok">13:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/teuta-vs-laci/">Teuta vs Laçi 2-4</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Kukësi"><img width="125" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kukesui-125x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-01-23 16:45:00" itemprop="startDate" content="2022-01-23T16:45+01:00">
<a href="https://www.supersport.al/event/kukesi-vs-skenderbeu/">23/01/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/kukesi-vs-skenderbeu/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/kukesi-vs-skenderbeu/">Kukësi vs Skënderbeu 1-0</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Tirana"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2018/03/tirana-logo.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-01-24 19:45:48" itemprop="startDate" content="2022-01-24T19:45+01:00">
<a href="https://www.supersport.al/event/dinamo-vs-tirana/">24/01/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/dinamo-vs-tirana/"><span class="sp-result ok">19:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/dinamo-vs-tirana/">Dinamo vs Tirana 0-1</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/abissnet-superiore/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="wpb_joomsport_standings-20" class="side-widget widget_wpb_joomsport_standings"><h4 class="post-header"><span class="post-header">Renditja</span></h4><div id="joomsport-container" class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
 <th width="5%" class="jsalcenter jsNoWrap">
<span jsattr-short="#" jsattr-full="Rank">
Rank
</span>
</th>
<th class="jsNoWrap jsalignleft">
Teams
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pl" jsattr-full="Played">
Played </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="W" jsattr-full="Won">
Won </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="L" jsattr-full="Lost">
Lost </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="D" jsattr-full="Drawn">
Drawn </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="GD" jsattr-full="Goal difference">
Goal difference </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pts" jsattr-full="Points">
Points </span>
</th>
</tr>
</thead>
<tbody>
<tr>
<td class="jsalcenter">1</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871">Tirana</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
11 </td>
<td class="jsalcenter jsNoWrap">
2 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
18 </td>
<td class="jsalcenter jsNoWrap">
37 </td>
</tr>
<tr>
<td class="jsalcenter">2</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871">Kukësi</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
9 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
13 </td>
<td class="jsalcenter jsNoWrap">
31 </td>
</tr>
<tr>
<td class="jsalcenter">3</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/laci/?sid=271871">Laçi</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
9 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
12 </td>
<td class="jsalcenter jsNoWrap">
31 </td>
</tr>
<tr>
<td class="jsalcenter">4</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871">Vllaznia</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
6 </td>
<td class="jsalcenter jsNoWrap">
2 </td>
<td class="jsalcenter jsNoWrap">
9 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
27 </td>
</tr>
<tr>
<td class="jsalcenter">5</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871">Partizani</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
5 </td>
<td class="jsalcenter jsNoWrap">
5 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
3 </td>
<td class="jsalcenter jsNoWrap">
22 </td>
</tr>
<tr>
<td class="jsalcenter">6</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871">Teuta</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
6 </td>
<td class="jsalcenter jsNoWrap">
-6 </td>
<td class="jsalcenter jsNoWrap">
18 </td>
</tr>
<tr>
<td class="jsalcenter">7</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871">Dinamo</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
4 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
6 </td>
<td class="jsalcenter jsNoWrap">
-11 </td>
<td class="jsalcenter jsNoWrap">
18 </td>
</tr>
<tr>
<td class="jsalcenter">8</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871">Skënderbeu</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
3 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
7 </td>
<td class="jsalcenter jsNoWrap">
-7 </td>
<td class="jsalcenter jsNoWrap">
16 </td>
</tr>
<tr>
<td class="jsalcenter">9</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871">Egnatia</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
3 </td>
<td class="jsalcenter jsNoWrap">
8 </td>
<td class="jsalcenter jsNoWrap">
6 </td>
<td class="jsalcenter jsNoWrap">
-12 </td>
<td class="jsalcenter jsNoWrap">
15 </td>
</tr>
<tr>
<td class="jsalcenter">10</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871">Kastrioti</a> </td>
<td class="jsalcenter jsNoWrap">
17 </td>
<td class="jsalcenter jsNoWrap">
3 </td>
<td class="jsalcenter jsNoWrap">
11 </td>
<td class="jsalcenter jsNoWrap">
3 </td>
<td class="jsalcenter jsNoWrap">
-17 </td>
<td class="jsalcenter jsNoWrap">
12 </td>
</tr>
</tbody>
</table>
</div>
</div></div></div><div class="content_block" id="custom_post_widget-293345"><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net/">Download WordPress Themes</a> and plugins.</div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com/">Free Download Nulled WordPress Themes</a> and plugins.</div><p><img src="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg" alt="" width="1024" height="1280" class="alignnone size-full wp-image-296949" srcset="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg 1024w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-240x300.jpg 240w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-768x960.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-819x1024.jpg 819w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-310x388.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-60x75.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-102x128.jpg 102w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-26x32.jpg 26w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themefire.net/">Download WordPress Themes Nulled</a> and plugins.</div></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div id="pum-269435" class="pum pum-overlay pum-theme-134670 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:269435,&quot;slug&quot;:&quot;abonimet&quot;,&quot;theme_id&quot;:134670,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-269435&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-269435" class="pum-container popmake theme-134670 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<p style="text-align: center;"><a href="https://www.digitalb.al/njoftim-2/">Njoftim<br />
Kanalet Digitalb dhe SuperSport nuk do të mund t’i ndiqni më në platformën Tibo! Kontaktoni sa më parë me ne!</a></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-299253").on("click", function(){
  	  $(".com-click-id-299253").show();
	  $(".disqus-thread-299253").show();
  	  $(".com-but-299253").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='jscssbtstrp-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/btstrp.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='jscssjoomsport-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/joomsport.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='joomsport-moduletable-css-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/mod_js_table.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbracket-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/sportleague/classes/objects/tournament_types/../../../assets/css/drawBracketBE.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.supersport.al\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"134669","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-269435":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-269435","key":"","session":true,"time":"1 month","path":true}}],"theme_id":"134670","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"id":269435,"slug":"abonimet"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.supersport.al/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1638798678&#038;ver=1.7.29'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_standings.js?ver=4.9.19'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


