<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg" />
<title>Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman" href="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Gaboi me portën bosh në derbi, braziliani i Partizanit i transformuar përballë Egnatias' href='https://www.supersport.al/gaboi-me-porten-bosh-ne-derbi-braziliani-i-partizanit-i-transformuar-perballe-egnatias/' />
<link rel='next' title='Vendos goli i Witsel, Dortmundi mposht Mainzin dhe i ushtron presion Bayernit' href='https://www.supersport.al/vendos-goli-i-witsel-dortmundi-mposht-mainzin-dhe-i-ushtron-presion-bayernit/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/" />
<link rel='shortlink' href='https://www.supersport.al/?p=312143' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fnuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fnuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-312143 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2021/12/digitalb-1.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>


</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/03/banner_ss-5.jpg"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-312143 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato tag-chelsea tag-rudiger">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/futboll/merkato/"><span class="post-head-cat">Merkato</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user3/" title="Postime nga Adi Metaliu" rel="author">Adi Metaliu</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#1677727f4965667964627f7871567e79627b777f7a3875797b"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-16">16/03/2022</time></span>
<meta itemprop="dateModified" content="2022-03-16" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1764" height="1173" src="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea.jpg 1764w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-300x199.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-768x511.jpg 768w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1024x681.jpg 1024w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-310x206.jpg 310w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-60x40.jpg 60w" sizes="(max-width: 1764px) 100vw, 1764px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea.jpg">
<meta itemprop="width" content="1764">
<meta itemprop="height" content="1173">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-312143 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato tag-chelsea tag-rudiger">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/&amp;t=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman -&amp;url=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/&amp;media=https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg&amp;description=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62112a347f2d3631302930317f3b302b7f323a7f1c373a332c3a3e72317f2f2d3a357f2c3e31342c3630313a293a737f2d36342b373a373a2b7fbddfc33e31343e313b36bddfc27f2f9cf42d7f323d2d30352b9cf42c36317f38353a2d323e31793e322f641d101b0662167f39302a313b7f2b37362c7f3e2d2b363c333a7f36312b3a2d3a2c2b3631387f3e313b7f2b37302a38372b7f30397f2c373e2d3631387f362b7f28362b377f26302a717f1c373a3c347f362b7f302a2b657f372b2b2f2c657070282828712c2a2f3a2d2c2f302d2b713e3370312a34722d363130293031723b302b72323a723c373a332c3a3e7231722f2d3a35722c3e31342c3630313a293a722d36342b373a373a2b723e31343e313b36722f3a2d72323d2d30352b3a2c36317238353a2d323e3170"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/#respond"><div class="social-comments comment-click-312143"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Sanksionet e vendosura nga qeveria britanike ndaj Roman Abramovichit ndikojnë drejtpërdrejtë programimin e sezonit të ardhshëm nga blutë e Londrës. Skuadra londineze nuk lejohet të nënshkruajë apo rinovojë kontratat e lojtarëve. Andreas Christensen dhe Antonio Rüdiger, edhe nëse do të kenë dëshirë të qëndrojnë në “Stamford Bridge”, nuk mund të firmosin rinovimin e kontratave.</p>
<p>Sipas gazetarit Christian Falk të gazetës gjermane &#8220;Bild&#8221;, Rudiger kishte gjetur gjuhën e përbashkët me drejtuesit, para se të vinin sanksionet, për kushtet personale të zgjatjes së kontratës së tij.</p>
<p>Sanksionet ndaj Chelsea-t kanë kthyer interesin e klubeve të mëdha në Evropë për mbrojtësin e përfaqësueses së Gjermanisë.</p>
<p>“Pasiguria që rrethon tani Chelsea-n, klub që nuk mund të rinovojë asnjë kontratë, që ka bërë që Manchester United, Reali i Madridit, Paris Saint-Germain dhe Juventusi t’i kthehen garës për mbrojtësin”, shton gazeta gjermane. Falk gjithashtu thekson se për momentin nuk ka pasur kontakte mes Bayernit dhe lojtarit.</p>
<div class="content_block" id="custom_post_widget-301805"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/02/TvAlb_442_177-1.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/chelsea/" rel="tag">chelsea</a>, <a href="https://www.supersport.al/tag/rudiger/" rel="tag">Rudiger</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/&amp;t=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman -&amp;url=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/&amp;media=https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg&amp;description=Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22516a743f6d7671706970713f7b706b3f727a3f5c777a736c7a7e32713f6f6d7a753f6c7e71746c7670717a697a333f6d76746b777a777a6b3ffd9f837e71747e717b76fd9f823f6fdcb46d3f727d6d70756bdcb46c76713f78757a6d727e71397e726f245d505b46225e6d6b76746a73733f76716b7a6d7a6c7e716b3e3f4c777e6d7a253f776b6b6f6c253030686868316c6a6f7a6d6c6f706d6b317e7330716a74326d767170697071327b706b32727a327c777a736c7a7e3271326f6d7a75326c7e71746c7670717a697a326d76746b777a777a6b327e71747e717b76326f7a6d32727d6d70756b7a6c76713278757a6d727e7130"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-312143 com-but-312143">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-312143 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='312143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/chelsea-ne-telashe-cfare-ndodh-nese-klubi-nuk-shitet-deri-me-31-maj/" rel="bookmark" title="Chelsea në telashe, çfarë ndodh nëse klubi nuk shitet deri më 31 maj&#8230;">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/chelsea-ne-telashe-cfare-ndodh-nese-klubi-nuk-shitet-deri-me-31-maj/">Chelsea në telashe, çfarë ndodh nëse klubi nuk shitet deri më 31 maj&#8230;</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ndeshje-me-dyer-te-mbyllura-qeveria-britanike-i-pergjigjet-chelseas/" rel="bookmark" title="Ndeshje me dyer të mbyllura?/ Qeveria britanike i përgjigjet Chelseas">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-60x35.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/03/b76460d0-7aaa-11eb-b2fb-f894a57a932e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ndeshje-me-dyer-te-mbyllura-qeveria-britanike-i-pergjigjet-chelseas/">Ndeshje me dyer të mbyllura?/ Qeveria britanike i përgjigjet Chelseas</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/nje-futbollist-paguan-biletat-e-avionit-te-chelsea-i-shpetojne-udhetimit-me-autobus/" rel="bookmark" title="Një futbollist paguan biletat e avionit, te Chelsea i shpëtojnë udhëtimit me autobus">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/1299599811-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/1299599811-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2021/11/1299599811-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/1299599811-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/1299599811-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/1299599811-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2021/11/1299599811-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/nje-futbollist-paguan-biletat-e-avionit-te-chelsea-i-shpetojne-udhetimit-me-autobus/">Një futbollist paguan biletat e avionit, te Chelsea i shpëtojnë udhëtimit me autobus</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/cerekfinalja-e-fa-cup-chelsea-kerkese-qeverise-britanike-te-luhet-me-dyer-te-mbyllura/" rel="bookmark" title="Çerekfinalja e FA Cup/ Chelsea, kërkesë qeverisë britanike: Të luhet me dyer të mbyllura">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/cerekfinalja-e-fa-cup-chelsea-kerkese-qeverise-britanike-te-luhet-me-dyer-te-mbyllura/">Çerekfinalja e FA Cup/ Chelsea, kërkesë qeverisë britanike: Të luhet me dyer të mbyllura</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/gara-per-rudiger-juventus-ne-lufte-me-bayernin-dhe-realin/" rel="bookmark" title="Gara për Rudiger/ Juventus, “në luftë” me Bayernin dhe Realin">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/rudiger-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/rudiger-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/rudiger-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/rudiger-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/rudiger-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/rudiger-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/rudiger-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/gara-per-rudiger-juventus-ne-lufte-me-bayernin-dhe-realin/">Gara për Rudiger/ Juventus, “në luftë” me Bayernin dhe Realin</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/saudi-media-group-ofron-shifren-marramendese-per-blerjen-e-chelseas/" rel="bookmark" title="Saudi Media Group ofron shifrën marramendëse për blerjen e Chelseas">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/chelsea-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/saudi-media-group-ofron-shifren-marramendese-per-blerjen-e-chelseas/">Saudi Media Group ofron shifrën marramendëse për blerjen e Chelseas</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/jam-gati-te-shkoj-me-makine-ne-france-tuchel-karikon-chelsea/" rel="bookmark" title="“Jam gati të shkoj me makinë në Francë”, Tuchel karikon Chelsea">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Tuchel-Jorginho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/jam-gati-te-shkoj-me-makine-ne-france-tuchel-karikon-chelsea/">“Jam gati të shkoj me makinë në Francë”, Tuchel karikon Chelsea</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/analize-superiore-nje-mbrojtes-me-i-miri-i-kastriotit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Një mbrojtës, më i miri i Kastriotit</h2>
<p>Kastrioti mori një fitore shumë të rëndësishme ndaj Teutës në “Loro Boriçi” falë golit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-as-seferi-as-xhixha-nje-mesfushor-me-i-miri-ndaj-vllaznise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ As Seferi, as Xhixha, një mesfushor më i miri ndaj Vllaznisë</h2>
<p>Fitorja me përmbysje ndaj Vllaznisë, në “Loro Boriçi”, i dha një bonus të madh...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vendos-goli-i-witsel-dortmundi-mposht-mainzin-dhe-i-ushtron-presion-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vendos goli i Witsel, Dortmundi mposht Mainzin dhe i ushtron presion Bayernit</h2>
<p>Borussia e Dortmundit fiton ndeshjen e prapambetur ndaj Mainzit (ishte shtyrë për shkak të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman</h2>
<p>Sanksionet e vendosura nga qeveria britanike ndaj Roman Abramovichit ndikojnë drejtpërdrejtë programimin e sezonit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gaboi-me-porten-bosh-ne-derbi-braziliani-i-partizanit-i-transformuar-perballe-egnatias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/junior-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/junior-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/junior-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/junior-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/junior-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/junior-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/junior-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/junior-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gaboi me portën bosh në derbi, braziliani i Partizanit i transformuar përballë Egnatias</h2>
<p>Partizani nuk mori atë që pritej në ndeshjen me Egnatian, por barazimi 2-2, kur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shqiperia-u-19-mbyll-grumbullimin-cungu-i-kenaqur-me-paraqitjen-e-lojtareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" />  </div>
<div class="blog-widget-text left relative">
<h2>Shqipëria U-19 mbyll grumbullimin, Cungu: I kënaqur me paraqitjen e lojtarëve</h2>
<p>Kombëtarja shqiptare U-19, e drejtuar nga trajneri Armando Cungu ka përmbyllur këtë të mërkurë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-e-trajton-si-finale-ndeshjen-me-galatasaray-nuk-mund-te-deshtojme-stadiumi-tyre-eshte-ferr/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/xavii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/xavii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavi e trajton si finale ndeshjen me Galatasaray: Nuk mund të dështojmë, stadiumi i tyre është “ferr”</h2>
<p>Barcelona luan të enjten në transfertë ndaj Galatasaray në një sfidë që do të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-statistikat-e-pese-sfidave-vllaznia-i-fiton-duelet-tiranes-lacit-i-mungon-vetem-goli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/4-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/4-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Statistikat e pesë sfidave, Vllaznia i fiton duelet Tiranës. Laçit i mungon vetëm goli</h2>
<p>Abissnet Superiore mbylli këtë fundjavë raundin e 25-të, teksa në emisionin Analizë Superiore në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-ndryshime-ne-formacionin-me-te-mire-largohet-lojtari-i-tiranes-dhe-egnatias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/6-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/6-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Ndryshime në formacionin më të mirë, largohet lojtari i Tiranës dhe Egnatias</h2>
<p>Emisioni Analizë Superiore në Supersport nën drejtimin e moderatorit Sokol Xhihani dhe me pjesëmarrjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pas-ceferin-edhe-infantino-uron-duken-vazhdojme-punen-per-rritjen-e-futbollit-shqiptar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pas Ceferin edhe Infantino uron Dukën: Vazhdojmë punën për rritjen e futbollit shqiptar!</h2>
<p>Presidenti i FIFA-s, Gianni Infantino, ka uruar Presidentin Duka me rastin e rizgjedhjes së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-ka-cilesuar-muslimanet-si-armiq-tifozet-e-chelsea-kunder-kandidatit-per-president/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/33-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/33-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I ka cilësuar muslimanët si armiq, tifozët e Chelsea kundër kandidatit për president</h2>
<p>Klubi i Chelsea është duke kaluar një moment të vështirë për shkak se manjatit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/java-e-26-te-sfidat-pa-favorite/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Java e 26-të, sfidat pa favoritë</h2>
<p>Kur duhen dhe 11 javë nga fundi i këtij edicioni, kampionati është futur në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bogdani-i-prezanton-asllanin-italianeve-ka-personalitet-dhe-inteligjence-pioli-e-ben-si-tonali/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bogdani i prezanton Asllanin italianëve: Ka personalitet dhe inteligjencë, Pioli e bën si Tonali</h2>
<p>Klodian Asllani është një nga emrat që qarkullon më së shumti në axhendën e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/finalja-e-conference-league-ne-tirane-uefa-hap-procesin-e-shitjes-se-biletave/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Finalja e Conference League në Tiranë, UEFA hap procesin e shitjes së biletave</h2>
<p>UEFA ka njoftuar sot tifozët e futbollit në mbarë botën se është hapur procesi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-pret-nje-rrugetim-i-ri-tirana-ndahet-me-te-besuarin-e-shehit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fagu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fagu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“E pret një rrugëtim i ri”, Tirana ndahet me të besuarin e Shehit</h2>
<p>Një lajm i papritur vjen nga klubi i Tiranës, teksa bardheblutë kanë njoftuar se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ftesa-e-munguar-nga-kombetarja-asani-i-bashkohet-maqedonise-dhe-pret-te-sfidoje-italine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-768x463.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-310x187.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI.jpg 919w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ftesa e munguar nga kombëtarja, Asani i bashkohet Maqedonisë dhe pret të sfidojë Italinë</h2>
<p>Prej vitesh, Jasir Asani priste një ftesë nga kombëtarja e Shqipërisë teksa futbollisti nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rekordi-negativ-i-cr7-nuk-e-perseriste-prej-sezonit-2009-2010/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rekordi negativ i CR7, nuk e përsëriste prej sezonit 2009-2010</h2>
<p>Mbrëmjen e së martës, Manchester United “lau duart” edhe nga Europa teksa Djajtë e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/keshilltari-i-dortmund-zbulon-padashje-te-ardhmen-e-haaland-gafe-apo-tashme-nje-fakt-i-kryer/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Këshilltari i Dortmund zbulon &#8220;padashje&#8221; të ardhmen e Haaland, gafë apo tashmë një fakt i kryer?</h2>
<p>E ardhmja e Erling Haaland është shndërruar tashmë në një temë të përditshme të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kessie-dhe-nje-qendermbrojtes-barcelona-e-nis-merkaton-para-kohe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kessie dhe një qendërmbrojtës, Barcelona e nis merkaton para kohe</h2>
<p>Merkato e verës po afron dhe duket se Barcelona e ka gati afrimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/objektivi-katar-2022-suedia-grumbullon-ibren-rikthehet-pas-pese-muajsh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Objektivi Katar 2022/ Suedia grumbullon Ibrën, rikthehet pas pesë muajsh</h2>
<p>Zlatan Ibrahimovic është rikthyer pas pesë muajsh në kombëtare. Suedia do të presë Republikën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bashkia-kukes-nxjerr-aksionet-ne-shitje-nenkryetari-zbulon-cmimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bashkia Kukës nxjerr aksionet në shitje, nënkryetari zbulon çmimin</h2>
<p>Bashkia Kukës ka nxjerrë në shitje aksionet që ajo zotëron në Klubin e Kukësit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/presidenti-i-uefa-s-uron-duken-besimplote-se-futbolli-ne-shqiperi-do-te-vazhdoje-te-zhvillohet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Presidenti i UEFA-s uron Dukën: Besimplotë se futbolli në Shqipëri do të vazhdojë të zhvillohet</h2>
<p>Pas Asamblesë Zgjedhore të FSHF-së, ku Armand Duka u rikonfirmua në krye të Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rinovim-ose-largim-i-menjehershem-lewandowski-ultimatum-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rinovim ose largim i menjëhershëm, Lewandowski “ultimatum” Bayernit</h2>
<p>Robert Lewandowski shënon sistematikisht me Bayern Munchen prej vitit 2014, kur la Dortmundin për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/city-shtang-rivalet-gati-ta-ktheje-haaland-ne-lojtarin-me-te-paguar-ne-histori/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>City shtang rivalët, gati ta kthejë Haaland në lojtarin më të paguar në histori</h2>
<p>Disa klube të mëdha po garojnë fort për shërbimet e Erling Haaland. Norvegjezi është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sinani-me-vanolin-kemi-projekt-afatgjate-devolli-vetem-nje-fitore-arriti/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sinani: Me Vanolin kemi projekt afatgjatë. Devolli? Vetëm një fitore arriti&#8230;</h2>
<p>Administratori i Dinamos, Ilir Sinani foli gjatë prezantimit të trajnerit Rodolfo Vanoli, duke bërë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/finalja-e-uecl-trajnimi-i-sigurise-libohova-event-madheshtor-per-shqiperine-masat-tona-maksimale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Finalja e UECL/ Trajnimi i sigurisë, Libohova: Event madhështor për Shqipërinë, masat tona maksimale</h2>
<p>Në kuadër të organizimit të finales së madhe të UEFA Conference League, që do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-u-thashe-lojtareve-vanoli-mbijetesa-objektivi-primar-i-dinamos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Çfarë u thashë lojtarëve&#8221;, Vanoli: Mbijetesa objektivi primar i Dinamos</h2>
<p>Rodolfo Vanoli është trajneri i tretë që merr drejtimin e Dinamos në këtë sezon....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-deshiron-conten-per-stolin-nisin-kontaktet-e-para-mes-paleve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/conte-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/conte-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/conte-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/conte-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/conte-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/conte-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/conte-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/conte-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG dëshiron Conten për stolin, nisin kontaktet e para mes palëve</h2>
<p>Paris Saint Germain dhe Antonio Conte, një martesë që mund të celebrohet këtë verë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aventura-ne-madrid-drejt-fundit-hazard-afer-rikthimit-ne-londer/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aventura në Madrid drejt fundit, Hazard afër rikthimit në Londër</h2>
<p>Eden Hazard mund të rikthehet në Premier League, kampionat ku zhvilloi shtatë sezone fantastike...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sulmuesi-kryesor-i-rusise-refuzon-te-grumbullohet-me-kombetaren-shkak-lufta-ndaj-ukraines/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sulmuesi kryesor i Rusisë refuzon të grumbullohet me kombëtaren, shkak lufta ndaj Ukrainës</h2>
<p>Disa ditë më parë sulmuesi dhe kapiteni i përfaqësueses së Rusisë, Artem Dzyuba u...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/flet-onana-ajaxi-ne-zemren-time-ja-pse-refuzova-rinovimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Flet Onana: Ajaxi në zemrën time, ja pse refuzova rinovimin</h2>
<p>Portieri i Ajaxit, por që ka firmosur me Interin dhe do t’u bashkohet zikaltërve...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nagelsmann-ferkon-duart-rikthehet-titullari-i-mesfushes-drejt-rikuperimit-edhe-davies/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nagelsmann &#8220;fërkon duart&#8221;, rikthehet titullari i mesfushës, drejt rikuperimit edhe Davies</h2>
<p>Bayerni i Mynihut ka një finale sezoni shumë impenjative, pasi garon si në Ligën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/chelsea-ne-telashe-cfare-ndodh-nese-klubi-nuk-shitet-deri-me-31-maj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Chelsea në telashe, çfarë ndodh nëse klubi nuk shitet deri më 31 maj&#8230;</h2>
<p>Klubi i Chelsea-t po përballet me një situatë të paprecedentë, që i ka vënë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-sfidon-arsenalin-per-tu-afruar-me-kreun-dortmundi-synon-te-hape-garen-per-titull/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/123-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/123-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/123-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/123-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/123-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/123-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/123-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/123-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/123-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool sfidon Arsenalin për t&#8217;u afruar me kreun, Dortmundi synon të hapë garën për titull</h2>
<p>Me 8 fitore radhazi, Liverpool ka rikuperuar ndjeshëm distancën nga Manchester City kryesues dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/polemikat-ne-garen-finale-organizatoret-e-f1-ndryshojne-rregulloren-e-makines-se-sigurise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Polemikat në garën finale, organizatorët e F1 ndryshojnë rregulloren e makinës së sigurisë</h2>
<p>Sezoni i kaluar i Formulës 1 pa të shpallet kampion Max verstappen, me një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vidal-kreshten-e-bera-per-inzaghin-ja-ku-do-luaj-sezonin-e-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/tur-vida-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vidal: Kreshtën e bëra për Inzaghin, ja ku do luaj sezonin e ardhshëm</h2>
<p>Mesfushori veteran i Interit, Arturo Vidal ka dhënë një intervistë për mediat kilene, ku...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ronaldo-jashte-championsit-eliminohet-edhe-ajaxi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/75118fb3abfc006f04a15e64cfa85a74o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ronaldo jashtë Championsit, eliminohet edhe Ajaxi</h2>
<p>Cristiano Ronaldo jashtë Championsit. Manchester United, ku aktivizohet “ylli” portugez, u mposht 0-1 nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-spotify-sponsori-i-ri-i-barcelone-ne-emrin-e-stadiumit-dhe-fanella/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/CAMP-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/CAMP-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/CAMP-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/CAMP-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/CAMP-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/CAMP-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/CAMP-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Spotify, sponsori i ri i Barcelonës, në emrin e stadiumit dhe fanella</h2>
<p>Barça zyrtarizoi këtë të martë, pas mbledhjes së Bordit të Drejtorëve, se Spotify, një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cr7-me-makine-te-re-ne-stervitje-garazhi-i-tij-me-vlere-20-milione-euro/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/rony-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/rony-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/rony-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/rony-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/rony-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/rony-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/rony-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>CR7 me makinë të re në stërvitje, garazhi i tij me vlerë 20 milionë euro!</h2>
<p>Cristiano Ronaldo mori si dhuratë nga partnerja e tij, Georgina Rodriguez, me rastin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shantazhoi-valbuenan-ja-kur-merret-vendimi-ne-apel-per-benzemane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/1647373375_834742_1647373441_noticia_normal-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shantazhoi Valbuenan, ja kur merret vendimi në Apel për Benzemanë</h2>
<p>Sulmuesi francez i Realit të Madridit, Karim Benzema, do të gjykohet më 30 qershor...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/koeman-sulmon-laporten-me-tha-nje-mije-here-qe-nuk-do-ta-merrte-xavin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-60x35.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/03/laporta-koeman-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Koeman sulmon Laportën: Më tha një mijë herë që nuk do ta merrte Xavin</h2>
<p>Joan Laporta largoi holandezin Ronald Koeman në fund të muajit tetor, duke e zëvendësuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-paris-te-ngopur-me-neymarin-gati-ti-japin-duart-brazilianit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Neymar-goal-celebration-PSG-vs-Amiens-Ligue-1-2019-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në Paris, “të ngopur” me Neymarin, gati “t’i japin duart” brazilianit</h2>
<p>Përvoja e Neymar Jr e Paris Saint-Germain duket se është drejt fundit. Braziliani duket...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-ne-sulm-per-sulmuesin-portugez-por-milani-ka-te-tjera-plane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Leao-780x439-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG në sulm për sulmuesin portugez, por Milani ka të tjera plane</h2>
<p>Paris Saint Germain tenton të tundojë Milanin për Rafael Leaon. Sipas “La Gazzetta dello...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kas-hedh-poshte-ankimimin-e-federates-ruse-klubet-e-ketij-vendi-mbetet-te-pezulluara/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/101715906-ebbeef0a-6cb0-44af-a9f2-cfdf9a102766-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>KAS hedh poshtë ankimimin e Federatës Ruse, klubet e këtij vendi mbetet të pezulluara</h2>
<p>Gjykata e Arbitrazhit Sportiv në Lozanë të Zvicrës, KAS, hodhi poshtë kërkesën e Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dinamo-prezanton-paraditen-e-kesaj-te-merkure-trajnerin-italian/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/auto_RodolfoVanoli-780x4391509485908-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dinamo prezanton paraditen e kësaj të mërkure trajnerin italian</h2>
<p>Trajneri i ri i Dinamos, Rodolfo Vanoli, do të prezantohet këtë të mërkurë si...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/djali-i-legjendes-cruyjff-ne-amsterdam-per-te-bindur-anesorin-e-ajaxit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Mazraoui-Napoli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Djali i legjendës Cruyjff, në Amsterdam për të bindur anësorin e Ajaxit</h2>
<p>Barcelona vazhdon të këmbëngulë për të bindur mbrojtësin e Ajaxit, Mazraoui, që të transferohet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sakrifica-e-barces-per-merkaton-e-veres-tottenham-nis-bisedimet-per-depayn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/10/Memphis-Depay-Barca-Grenade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Sakrifica” e Barçës për merkaton e verës, Tottenham nis bisedimet për Depayn</h2>
<p>E ardhmja e Memphis Depay duket se do të jetë larg Barcelonës. Klubi katalanas...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tenisti-i-famshem-ukrainas-me-arme-ne-dore-kunder-ushtrise-ruse/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/medvedev-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/medvedev-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/medvedev-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/medvedev-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/medvedev-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/medvedev-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/medvedev-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tenisti i famshëm ukrainas, me armë në dorë kundër ushtrisë ruse</h2>
<p>Vazhdon të rritet numri i figurave të rëndësishme  të botës së sportit që kanë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rinovimi-i-kontrates-me-milan-e-ardhmja-e-ibres-varet-nga-kombetarja-e-suedise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/ibra-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/ibra-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/ibra-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/ibra-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/ibra-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/ibra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rinovimi i kontratës me Milan/ E ardhmja e Ibrës varet nga kombëtarja e Suedisë</h2>
<p>E ardhmja e Zlatan Ibrahimovic te Milan është ende në një pikëpyetje të madhe....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/duka-faleminderit-per-besimin-ti-perqendrojme-te-gjitha-energjite-ne-zhvillimin-e-futbollit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/03/duka-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/duka-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/03/duka-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/03/duka-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Duka: Faleminderit për besimin, t’i përqendrojmë të gjitha energjitë në zhvillimin e futbollit</h2>
<p>Presidenti i FSHF-së, Armand Duka pas rizgjedhjes për një mandat tjetër në krye të...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/02/TvAlb_300_250-1.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-7" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-12" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Abissnet Superiore</span></h4><h4 class="sp-table-caption">Java 25</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Tirana"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2018/03/tirana-logo.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-03-12 16:45:56" itemprop="startDate" content="2022-03-12T16:45+01:00">
<a href="https://www.supersport.al/event/vllaznia-vs-tirana/">12/03/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/vllaznia-vs-tirana/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/vllaznia-vs-tirana/">Vllaznia vs Tirana 1-2</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Egnatia"><img width="99" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/egnatia-99x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-03-12 16:45:58" itemprop="startDate" content="2022-03-12T16:45+01:00">
<a href="https://www.supersport.al/event/partizani-vs-egnatia/">12/03/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/partizani-vs-egnatia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/partizani-vs-egnatia/">Partizani vs Egnatia 2-2</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Laçi"><img width="92" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/laci-1-92x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-03-13 13:45:40" itemprop="startDate" content="2022-03-13T13:45+01:00">
<a href="https://www.supersport.al/event/laci-vs-skenderbeu/">13/03/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/laci-vs-skenderbeu/"><span class="sp-result ok">13:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/laci-vs-skenderbeu/">Laçi vs Skënderbeu 0-0</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kukësi"><img width="125" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kukesui-125x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-03-13 13:45:46" itemprop="startDate" content="2022-03-13T13:45+01:00">
<a href="https://www.supersport.al/event/dinamo-vs-kukesi/">13/03/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/dinamo-vs-kukesi/"><span class="sp-result ok">13:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/dinamo-vs-kukesi/">Dinamo vs Kukësi 0-2</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Teuta"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/teuta-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kastrioti"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kastrioti-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-03-13 16:45:20" itemprop="startDate" content="2022-03-13T16:45+01:00">
<a href="https://www.supersport.al/event/teuta-vs-kastrioti/">13/03/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/teuta-vs-kastrioti/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/teuta-vs-kastrioti/">Teuta vs Kastrioti 0-1</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/abissnet-superiore/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="wpb_joomsport_standings-22" class="side-widget widget_wpb_joomsport_standings"><h4 class="post-header"><span class="post-header">Renditja</span></h4><div id="joomsport-container" class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th width="5%" class="jsalcenter jsNoWrap">
<span jsattr-short="#" jsattr-full="Rank">
Rank
</span>
</th>
<th class="jsNoWrap jsalignleft">
Teams
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pl" jsattr-full="Played">
Played </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pts" jsattr-full="Points">
 
Points </span>
</th>
</tr>
</thead>
<tbody>
<tr>
<td class="jsalcenter">1</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/67.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871">Tirana</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
56 </td>
</tr>
<tr>
<td class="jsalcenter">2</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/laci/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2522-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/laci/?sid=271871">Laçi</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
46 </td>
</tr>
<tr>
<td class="jsalcenter">3</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/12573-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871">Kukësi</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
42 </td>
</tr>
<tr>
<td class="jsalcenter">4</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/70-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871">Vllaznia</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
39 </td>
</tr>
<tr>
<td class="jsalcenter">5</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/69-2.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871">Partizani</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
35 </td>
</tr>
<tr>
<td class="jsalcenter">6</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/71-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871">Teuta</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
28 </td>
</tr>
<tr>
<td class="jsalcenter">7</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/3389.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871">Kastrioti</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
25 </td>
</tr>
<tr>
<td class="jsalcenter">8</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/egnatia-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871">Egnatia</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
24 </td>
</tr>
<tr>
<td class="jsalcenter">9</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/dinamo-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871">Dinamo</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
23 </td>
</tr>
<tr>
<td class="jsalcenter">10</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2518-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871">Skënderbeu</a> </td>
<td class="jsalcenter jsNoWrap">
25 </td>
<td class="jsalcenter jsNoWrap">
18 </td>
</tr>
</tbody>
</table>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/analize-superiore-nje-mbrojtes-me-i-miri-i-kastriotit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/275562818_320946370014988_4548977238520127958_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Një mbrojtës, më i miri i Kastriotit</h2>
<p>Kastrioti mori një fitore shumë të rëndësishme ndaj Teutës në “Loro Boriçi” falë golit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-as-seferi-as-xhixha-nje-mesfushor-me-i-miri-ndaj-vllaznise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/hoti-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ As Seferi, as Xhixha, një mesfushor më i miri ndaj Vllaznisë</h2>
<p>Fitorja me përmbysje ndaj Vllaznisë, në “Loro Boriçi”, i dha një bonus të madh...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vendos-goli-i-witsel-dortmundi-mposht-mainzin-dhe-i-ushtron-presion-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/dHGb5146rYM1ATr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vendos goli i Witsel, Dortmundi mposht Mainzin dhe i ushtron presion Bayernit</h2>
<p>Borussia e Dortmundit fiton ndeshjen e prapambetur ndaj Mainzit (ishte shtyrë për shkak të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-rinovon-dot-me-chelsea-n-prej-sanksioneve-rikthehet-ankandi-per-mbrojtesin-gjerman/" rel="bookmark">
<div class="blog-widget-img left relative">
 <img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/07/Rudiger-Chelsea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk rinovon dot me Chelsea-n prej sanksioneve, rikthehet “ankandi” për mbrojtësin gjerman</h2>
<p>Sanksionet e vendosura nga qeveria britanike ndaj Roman Abramovichit ndikojnë drejtpërdrejtë programimin e sezonit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gaboi-me-porten-bosh-ne-derbi-braziliani-i-partizanit-i-transformuar-perballe-egnatias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/junior-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/junior-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/junior-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/junior-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/junior-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/junior-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/junior-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/junior-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gaboi me portën bosh në derbi, braziliani i Partizanit i transformuar përballë Egnatias</h2>
<p>Partizani nuk mori atë që pritej në ndeshjen me Egnatian, por barazimi 2-2, kur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shqiperia-u-19-mbyll-grumbullimin-cungu-i-kenaqur-me-paraqitjen-e-lojtareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/03/9A808882-C581-4B0D-ADAE-23EBEA2BE61D-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shqipëria U-19 mbyll grumbullimin, Cungu: I kënaqur me paraqitjen e lojtarëve</h2>
<p>Kombëtarja shqiptare U-19, e drejtuar nga trajneri Armando Cungu ka përmbyllur këtë të mërkurë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-e-trajton-si-finale-ndeshjen-me-galatasaray-nuk-mund-te-deshtojme-stadiumi-tyre-eshte-ferr/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/xavii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/xavii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/xavii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavi e trajton si finale ndeshjen me Galatasaray: Nuk mund të dështojmë, stadiumi i tyre është “ferr”</h2>
<p>Barcelona luan të enjten në transfertë ndaj Galatasaray në një sfidë që do të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-statistikat-e-pese-sfidave-vllaznia-i-fiton-duelet-tiranes-lacit-i-mungon-vetem-goli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/4-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/4-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/4-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Statistikat e pesë sfidave, Vllaznia i fiton duelet Tiranës. Laçit i mungon vetëm goli</h2>
<p>Abissnet Superiore mbylli këtë fundjavë raundin e 25-të, teksa në emisionin Analizë Superiore në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analize-superiore-ndryshime-ne-formacionin-me-te-mire-largohet-lojtari-i-tiranes-dhe-egnatias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/6-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/6-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/6-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analizë Superiore/ Ndryshime në formacionin më të mirë, largohet lojtari i Tiranës dhe Egnatias</h2>
<p>Emisioni Analizë Superiore në Supersport nën drejtimin e moderatorit Sokol Xhihani dhe me pjesëmarrjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pas-ceferin-edhe-infantino-uron-duken-vazhdojme-punen-per-rritjen-e-futbollit-shqiptar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/duka-dhe-infantino-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pas Ceferin edhe Infantino uron Dukën: Vazhdojmë punën për rritjen e futbollit shqiptar!</h2>
<p>Presidenti i FIFA-s, Gianni Infantino, ka uruar Presidentin Duka me rastin e rizgjedhjes së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-ka-cilesuar-muslimanet-si-armiq-tifozet-e-chelsea-kunder-kandidatit-per-president/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/33-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/33-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/33-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I ka cilësuar muslimanët si armiq, tifozët e Chelsea kundër kandidatit për president</h2>
<p>Klubi i Chelsea është duke kaluar një moment të vështirë për shkak se manjatit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/java-e-26-te-sfidat-pa-favorite/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/05/Kategoria-Superiore-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Java e 26-të, sfidat pa favoritë</h2>
<p>Kur duhen dhe 11 javë nga fundi i këtij edicioni, kampionati është futur në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bogdani-i-prezanton-asllanin-italianeve-ka-personalitet-dhe-inteligjence-pioli-e-ben-si-tonali/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/asllanii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/asllanii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bogdani i prezanton Asllanin italianëve: Ka personalitet dhe inteligjencë, Pioli e bën si Tonali</h2>
<p>Klodian Asllani është një nga emrat që qarkullon më së shumti në axhendën e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/finalja-e-conference-league-ne-tirane-uefa-hap-procesin-e-shitjes-se-biletave/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fshf1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Finalja e Conference League në Tiranë, UEFA hap procesin e shitjes së biletave</h2>
<p>UEFA ka njoftuar sot tifozët e futbollit në mbarë botën se është hapur procesi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-pret-nje-rrugetim-i-ri-tirana-ndahet-me-te-besuarin-e-shehit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fagu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fagu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fagu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“E pret një rrugëtim i ri”, Tirana ndahet me të besuarin e Shehit</h2>
<p>Një lajm i papritur vjen nga klubi i Tiranës, teksa bardheblutë kanë njoftuar se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ftesa-e-munguar-nga-kombetarja-asani-i-bashkohet-maqedonise-dhe-pret-te-sfidoje-italine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-768x463.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-310x187.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI.jpg 919w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/ASANI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/ASANI-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ftesa e munguar nga kombëtarja, Asani i bashkohet Maqedonisë dhe pret të sfidojë Italinë</h2>
<p>Prej vitesh, Jasir Asani priste një ftesë nga kombëtarja e Shqipërisë teksa futbollisti nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rekordi-negativ-i-cr7-nuk-e-perseriste-prej-sezonit-2009-2010/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/cr7-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rekordi negativ i CR7, nuk e përsëriste prej sezonit 2009-2010</h2>
<p>Mbrëmjen e së martës, Manchester United “lau duart” edhe nga Europa teksa Djajtë e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/keshilltari-i-dortmund-zbulon-padashje-te-ardhmen-e-haaland-gafe-apo-tashme-nje-fakt-i-kryer/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/haalandd-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Këshilltari i Dortmund zbulon &#8220;padashje&#8221; të ardhmen e Haaland, gafë apo tashmë një fakt i kryer?</h2>
<p>E ardhmja e Erling Haaland është shndërruar tashmë në një temë të përditshme të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kessie-dhe-nje-qendermbrojtes-barcelona-e-nis-merkaton-para-kohe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Barcelona-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kessie dhe një qendërmbrojtës, Barcelona e nis merkaton para kohe</h2>
<p>Merkato e verës po afron dhe duket se Barcelona e ka gati afrimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/objektivi-katar-2022-suedia-grumbullon-ibren-rikthehet-pas-pese-muajsh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Ibrahimovic-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Objektivi Katar 2022/ Suedia grumbullon Ibrën, rikthehet pas pesë muajsh</h2>
<p>Zlatan Ibrahimovic është rikthyer pas pesë muajsh në kombëtare. Suedia do të presë Republikën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bashkia-kukes-nxjerr-aksionet-ne-shitje-nenkryetari-zbulon-cmimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/gJANA-kUKESI-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bashkia Kukës nxjerr aksionet në shitje, nënkryetari zbulon çmimin</h2>
<p>Bashkia Kukës ka nxjerrë në shitje aksionet që ajo zotëron në Klubin e Kukësit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/presidenti-i-uefa-s-uron-duken-besimplote-se-futbolli-ne-shqiperi-do-te-vazhdoje-te-zhvillohet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Duka-Ceferin-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Presidenti i UEFA-s uron Dukën: Besimplotë se futbolli në Shqipëri do të vazhdojë të zhvillohet</h2>
<p>Pas Asamblesë Zgjedhore të FSHF-së, ku Armand Duka u rikonfirmua në krye të Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rinovim-ose-largim-i-menjehershem-lewandowski-ultimatum-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/fcb_wob_lewandowski_1920-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rinovim ose largim i menjëhershëm, Lewandowski “ultimatum” Bayernit</h2>
<p>Robert Lewandowski shënon sistematikisht me Bayern Munchen prej vitit 2014, kur la Dortmundin për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/city-shtang-rivalet-gati-ta-ktheje-haaland-ne-lojtarin-me-te-paguar-ne-histori/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Haaland-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Haaland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>City shtang rivalët, gati ta kthejë Haaland në lojtarin më të paguar në histori</h2>
<p>Disa klube të mëdha po garojnë fort për shërbimet e Erling Haaland. Norvegjezi është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sinani-me-vanolin-kemi-projekt-afatgjate-devolli-vetem-nje-fitore-arriti/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h58m05s165-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sinani: Me Vanolin kemi projekt afatgjatë. Devolli? Vetëm një fitore arriti&#8230;</h2>
<p>Administratori i Dinamos, Ilir Sinani foli gjatë prezantimit të trajnerit Rodolfo Vanoli, duke bërë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/finalja-e-uecl-trajnimi-i-sigurise-libohova-event-madheshtor-per-shqiperine-masat-tona-maksimale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/fshf-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Finalja e UECL/ Trajnimi i sigurisë, Libohova: Event madhështor për Shqipërinë, masat tona maksimale</h2>
<p>Në kuadër të organizimit të finales së madhe të UEFA Conference League, që do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-u-thashe-lojtareve-vanoli-mbijetesa-objektivi-primar-i-dinamos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/vlcsnap-2022-03-16-10h57m46s232-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Çfarë u thashë lojtarëve&#8221;, Vanoli: Mbijetesa objektivi primar i Dinamos</h2>
<p>Rodolfo Vanoli është trajneri i tretë që merr drejtimin e Dinamos në këtë sezon....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-deshiron-conten-per-stolin-nisin-kontaktet-e-para-mes-paleve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/conte-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/conte-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/conte-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/conte-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/conte-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/conte-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/conte-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/conte-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG dëshiron Conten për stolin, nisin kontaktet e para mes palëve</h2>
<p>Paris Saint Germain dhe Antonio Conte, një martesë që mund të celebrohet këtë verë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aventura-ne-madrid-drejt-fundit-hazard-afer-rikthimit-ne-londer/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Hazard-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Hazard-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aventura në Madrid drejt fundit, Hazard afër rikthimit në Londër</h2>
<p>Eden Hazard mund të rikthehet në Premier League, kampionat ku zhvilloi shtatë sezone fantastike...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sulmuesi-kryesor-i-rusise-refuzon-te-grumbullohet-me-kombetaren-shkak-lufta-ndaj-ukraines/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/03/dzyuba-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sulmuesi kryesor i Rusisë refuzon të grumbullohet me kombëtaren, shkak lufta ndaj Ukrainës</h2>
<p>Disa ditë më parë sulmuesi dhe kapiteni i përfaqësueses së Rusisë, Artem Dzyuba u...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/flet-onana-ajaxi-ne-zemren-time-ja-pse-refuzova-rinovimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Dapres-le-Bild-Andre-Onana-interesse-le-Borussia-Dortmund.-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Flet Onana: Ajaxi në zemrën time, ja pse refuzova rinovimin</h2>
<p>Portieri i Ajaxit, por që ka firmosur me Interin dhe do t’u bashkohet zikaltërve...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nagelsmann-ferkon-duart-rikthehet-titullari-i-mesfushes-drejt-rikuperimit-edhe-davies/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Nagelsmann-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nagelsmann &#8220;fërkon duart&#8221;, rikthehet titullari i mesfushës, drejt rikuperimit edhe Davies</h2>
<p>Bayerni i Mynihut ka një finale sezoni shumë impenjative, pasi garon si në Ligën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/chelsea-ne-telashe-cfare-ndodh-nese-klubi-nuk-shitet-deri-me-31-maj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Roman_Abramovich_Chelsea-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Chelsea në telashe, çfarë ndodh nëse klubi nuk shitet deri më 31 maj&#8230;</h2>
<p>Klubi i Chelsea-t po përballet me një situatë të paprecedentë, që i ka vënë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-sfidon-arsenalin-per-tu-afruar-me-kreun-dortmundi-synon-te-hape-garen-per-titull/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/123-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/123-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/123-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/123-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/123-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/123-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/123-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/123-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/123-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool sfidon Arsenalin për t&#8217;u afruar me kreun, Dortmundi synon të hapë garën për titull</h2>
<p>Me 8 fitore radhazi, Liverpool ka rikuperuar ndjeshëm distancën nga Manchester City kryesues dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/polemikat-ne-garen-finale-organizatoret-e-f1-ndryshojne-rregulloren-e-makines-se-sigurise/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/formula-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/formula-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Polemikat në garën finale, organizatorët e F1 ndryshojnë rregulloren e makinës së sigurisë</h2>
<p>Sezoni i kaluar i Formulës 1 pa të shpallet kampion Max verstappen, me një...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"><p><img src="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg" alt="" width="1024" height="1280" class="alignnone size-full wp-image-296949" srcset="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg 1024w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-240x300.jpg 240w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-768x960.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-819x1024.jpg 819w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-310x388.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-60x75.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-102x128.jpg 102w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-26x32.jpg 26w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-312143").on("click", function(){
  	  $(".com-click-id-312143").show();
	  $(".disqus-thread-312143").show();
  	  $(".com-but-312143").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='jscssbtstrp-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/btstrp.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssjoomsport-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/joomsport.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='joomsport-moduletable-css-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/mod_js_table.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbracket-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/sportleague/classes/objects/tournament_types/../../../assets/css/drawBracketBE.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_standings.js?ver=4.9.20'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


