<!DOCTYPE html>
<html lang="sq-AL">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N8L5H8K');</script>

<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg" />
<title>Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin! &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!" href="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.22' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.22' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mbrojtësi i Argjentinës lartëson figurën e Messi-t: Kroacia ka kualitet në mesfushë!' href='https://www.supersport.al/mbrojtesi-i-argjentines-larteson-figuren-e-messi-t-kroacia-ka-kualitet-ne-mesfushe/' />
<link rel='next' title='“Poker” në Air Albania, Tirana mposht Kastriotin dhe merr e vetme kreun e renditjes' href='https://www.supersport.al/poker-ne-air-albania-tirana-mposht-kastriotin-dhe-merr-e-vetme-kreun-e-renditjes/' />
<meta name="generator" content="WordPress 4.9.22" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/" />
<link rel='shortlink' href='https://www.supersport.al/?p=379722' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fper-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fper-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-379722 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-374993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374993"><a href="https://www.supersport.al/category/katar-2022/">Katar 2022</a></li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-376179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-376179"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-376180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376180"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
<li id="menu-item-376181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376181"><a href="https://www.supersport.al/category/fun/quiz/">Quiz</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374993"><a href="https://www.supersport.al/category/katar-2022/">Katar 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-376179"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376180"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376181"><a href="https://www.supersport.al/category/fun/quiz/">Quiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/12/banner_ss-1.jpg"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-379722 post type-post status-publish format-standard has-post-thumbnail hentry category-angli category-featured category-legjionaret category-premier-league tag-broja tag-chelsea tag-demtimi tag-legjionaret">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/angli/"><span class="post-head-cat">Angli</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/c47675a3d0e9dcab1bef6924e3174271?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c47675a3d0e9dcab1bef6924e3174271?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/ejgi-cabeli/" title="Postime nga Ejgi Çabeli" rel="author">Ejgi Çabeli</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#5c39363b351c2f292c392e2f2c332e28723d30"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-12">12/12/2022</time></span>
<meta itemprop="dateModified" content="2022-12-12" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="721" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM.jpg 1280w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x169.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-768x433.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1024x577.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-310x175.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-32x18.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="721">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-379722 post type-post status-publish format-standard has-post-thumbnail hentry category-angli category-featured category-legjionaret category-premier-league tag-broja tag-chelsea tag-demtimi tag-legjionaret">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/&amp;t=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin! -&amp;url=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin! https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/&amp;media=https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg&amp;description=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18513cafc71e4c2e1e0306afc7024c0703020a051e01030409184c01afc74c094c07091d060d404c1f19000119091f054c054c0703010eafc7180d1e091f4c07afc71c19184c00050b0d0109021805024d4a0d011c572e23283551254c0a031902084c1804051f4c0d1e18050f00094c050218091e091f1805020b4c0d02084c180403190b04184c030a4c1f040d1e05020b4c05184c1b0518044c150319424c2f04090f074c05184c031918564c0418181c1f5643431b1b1b421f191c091e1f1c031e18420d00431c091e410e1e03060902410703020a051e010304091841010941094107091d060d411f19000119091f054105410703010e09180d1e091f4107091c19184100050b0d01090218050243"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/#respond"><div class="social-comments comment-click-379722"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Që do të ishte një dëmtim i rëndë kjo u kuptua në momentin e parë kur Armando Broja u rrëzua në fushë në miqësoren e Chelseat ndaj Aston Villa-s. Sulmuesi shqiptar pati nevojë për ndërhyrjen e mjekëve dhe la fushën i shoqëruar nga barrela me një dhimbje të madhe. Së fundmi, është bërë e ditur edhe diagnoza e 21-vjeçarit teksa bëhet fjalë për një këputje të ligamentit të mbrapëm.</p>
<p>Një lajm tejet i rëndë për djaloshin e talentuar që do të duhet të qëndrojë jashtë fushave të blerta për të paktën gjashtë deri në shtatë muaj, pasi dihet që të tilla dëmtime kërkojnë një kohë të gjatë rikuperimi.</p>
<p>Sigurisht, ky sezon tashmë mund të konsiderohet i përfunduar për Brojën, megjithatë e rëndësishme është që lojtari i kombëtares të kalojë një fazë të rregull rikuperimi dhe të rikthehet më i fortë se më parë. Në këtë sezon me Chelsean, Broja ka regjistruar edhe 12 ndeshje në Premier League ndërsa ka gjetur rrugën e rrjetës në sfidën ndaj Wolverhampton në Stamford Bridge.</p>
<div class="content_block" id="custom_post_widget-301805"></div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/broja/" rel="tag">Broja</a>, <a href="https://www.supersport.al/tag/chelsea/" rel="tag">chelsea</a>, <a href="https://www.supersport.al/tag/demtimi/" rel="tag">dëmtimi</a>, <a href="https://www.supersport.al/tag/legjionaret/" rel="tag">legjionarët</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/&amp;t=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin! -&amp;url=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin! https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/&amp;media=https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg&amp;description=Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a5365e87d5b7879a9f365e9bd59e9a9b939c87989a9d9081d598365ed590d59e90849f94d9d5868099988090869cd59cd59e9a9897365e8194879086d59e365e858081d5999c929498909b819c9bd4d3949885ceb7bab1acc8b487819c9e809999d59c9b8190879086949b81d4d5a69d948790cfd59d81818586cfdada828282db868085908786859a8781db9499da859087d897879a9f909bd89e9a9b939c87989a9d9081d89890d890d89e90849f94d8868099988090869cd89cd89e9a9897908194879086d89e90858081d8999c929498909b819c9bda"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-379722 com-but-379722">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-379722 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='379722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/demtimi-horror-ne-ndeshjen-me-aston-villa-broja-rrezikon-disa-muaj-jashte/" rel="bookmark" title="Dëmtimi “horror” në ndeshjen me Aston Villa, Broja rrezikon disa muaj jashtë">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/demtimi-horror-ne-ndeshjen-me-aston-villa-broja-rrezikon-disa-muaj-jashte/">Dëmtimi “horror” në ndeshjen me Aston Villa, Broja rrezikon disa muaj jashtë</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-granada-ngec-pa-golat-e-uzunit-sulmuesi-shperdoron-ne-pjesen-e-pare/" rel="bookmark" title="VIDEO/ Granada &#8220;ngec&#8221; pa golat e Uzunit, sulmuesi shpërdoron në pjesën e parë!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/IMG_20221208_235645-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-granada-ngec-pa-golat-e-uzunit-sulmuesi-shperdoron-ne-pjesen-e-pare/">VIDEO/ Granada &#8220;ngec&#8221; pa golat e Uzunit, sulmuesi shpërdoron në pjesën e parë!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-ish-kapiteni-i-tiranes-shenon-golin-e-pare-ne-rumani-feston-ne-ndeshjen-e-kupes/" rel="bookmark" title="VIDEO/ Ish-kapiteni i Tiranës shënon golin e parë në Rumani, feston në ndeshjen e Kupës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-09.33-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-ish-kapiteni-i-tiranes-shenon-golin-e-pare-ne-rumani-feston-ne-ndeshjen-e-kupes/">VIDEO/ Ish-kapiteni i Tiranës shënon golin e parë në Rumani, feston në ndeshjen e Kupës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/po-shkruan-historine-ne-katar-milani-ofron-15-mln-e-per-29-vjecarin/" rel="bookmark" title="Po shkruan historinë në Katar, Milani ofron 15 mln € për 29-vjeçarin">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/po-shkruan-historine-ne-katar-milani-ofron-15-mln-e-per-29-vjecarin/">Po shkruan historinë në Katar, Milani ofron 15 mln € për 29-vjeçarin</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/refuzimi-ndaj-barcelones-mbrojtesi-si-mund-te-tradhtoja-chelsea-n/" rel="bookmark" title="Refuzimi ndaj Barcelonës, mbrojtësi: Si mund të tradhtoja Chelsea-n?!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Azpilicueta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/refuzimi-ndaj-barcelones-mbrojtesi-si-mund-te-tradhtoja-chelsea-n/">Refuzimi ndaj Barcelonës, mbrojtësi: Si mund të tradhtoja Chelsea-n?!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ish-mbrojtesi-i-kukesit-transferohet-ne-greqi-firmos-ne-eliten-helene/" rel="bookmark" title="Ish-mbrojtësi i Kukësit transferohet në Greqi, firmos në elitën helene!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/kukesi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kukesi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/kukesi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/kukesi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/kukesi-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/kukesi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kukesi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/kukesi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/kukesi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ish-mbrojtesi-i-kukesit-transferohet-ne-greqi-firmos-ne-eliten-helene/">Ish-mbrojtësi i Kukësit transferohet në Greqi, firmos në elitën helene!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-gol-dhe-asist-futbollisti-shqiptar-konfirmohet-ne-angli/" rel="bookmark" title="VIDEO/ Gol dhe asist, futbollisti shqiptar konfirmohet në Angli">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/mehmeti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-gol-dhe-asist-futbollisti-shqiptar-konfirmohet-ne-angli/">VIDEO/ Gol dhe asist, futbollisti shqiptar konfirmohet në Angli</a>
</div>
</li>
</ul></div> <div id="article-ad">
<div style="padding: 0 0 0 15px;"><a href="https://easypay.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/08/Ria_Griezman_web.png"></a></div> </div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><p><a href="https://bank.raiffeisen.al/sq/fifa-world-cup-qatar-2022.html?utm_source=Supersport&#038;utm_medium=display&#038;utm_campaign=Supersport&#038;utm_id=Visa"><img src="https://www.supersport.al/wp-content/uploads/2022/10/Banners_300x300.jpg"></a></p>
</div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/ramos-dhe-busquets-ne-kombetare-pasuesi-i-luis-enrique-rikthej-shpirtin-e-vitit-2010/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramos dhe Busquets në kombëtare? Pasuesi i Luis Enrique: Rikthej shpirtin e vitit 2010!</h2>
<p>Pas eliminimit të befasishëm nga Botërori në fazën e 1/8-tave teksa u mposhtën nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/poker-ne-air-albania-tirana-mposht-kastriotin-dhe-merr-e-vetme-kreun-e-renditjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Poker” në Air Albania, Tirana mposht Kastriotin dhe merr e vetme kreun e renditjes</h2>
<p>Pas triumfit në SuperKupën e Shqipërisë, Tirana ia del me sukses edhe në kampionat....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!</h2>
<p>Që do të ishte një dëmtim i rëndë kjo u kuptua në momentin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbrojtesi-i-argjentines-larteson-figuren-e-messi-t-kroacia-ka-kualitet-ne-mesfushe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbrojtësi i Argjentinës lartëson figurën e Messi-t: Kroacia ka kualitet në mesfushë!</h2>
<p>Argjentina përgatitet për ndeshjen gjysmëfinale ndaj Kroacisë teksa kombëtarja “Albiceleste” kërkon me ngulm triumfin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fenomeni-elozhe-per-mbappe-me-kujton-veten-di-ti-vjedhe-kohen-kundershtarit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fenomeni elozhe për Mbappe: Më kujton veten, di t’i “vjedhë” kohën kundërshtarit!</h2>
<p>Kylian Mbappe është deri në këtë pikë, golashënuesi më i mirë i Kupës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/anglezet-e-mbushen-me-kritika-arbitrit-brazilian-pritet-ti-besohet-finalja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Anglezët e mbushën me kritika, arbitrit brazilian pritet t’i besohet finalja</h2>
<p>Një nga ndeshjet më emocionuese të fazës çerekfinale në Katar 2022, ishte ajo mes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vllaznia-zhgenjen-ne-shtepi-perballe-egnatias-latifi-tradheton-shkodranet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/11-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/11-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia zhgënjen në shtëpi përballë Egnatias, Latifi “tradhëton” shkodranët</h2>
<p>Vllaznia del me kokën ulur nga stadium Loro Boriçi teksa shkodranët u mposhtën me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/boban-kroacia-e-ka-ne-adn-futbollin-nuk-jemi-rastesisht-ne-gjysmefinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Boban: Kroacia e ka në ADN futbollin, nuk jemi rastësisht në gjysmëfinale!</h2>
<p>Ish-nënkryetari i FIFA-s dhe njëkohësisht ish-lojtari i Milan, Zvonimir Boban është shprehur se një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-shkendija-nderpret-kontraten-me-bilalin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare, Shkëndija ndërpret kontratën me Bilalin</h2>
<p>Mesfushori Sabit Bilali nuk do të jetë pjesë e Shkëndijës për vazhdimësinë e këtij...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/deri-tani-kemi-qene-perfekt-perisic-nese-luajme-njesoj-si-me-brazilin-jemi-ne-finale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Deri tani kemi qenë perfekt”, Perisic: Nëse luajmë njësoj si me Brazilin jemi në finale!</h2>
<p>Për Ivan Perisic, Kroacia në rrugëtimin e saj në Kupën e Botës, Katar 2022,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dino-zoff-portieret-protagoniste-te-ketij-boterori-bounou-eshte-me-i-miri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dino Zoff: Portierët, protagonistë të këtij Botërori! Bounou është më i miri</h2>
<p>Për ish-portierin e Italisë, Dino Zoff kjo Kupë Bote ka shfaqur protagonistë portierët. &#8220;Kush...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mourinho-pelqen-nje-tulipan-por-pretendimet-ekonomike-te-futbollistit-te-barces-stepin-romen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-60x37.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-128x78.jpeg 128w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-32x19.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mourinho pëlqen një &#8220;tulipan&#8221;, por pretendimet ekonomike të futbollistit të Barçës stepin Romën</h2>
<p>Memphis Depay, holandezi i Barcelonës, golashënuesi i dytë më i mirë i të gjitha...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gola-dhe-kartone-ne-berat-tomori-mposht-flamurtarin-apolonia-e-ben-feste-ne-lezhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gola dhe kartonë në Berat, Tomori mposht Flamurtarin/ Apolonia e bën festë në Lezhë</h2>
<p>Tomori nuk fal asgjë përballë Flamurtarit, me takimin që në fund foli për beratasit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dalic-te-evitojme-perplasjet-si-te-holande-argjentine-nje-tjeter-finale-do-ishte-fitore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dalic: Të evitojmë përplasjet si te Holandë-Argjentinë, një tjetër finale do ishte fitore!</h2>
<p>&#8220;Ne jemi ndër katër ekipet më të mira në botë. Ky është një sukses...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fshf-terre-des-hommes-albania-trajnim-3-ditor-per-politiken-e-mbrojtjes-dhe-ruajtjes-se-sigurise-se-femijeve-ne-futboll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FSHF &#038; Terre des Hommes Albania, trajnim 3-ditor për politikën e mbrojtjes dhe ruajtjes së sigurisë së fëmijëve në futboll</h2>
<p>Federata Shqiptare e Futbollit në bashkëpunim me organizatën “Terre des Hommes” në Shqipëri kanë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-horror-ne-ndeshjen-me-aston-villa-broja-rrezikon-disa-muaj-jashte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi “horror” në ndeshjen me Aston Villa, Broja rrezikon disa muaj jashtë</h2>
<p>Armando Broja mund të duhet të qëndrojë për një periudhë të gjatë jashtë fushës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimet-e-de-paul-dhe-di-maria-scaloni-do-te-kemi-nje-pasqyre-me-te-qarte-per-ta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimet e De Paul dhe Di Maria, Scaloni: Do të kemi një pasqyrë më të qartë për ta!</h2>
<p>Argjentina rikuperon De Paul dhe Di Maria për gjysmëfinalen e Kupës së Botës në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-kerkim-te-nje-portieri-salernitana-kthen-syte-nga-kombetarja-kuqezi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-768x461.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në kërkim të një portieri, Salernitana kthen sytë nga kombëtarja “kuqezi”</h2>
<p>Etrit Berisha është në listën e Salernitana-s për muajin janar. Klubi nga Campania është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/franca-funksionon-ne-mesfushe-tchouameni-ben-te-harrohen-pogba-e-kante/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Franca funksionon në mesfushë, Tchouameni bën të harrohen Pogba e Kante</h2>
<p>Para ndeshjes me Francën, mediat angleze u përpoqën të vënë nën presion Hugo Lloris,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pasalic-eliminuam-favoritet-e-boterorit-dhe-nuk-do-ndalojme-me-aq-ju-zbuloj-sekretin-tone/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pasalic: Eliminuam favoritët e Botërorit dhe nuk do ndalojmë me aq! Ju zbuloj sekretin tonë</h2>
<p>Mesfushori i Atalanta-s dhe Kroacisë, Mario Pasalic tha se skuadra e tyre nuk do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesoret-me-malin-e-zi-trajneri-i-kombetares-u-16-kercova-analizon-paraqitjen-e-kuqezinjve-dhe-elementet-e-fituar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësoret me Malin e Zi / Trajneri i Kombëtares U-16 analizon paraqitjen e kuqezinjve dhe elementët e fituar</h2>
<p>Kombëtarja shqiptare U-16 zhvilloi brenda pak ditësh dy miqësore me Malin e Zi U-16,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/magjepsi-edhe-luis-enriquen-barcelona-i-ve-syrin-talentit-maroken/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Magjepsi edhe Luis Enriquen, Barcelona i “vë syrin” talentit maroken</h2>
<p>Azzedine Ounahi, një nga zbulimet e kombëtares së Marokut në Botërorin e Katarit, është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/neymar-publikon-bisedat-me-shoket-smund-ta-besoj-kur-e-shoh-ne-tv-me-vjen-te-qaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/download-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/download-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Neymar publikon bisedat me shokët: S’mund ta besoj, kur e shoh ne tv, më vjen të qaj!</h2>
<p>“Ylli” brazilian, Neymar, pas zhgënjimit nga eliminimi në Botëror me penallti ndaj Kroacisë, në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brazili-mendon-per-boterorin-2026-synon-trajnerin-rekordmen-te-championsit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brazili mendon për Botërorin 2026, synon trajnerin rekordmen të Championsit</h2>
<p>Federata Braziliane e Futbollit dëshiron një trajner të njohur “për Seleçaon” për Botërorin 2026...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kush-nuk-do-messin-sdo-futbollin-kampioni-argjentinas-shpjegon-edhe-vdekjen-e-tiki-takas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Kush nuk do Messin, s’do futbollin”, ish-kampioni argjentinas shpjegon edhe “vdekjen” e Tiki-Takas</h2>
<p>Jorge Valdano, kampion bote me Argjentinën e epokës së Maradonës (1986), ka dhënë një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/neuer-theu-kemben-duke-bere-ski-bayerni-synon-gardianin-gjysmefinalist-te-boterorit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Neuer theu këmbën duke bërë ski, Bayerni synon “gardianin” gjysmëfinalist të Botërorit</h2>
<p>Portieri Dominik Livakovic po bën një figurë mjaft të mirë me kombëtaren kroate në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-ardhmja-e-roaldos-al-nassr-e-pret-por-deshiron-europen-ku-askush-se-do/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E ardhmja e Ronaldos, Al Nassr e pret, por dëshiron Europën, ku askush s’e do</h2>
<p>E ardhmja e Cristiano Ronaldos është ende e pasigurt. Skuadra saudite Al Nassr e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/drogba-ngushellon-kapitenin-e-anglise-do-te-te-dhembe-shume-por-do-te-kaloje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Drogba ngushëllon kapitenin e Anglisë: Do të të dhembë shumë, por do të kalojë!</h2>
<p>Didier Drogba, ish-sulmuesi i Bregut të Fildishtë, dikur “ylli” i Chelsea-t, rezervoi këtë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/eliminuan-brazilin-sizmografet-regjistruan-termet-ne-kroaci/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Eliminuan Brazilin, sizmografët regjistruan tërmet në Kroaci</h2>
<p>Fakulteti i Shkencave të Natyrës i Zagrebit (kryeqytet i Kroacisë), njoftoi këtë të diel...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-kritikua-nga-messi-gjyqtari-i-njohur-spanjoll-humb-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U kritikua nga Messi, gjyqtari i njohur spanjoll “humb” pjesën e mbetur të Botërorit</h2>
<p>Sipas lajmeve të radios spanjolle “Cadena Ser”, arbitri spanjoll, Antonio Mateu Lahoz, nuk do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leao-maroku-shkoi-ne-gjysmefinale-sepse-kishte-dicka-me-shume-se-ne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/leao-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/leao-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/leao-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/leao-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/leao-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/leao-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/leao-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/leao-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/leao-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leao: Maroku shkoi në gjysmëfinale sepse kishte diçka më shumë se ne!</h2>
<p>Sulmuesi portugez, Rafael Leao ka komentuar eliminimin e hidhur nga Botërori pas disfatës ndaj...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mban-premtimin-nje-tifoz-special-do-mbeshtese-francen-ne-gjysmefinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mban premtimin, një tifoz special do të mbështesë Francën në gjysmëfinale</h2>
<p>Presidenti francez Emmanuel Macron do të udhëtojë në Katar, për të ndjekur nga afër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/luajtem-ne-stilin-e-simeones-dhe-fituam-portieri-i-marokut-zbulon-sekretin-e-afrikaeve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Luajtëm në stilin e Simeones dhe fituam”, portieri i Marokut zbulon sekretin e afrikanëve</h2>
<p>Maroku është padyshim “hirushja” e këtij Botërori me kombëtaren afrikane që gjatë rrugëtimit në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-perqafoi-te-birin-perisic-falenderon-neymar-kishte-shume-kuptim-per-te/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I përqafoi të birin, Perisic falënderon Neymar: Kishte shumë kuptim për të!</h2>
<p>Një nga imazhet më të bukura në fundin e ndeshjes Kroaci-Brazil ishte kur Neymar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tottenham-kthen-serish-syte-nga-inter-kerkon-mbrojtesin-holandez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tottenham kthen sërish sytë nga Inter, kërkon mbrojtësin holandez</h2>
<p>Tottenham po kërkon në Itali për të forcuar mbrojtjen e ekipit të Conte-s. Mediet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-shkelqen-ne-katar-me-argjentinen-mesfushori-i-brighton-ne-qender-te-merkatos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/mac-allister-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po shkëlqen në Katar me Argjentinën, mesfushori i Brighton në qendër të merkatos</h2>
<p>Mac Allister po përjeton një moment fantastik në karrierë, pasi tashmë është në qendër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/neymar-leter-dashurie-trajnerit-tite-duhet-te-jemi-te-forte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/tite-with-brazil-star-neymar_vc4a2rutqr011rrx2pz6j2cxx-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Neymar, letër “dashurie” trajnerit Tite: Duhet të jemi të fortë</h2>
<p>Brazili u eliminua papritur çerekfinale të Botërorit. Penalltitë ndaj Kroacisë dënuan pesë herë kampionët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-shkelqen-me-kroacine-hapet-ankandi-per-20-vjecarin-oferta-shkon-100-milione/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Gvardiol-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po shkëlqen me Kroacinë, hapet ankandi për 20-vjeçarin, oferta shkon 100 milionë</h2>
<p>Kupa e Botës “Katar 2022” ka rezultuar një vitrinë për shumë futbollistë që kanë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shqiptarja-lara-colturi-e-25-ta-ne-klasifikimin-e-pergjithshem-triumfon-wendy-holdener/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Colturi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Colturi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Colturi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Colturi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Colturi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Shqiptarja&#8221; Lara Colturi, e 25-ta në klasifikimin e përgjithshëm, triumfon Wendy Holdener</h2>
<p>Lara Colturi mbyll në vendin e 25-të garën e dytë sezonale në disiplinën e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/boterori-i-vdekjes-pas-gazetarit-amerikan-nderron-jete-edhe-nje-reporter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/1844657c3c-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Botërori i “vdekjes”, pas gazetarit amerikan, ndërron jetë edhe një reporter</h2>
<p>Këtë të diel është njoftuar ndarja papritur nga jeta e Al Misslam. Ky është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tjeter-gol-nga-uzuni-sulmuesi-kuqezi-bomberi-i-la-liga-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/1200-630-uzuni-goal-vs-majorka-1651934250-770x404-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Goli i Uzunit vendimtar, sulmuesi kuqezi afron Granadën me kreun</h2>
<p>Myrto Uzuni, lider i padiskutueshëm i Granadas në La Liga 2. Sulmuesi shqiptar gjeti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-te-pezulluar-e-dy-te-tjere-ne-dyshim-scaloni-me-dhimbje-koke-para-gjysmefinales/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/di-maria3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy të pezulluar e dy të tjerë në dyshim, Scaloni me “dhimbje koke” para gjysmëfinales</h2>
<p>Trajneri i Argjentinës, Lionel Scaloni, duhet të përballet me mungesën e mundshme të dy...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-shembet-muri-rrethues-i-stadiumit-adush-muca-demtohen-disa-makina/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/makinat-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/makinat-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/makinat-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/makinat-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/makinat-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/makinat-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/makinat-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Shembet muri rrethues i stadiumit “Adush Muça”, dëmtohen disa makina</h2>
<p>Pamje aspak të zakonshme nga Ballshi në kohën kur po zhvillohej ndeshja mes Bylisit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perplasje-e-dhushme-mes-torcides-dhe-plisave-nderpritet-per-nje-ore-sfida-e-superkupes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/625683-e7HWZDTcmr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përplasje e dhunshme mes “Torcidës” dhe “Plisave”, ndërpritet për një orë sfida e Superkupës së Kosovës</h2>
<p>Ndërpritet për rreth një orë finalja e Superkupës së Kosovës në basketboll për meshkuj,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sacchi-maroku-na-tregoi-pse-cilesite-morale-jane-me-te-rendesishme-se-ato-teknike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Sachiiiii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sacchi: Maroku na tregoi pse cilësitë morale janë më të rëndësishme se ato teknike</h2>
<p>Një nga emrat më të mëdhenj të trajningut, italiani Arrigo Sacchi, në analizën që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-fansat-e-frances-dhe-marokut-shkaktojne-probleme-ne-shamps-elysees-74-te-arrestuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/2788897-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2788897-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/2788897-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/2788897-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/2788897-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2788897-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/2788897-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/2788897-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Fansat e Francës dhe Marokut shkaktojnë probleme në Shamps-Elysees, 74 të arrestuar</h2>
<p>Të paktën 74 persona janë arrestuar në Paris pas përleshjeve të dhunshme mes tifozëve...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/boterori-ne-fazen-me-vendimtare-fifa-njofton-risine-me-te-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Katar-e1607509285409-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Botërori në fazën më vendimtare, FIFA njofton risinë më të fundit</h2>
<p>Pas katër ndeshjeve çerekfinale, tashmë Kupa e Botës Katar 2022, është futur në momentin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vetevrasje-ne-fund-erzeni-barazon-partizanin-ne-kohen-shtese/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Vetëvrasje” në fund, Erzeni barazon Partizanin në kohën shtesë!</h2>
<p>Partizani “hedh në erë” një fitore e cila dukej e sigurt teksa të kuqtë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/declan-rice-ekipi-me-i-mire-u-eliminua-faji-duhet-kerkuar-te-lojtaret-dhe-jo-te-southgate/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/declan-rice-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Declan Rice: Ekipi më i mirë u eliminua, faji duhet kërkuar te lojtarët dhe jo te Southgate!</h2>
<p>Anglia i tha lamtumirë Kupës së Botës, Katar 2022, me &#8220;Tre Luanët&#8221; të cilët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skenderbeu-perfiton-nga-ndalesa-e-korabit-dhe-ngjitet-ne-vendin-e-trete-fiton-edhe-besa/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-300x300.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-768x768.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-1024x1024.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-310x310.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-60x60.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-128x128.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu-32x32.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/12/skenderbeu.jpg 1440w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënderbeu përfiton nga ndalesa e Korabit dhe ngjitet në vendin e tretë, fiton edhe Besa</h2>
<p>Skënderbeu koleksionon fitoren e dytë radhazi në Kategorinë e Parë teksa korçarët mposhtën në...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a href="https://bank.raiffeisen.al/sq/fifa-world-cup-qatar-2022.html?utm_source=Supersport&#038;utm_medium=display&#038;utm_campaign=Supersport&#038;utm_id=Visa"><img src="https://www.supersport.al/wp-content/uploads/2022/10/Banners_300x300.jpg"></a></p>
</div><div class="theiaStickySidebar"><div id="yop_poll_widget-11" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">SONDAZH</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="31" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="91f19b18b6e8d62d807e090a6041645b" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="1835d7cf4e"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="31" data-uid="cc339ca76b6a3b3d5cd00cf3f5924497" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Cilin preferoni për stolin kuqezi?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="99" data-type="text" data-vn="12" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[31]" value="99"><span class="basic-answer-content"><span class="basic-text">Massimo Oddo</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="100" data-type="text" data-vn="10" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[31]" value="100"><span class="basic-answer-content"><span class="basic-text">Sylvinho</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="101" data-type="text" data-vn="20" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[31]" value="101"><span class="basic-answer-content"><span class="basic-text">Felix Magath</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="102" data-type="text" data-vn="6" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[31]" value="102"><span class="basic-answer-content"><span class="basic-text">Reinaldo Rueda</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="103" data-type="text" data-vn="41" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[31]" value="103"><span class="basic-answer-content"><span class="basic-text">Asnjërin</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div id="media_image-51" class="side-widget widget_media_image"><a href="https://easypay.al/"><img width="300" height="250" src="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-300x250.png" class="image wp-image-350473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-60x50.png 60w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-128x107.png 128w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-32x27.png 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/ramos-dhe-busquets-ne-kombetare-pasuesi-i-luis-enrique-rikthej-shpirtin-e-vitit-2010/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/de-la-fuente-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramos dhe Busquets në kombëtare? Pasuesi i Luis Enrique: Rikthej shpirtin e vitit 2010!</h2>
<p>Pas eliminimit të befasishëm nga Botërori në fazën e 1/8-tave teksa u mposhtën nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/poker-ne-air-albania-tirana-mposht-kastriotin-dhe-merr-e-vetme-kreun-e-renditjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.52-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Poker” në Air Albania, Tirana mposht Kastriotin dhe merr e vetme kreun e renditjes</h2>
<p>Pas triumfit në SuperKupën e Shqipërisë, Tirana ia del me sukses edhe në kampionat....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/per-brojen-konfirmohet-me-e-keqja-sulmuesi-i-kombetares-keput-ligamentin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-08.31-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Për Brojën konfirmohet më e keqja, sulmuesi i kombëtares këput ligamentin!</h2>
<p>Që do të ishte një dëmtim i rëndë kjo u kuptua në momentin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbrojtesi-i-argjentines-larteson-figuren-e-messi-t-kroacia-ka-kualitet-ne-mesfushe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-06.18-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbrojtësi i Argjentinës lartëson figurën e Messi-t: Kroacia ka kualitet në mesfushë!</h2>
<p>Argjentina përgatitet për ndeshjen gjysmëfinale ndaj Kroacisë teksa kombëtarja “Albiceleste” kërkon me ngulm triumfin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fenomeni-elozhe-per-mbappe-me-kujton-veten-di-ti-vjedhe-kohen-kundershtarit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/mbappe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/mbappe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fenomeni elozhe për Mbappe: Më kujton veten, di t’i “vjedhë” kohën kundërshtarit!</h2>
<p>Kylian Mbappe është deri në këtë pikë, golashënuesi më i mirë i Kupës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/anglezet-e-mbushen-me-kritika-arbitrit-brazilian-pritet-ti-besohet-finalja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-12-Dec-2022-07.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Anglezët e mbushën me kritika, arbitrit brazilian pritet t’i besohet finalja</h2>
<p>Një nga ndeshjet më emocionuese të fazës çerekfinale në Katar 2022, ishte ajo mes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vllaznia-zhgenjen-ne-shtepi-perballe-egnatias-latifi-tradheton-shkodranet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/11-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/11-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/11-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia zhgënjen në shtëpi përballë Egnatias, Latifi “tradhëton” shkodranët</h2>
<p>Vllaznia del me kokën ulur nga stadium Loro Boriçi teksa shkodranët u mposhtën me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/boban-kroacia-e-ka-ne-adn-futbollin-nuk-jemi-rastesisht-ne-gjysmefinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/zvonimir-boban-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Boban: Kroacia e ka në ADN futbollin, nuk jemi rastësisht në gjysmëfinale!</h2>
<p>Ish-nënkryetari i FIFA-s dhe njëkohësisht ish-lojtari i Milan, Zvonimir Boban është shprehur se një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-shkendija-nderpret-kontraten-me-bilalin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/bilali-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare, Shkëndija ndërpret kontratën me Bilalin</h2>
<p>Mesfushori Sabit Bilali nuk do të jetë pjesë e Shkëndijës për vazhdimësinë e këtij...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/deri-tani-kemi-qene-perfekt-perisic-nese-luajme-njesoj-si-me-brazilin-jemi-ne-finale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/skysports-ivan-perisic-goal_5424429-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Deri tani kemi qenë perfekt”, Perisic: Nëse luajmë njësoj si me Brazilin jemi në finale!</h2>
<p>Për Ivan Perisic, Kroacia në rrugëtimin e saj në Kupën e Botës, Katar 2022,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dino-zoff-portieret-protagoniste-te-ketij-boterori-bounou-eshte-me-i-miri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/dino-zoff-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dino Zoff: Portierët, protagonistë të këtij Botërori! Bounou është më i miri</h2>
<p>Për ish-portierin e Italisë, Dino Zoff kjo Kupë Bote ka shfaqur protagonistë portierët. &#8220;Kush...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mourinho-pelqen-nje-tulipan-por-pretendimet-ekonomike-te-futbollistit-te-barces-stepin-romen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-60x37.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-128x78.jpeg 128w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-32x19.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/netherlands-v-argentina-quarter-final-fifa-world-cup-qatar-2022-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mourinho pëlqen një &#8220;tulipan&#8221;, por pretendimet ekonomike të futbollistit të Barçës stepin Romën</h2>
<p>Memphis Depay, holandezi i Barcelonës, golashënuesi i dytë më i mirë i të gjitha...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gola-dhe-kartone-ne-berat-tomori-mposht-flamurtarin-apolonia-e-ben-feste-ne-lezhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-7.13.42-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gola dhe kartonë në Berat, Tomori mposht Flamurtarin/ Apolonia e bën festë në Lezhë</h2>
<p>Tomori nuk fal asgjë përballë Flamurtarit, me takimin që në fund foli për beratasit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dalic-te-evitojme-perplasjet-si-te-holande-argjentine-nje-tjeter-finale-do-ishte-fitore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/06/dalic_ti4khzavjkn51t1l0xw2zgg12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dalic: Të evitojmë përplasjet si te Holandë-Argjentinë, një tjetër finale do ishte fitore!</h2>
<p>&#8220;Ne jemi ndër katër ekipet më të mira në botë. Ky është një sukses...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fshf-terre-des-hommes-albania-trajnim-3-ditor-per-politiken-e-mbrojtjes-dhe-ruajtjes-se-sigurise-se-femijeve-ne-futboll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/seminarI-terre_des_hommes_fshf_trajnim_albania_1-scaled-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FSHF &#038; Terre des Hommes Albania, trajnim 3-ditor për politikën e mbrojtjes dhe ruajtjes së sigurisë së fëmijëve në futboll</h2>
<p>Federata Shqiptare e Futbollit në bashkëpunim me organizatën “Terre des Hommes” në Shqipëri kanë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-horror-ne-ndeshjen-me-aston-villa-broja-rrezikon-disa-muaj-jashte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-7.42.51-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi “horror” në ndeshjen me Aston Villa, Broja rrezikon disa muaj jashtë</h2>
<p>Armando Broja mund të duhet të qëndrojë për një periudhë të gjatë jashtë fushës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimet-e-de-paul-dhe-di-maria-scaloni-do-te-kemi-nje-pasqyre-me-te-qarte-per-ta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/lionel-scaloni_128x5srgrzq01u2y3n5fslkq4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimet e De Paul dhe Di Maria, Scaloni: Do të kemi një pasqyrë më të qartë për ta!</h2>
<p>Argjentina rikuperon De Paul dhe Di Maria për gjysmëfinalen e Kupës së Botës në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-kerkim-te-nje-portieri-salernitana-kthen-syte-nga-kombetarja-kuqezi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-768x461.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/berisha-strakosha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në kërkim të një portieri, Salernitana kthen sytë nga kombëtarja “kuqezi”</h2>
<p>Etrit Berisha është në listën e Salernitana-s për muajin janar. Klubi nga Campania është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/franca-funksionon-ne-mesfushe-tchouameni-ben-te-harrohen-pogba-e-kante/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/6394e0d3300de-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Franca funksionon në mesfushë, Tchouameni bën të harrohen Pogba e Kante</h2>
<p>Para ndeshjes me Francën, mediat angleze u përpoqën të vënë nën presion Hugo Lloris,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pasalic-eliminuam-favoritet-e-boterorit-dhe-nuk-do-ndalojme-me-aq-ju-zbuloj-sekretin-tone/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-4.51.13-AM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pasalic: Eliminuam favoritët e Botërorit dhe nuk do ndalojmë me aq! Ju zbuloj sekretin tonë</h2>
<p>Mesfushori i Atalanta-s dhe Kroacisë, Mario Pasalic tha se skuadra e tyre nuk do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesoret-me-malin-e-zi-trajneri-i-kombetares-u-16-kercova-analizon-paraqitjen-e-kuqezinjve-dhe-elementet-e-fituar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/AP__3625-1024x683-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësoret me Malin e Zi / Trajneri i Kombëtares U-16 analizon paraqitjen e kuqezinjve dhe elementët e fituar</h2>
<p>Kombëtarja shqiptare U-16 zhvilloi brenda pak ditësh dy miqësore me Malin e Zi U-16,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/magjepsi-edhe-luis-enriquen-barcelona-i-ve-syrin-talentit-maroken/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Azzedine-Ounahi-1538509-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Magjepsi edhe Luis Enriquen, Barcelona i “vë syrin” talentit maroken</h2>
<p>Azzedine Ounahi, një nga zbulimet e kombëtares së Marokut në Botërorin e Katarit, është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/neymar-publikon-bisedat-me-shoket-smund-ta-besoj-kur-e-shoh-ne-tv-me-vjen-te-qaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/download-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/download-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/download-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Neymar publikon bisedat me shokët: S’mund ta besoj, kur e shoh ne tv, më vjen të qaj!</h2>
<p>“Ylli” brazilian, Neymar, pas zhgënjimit nga eliminimi në Botëror me penallti ndaj Kroacisë, në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brazili-mendon-per-boterorin-2026-synon-trajnerin-rekordmen-te-championsit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Vinicius-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brazili mendon për Botërorin 2026, synon trajnerin rekordmen të Championsit</h2>
<p>Federata Braziliane e Futbollit dëshiron një trajner të njohur “për Seleçaon” për Botërorin 2026...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kush-nuk-do-messin-sdo-futbollin-kampioni-argjentinas-shpjegon-edhe-vdekjen-e-tiki-takas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/5WM2L6U5QNGRHKCS22LALLSOTI-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Kush nuk do Messin, s’do futbollin”, ish-kampioni argjentinas shpjegon edhe “vdekjen” e Tiki-Takas</h2>
<p>Jorge Valdano, kampion bote me Argjentinën e epokës së Maradonës (1986), ka dhënë një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/neuer-theu-kemben-duke-bere-ski-bayerni-synon-gardianin-gjysmefinalist-te-boterorit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/GettyImages-1447980730-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Neuer theu këmbën duke bërë ski, Bayerni synon “gardianin” gjysmëfinalist të Botërorit</h2>
<p>Portieri Dominik Livakovic po bën një figurë mjaft të mirë me kombëtaren kroate në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-ardhmja-e-roaldos-al-nassr-e-pret-por-deshiron-europen-ku-askush-se-do/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/0_GettyImages-1245513135-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E ardhmja e Ronaldos, Al Nassr e pret, por dëshiron Europën, ku askush s’e do</h2>
<p>E ardhmja e Cristiano Ronaldos është ende e pasigurt. Skuadra saudite Al Nassr e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/drogba-ngushellon-kapitenin-e-anglise-do-te-te-dhembe-shume-por-do-te-kaloje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/0_FBL-WC-2022-MATCH59-ENG-FRA-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Drogba ngushëllon kapitenin e Anglisë: Do të të dhembë shumë, por do të kalojë!</h2>
<p>Didier Drogba, ish-sulmuesi i Bregut të Fildishtë, dikur “ylli” i Chelsea-t, rezervoi këtë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/eliminuan-brazilin-sizmografet-regjistruan-termet-ne-kroaci/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/2513758656_39380181_1300x731-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Eliminuan Brazilin, sizmografët regjistruan tërmet në Kroaci</h2>
<p>Fakulteti i Shkencave të Natyrës i Zagrebit (kryeqytet i Kroacisë), njoftoi këtë të diel...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-kritikua-nga-messi-gjyqtari-i-njohur-spanjoll-humb-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/12/Messi-Lahoz-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U kritikua nga Messi, gjyqtari i njohur spanjoll “humb” pjesën e mbetur të Botërorit</h2>
<p>Sipas lajmeve të radios spanjolle “Cadena Ser”, arbitri spanjoll, Antonio Mateu Lahoz, nuk do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leao-maroku-shkoi-ne-gjysmefinale-sepse-kishte-dicka-me-shume-se-ne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/leao-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/leao-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/leao-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/leao-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/leao-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/leao-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/leao-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/leao-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/leao-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leao: Maroku shkoi në gjysmëfinale sepse kishte diçka më shumë se ne!</h2>
<p>Sulmuesi portugez, Rafael Leao ka komentuar eliminimin e hidhur nga Botërori pas disfatës ndaj...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mban-premtimin-nje-tifoz-special-do-mbeshtese-francen-ne-gjysmefinale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/kylian-mbappe-france-celebrates-goal-780779752-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mban premtimin, një tifoz special do të mbështesë Francën në gjysmëfinale</h2>
<p>Presidenti francez Emmanuel Macron do të udhëtojë në Katar, për të ndjekur nga afër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/luajtem-ne-stilin-e-simeones-dhe-fituam-portieri-i-marokut-zbulon-sekretin-e-afrikaeve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/Collage-Maker-11-Dec-2022-06.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Luajtëm në stilin e Simeones dhe fituam”, portieri i Marokut zbulon sekretin e afrikanëve</h2>
<p>Maroku është padyshim “hirushja” e këtij Botërori me kombëtaren afrikane që gjatë rrugëtimit në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-perqafoi-te-birin-perisic-falenderon-neymar-kishte-shume-kuptim-per-te/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/12/neymar-djali-i-perisic-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I përqafoi të birin, Perisic falënderon Neymar: Kishte shumë kuptim për të!</h2>
<p>Një nga imazhet më të bukura në fundin e ndeshjes Kroaci-Brazil ishte kur Neymar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tottenham-kthen-serish-syte-nga-inter-kerkon-mbrojtesin-holandez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/de-vrij-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tottenham kthen sërish sytë nga Inter, kërkon mbrojtësin holandez</h2>
<p>Tottenham po kërkon në Itali për të forcuar mbrojtjen e ekipit të Conte-s. Mediet...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374993"><a href="https://www.supersport.al/category/katar-2022/">Katar 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-376179"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376180"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376181"><a href="https://www.supersport.al/category/fun/quiz/">Quiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-379722").on("click", function(){
  	  $(".com-click-id-379722").show();
	  $(".disqus-thread-379722").show();
  	  $(".com-but-379722").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


