<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png" />
<title>Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes" href="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Plori: Mungesa e Krymit ndikoi në lojë, Dinamon duhet ta marrim shumë seriozisht' href='https://www.supersport.al/plori-mungesa-e-krymit-ndikoi-ne-loje-dinamon-duhet-ta-marrim-shume-seriozisht/' />
<link rel='next' title='Hakaj: Me tre në mbrojtje ndihem më mirë, ja ku e shoh veten sezonin e ardhshëm' href='https://www.supersport.al/hakaj-me-tre-ne-mbrojtje-ndihem-me-mire-ja-ku-e-shoh-veten-sezonin-e-ardhshem/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/" />
<link rel='shortlink' href='https://www.supersport.al/?p=323515' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fsali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fsali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-323515 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2021/12/digitalb-1.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>


</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/04/banner_ss-10.jpg"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-323515 post type-post status-publish format-standard has-post-thumbnail hentry category-abissnet-superiore tag-edmir-sali tag-egnatia tag-gezim-krasniqi tag-kastrioti tag-ndali tag-penallti">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/abissnet-superiore/"><span class="post-head-cat">Abissnet Superiore</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun e goditjes</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/katerinatafa/" title="Postime nga Katerina Tafa" rel="author">Katerina Tafa</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#ea818b9e8f9883848bc49e8b8c8baa8e838d839e8b8688c49e9c"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-30">30/04/2022</time></span>
<meta itemprop="dateModified" content="2022-04-30" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1392" height="784" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794.png 1392w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x169.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-768x433.png 768w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1024x577.png 1024w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-310x175.png 310w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-60x34.png 60w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-128x72.png 128w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-32x18.png 32w" sizes="(max-width: 1392px) 100vw, 1392px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794.png">
<meta itemprop="width" content="1392">
<meta itemprop="height" content="784">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-323515 post type-post status-publish format-standard has-post-thumbnail hentry category-abissnet-superiore tag-edmir-sali tag-egnatia tag-gezim-krasniqi tag-kastrioti tag-ndali tag-penallti">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/&amp;t=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes -&amp;url=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/&amp;media=https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png&amp;description=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cea0929f9ad38991869f9c9dd38096988196879a9dd396d383969d929f9f879a803058d3803058d383819a878681c9d3b992d3809ad396d3988683879c8592d39881929b869dd3d396d3949c979a87999680d5929e83c8b1bcb7aacebad3959c869d97d3879b9a80d39281879a909f96d39a9d8796819680879a9d94d3929d97d3879b9c86949b87d39c95d3809b92819a9d94d39a87d3849a879bd38a9c86ddd3b09b969098d39a87d39c8687c9d39b87878380c9dcdc848484dd808683968180839c8187dd929fdc80929f9ade8991869f9c9dde8096988196879a9dde96de83969d929f9f879a8096de8096de83819a878681de9992de809ade96de988683879c8592de9881929b869dde96de949c979a87999680dc"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/#respond"><div class="social-comments comment-click-323515"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Për lojtarin e ndeshjes Kastrioti-Egnatia, portierin Edmir Sali, fitorja ndaj rrogozhinasve ishte shumë e rëndësishme për ta, ndërsa falenderoi ekipin për punën e bërë.</p>
<p>Duke folur për emisionin “Gol pas Goli” ai theksoi se Krasniqi i kishte goditur një penallti, por këtë herë e studioi mirë dhe e ndali.</p>
<p><strong>Pritja e penalltisë, e para në këtë sezon, sa ndikoi ky sukses?</strong> <em>“Ky sukses ishte tepër i rëndësishëm për ne, ishte fitore karakteri, dua ta falenderoj gjithë ekipin për punën e bërë.”</em></p>
<p><strong>A ishte e vështirë ta studioje Krasniqin përpara se të prisnit penalltinë?</strong> “<em>Falenderimet i takojnë zotit në radhë të parë, Krasniqi më ka goditur dhe një penallti tjetër që për pak e kam pritur dhe këtë e pash se ku do godiste dhe ia dola ta ndaloja.”</em></p>
<p><strong>Ku do jeni sezonin e ardhshëm?</strong> “<em>Këtë se di ende, por e kam mendjen te ndeshja e radhës, tani nuk kam asnjë ofertë, por jam i fokusuar vetëm te ndeshja e radhës.”</em></p>
<p><strong>Ka ndonjë dedikim për këtë fitore?</strong> “<em>Këtë fitore ia dedikoj të gjithë çunave të ekipit, pasi jemi shumë të afërt si një familje dhe këtë fitore ia dedikoj ekipit tim.”</em></p>
<div class="content_block" id="custom_post_widget-301805"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/03/TvAlb_442_177.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/edmir-sali/" rel="tag">edmir sali</a>, <a href="https://www.supersport.al/tag/egnatia/" rel="tag">egnatia</a>, <a href="https://www.supersport.al/tag/gezim-krasniqi/" rel="tag">gëzim krasniqi</a>, <a href="https://www.supersport.al/tag/kastrioti/" rel="tag">kastrioti</a>, <a href="https://www.supersport.al/tag/ndali/" rel="tag">ndali</a>, <a href="https://www.supersport.al/tag/penallti/" rel="tag">penallti</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/&amp;t=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes -&amp;url=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/&amp;media=https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png&amp;description=Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun  e goditjes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e886b4b9bcf5afb7a0b9babbf5a6b0bea7b0a1bcbbf5b0f5a5b0bbb4b9b9a1bca6167ef5a6167ef5a5a7bca1a0a7eff59fb4f5a6bcf5b0f5bea0a5a1baa3b4f5bea7b4bda0bbf5f5b0f5b2bab1bca1bfb0a6f3b4b8a5ee979a918ce894a7a1bcbea0b9b9f5bcbba1b0a7b0a6b4bba1f4f586bdb4a7b0eff5bda1a1a5a6effafaa2a2a2fba6a0a5b0a7a6a5baa7a1fbb4b9faa6b4b9bcf8afb7a0b9babbf8a6b0bea7b0a1bcbbf8b0f8a5b0bbb4b9b9a1bca6b0f8a6b0f8a5a7bca1a0a7f8bfb4f8a6bcf8b0f8bea0a5a1baa3b4f8bea7b4bda0bbf8b0f8b2bab1bca1bfb0a6fa"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-323515 com-but-323515">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-323515 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='323515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/cela-shpjegon-incidentin-me-ramadanin-ka-folur-keq-per-skuadren-time/" rel="bookmark" title="Çela shpjegon incidentin me Ramadanin: Ka folur keq për skuadrën time">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/cela-shpjegon-incidentin-me-ramadanin-ka-folur-keq-per-skuadren-time/">Çela shpjegon incidentin me Ramadanin: Ka folur keq për skuadrën time</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-permbysje-spektakolare-ndaj-egnatias-kastrioti-ben-7-fitore-radhazi/" rel="bookmark" title="VIDEO/ Përmbysje spektakolare ndaj Egnatias, Kastrioti bën 7 fitore radhazi">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-permbysje-spektakolare-ndaj-egnatias-kastrioti-ben-7-fitore-radhazi/">VIDEO/ Përmbysje spektakolare ndaj Egnatias, Kastrioti bën 7 fitore radhazi</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/analize-superiore-shenoi-golin-e-fitoren-ndaj-tiranes-mesfushori-i-kastriotit-me-i-miri-i-sfides/" rel="bookmark" title="Analizë Superiore/ Shënoi golin e fitoren ndaj Tiranës, mesfushori i Kastriotit më i miri i sfidës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/03/Tirana-Kastrioti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/analize-superiore-shenoi-golin-e-fitoren-ndaj-tiranes-mesfushori-i-kastriotit-me-i-miri-i-sfides/">Analizë Superiore/ Shënoi golin e fitoren ndaj Tiranës, mesfushori i Kastriotit më i miri i sfidës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/analize-superiore-me-i-miri-i-skenderbeu-egnatia-eshte-nje-mesfushor-i-rrogozhinasve/" rel="bookmark" title="Analizë Superiore/ Më i miri i Skënderbeu-Egnatia është një mesfushor i rrogozhinasve">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Egnatia-Skenderbeu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/analize-superiore-me-i-miri-i-skenderbeu-egnatia-eshte-nje-mesfushor-i-rrogozhinasve/">Analizë Superiore/ Më i miri i Skënderbeu-Egnatia është një mesfushor i rrogozhinasve</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/penalltite-makthi-i-jorginhos-pas-italise-ngec-edhe-me-chelsea-n/" rel="bookmark" title="Penalltitë, makthi i Jorginhos/ Pas Italisë, ngec edhe me Chelsea-n">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/jorginho-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/jorginho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/jorginho-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/jorginho-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/jorginho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/jorginho-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/jorginho-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/penalltite-makthi-i-jorginhos-pas-italise-ngec-edhe-me-chelsea-n/">Penalltitë, makthi i Jorginhos/ Pas Italisë, ngec edhe me Chelsea-n</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/kastrioti-ia-merr-doren-tiranes-krutanet-te-vetmit-me-bilanc-pozitiv-ndaj-bardhebluve/" rel="bookmark" title="Kastrioti “ia merr dorën” Tiranës, krutanët të vetmit me bilanc pozitiv ndaj bardhebluve">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/kas-tir-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/kastrioti-ia-merr-doren-tiranes-krutanet-te-vetmit-me-bilanc-pozitiv-ndaj-bardhebluve/">Kastrioti “ia merr dorën” Tiranës, krutanët të vetmit me bilanc pozitiv ndaj bardhebluve</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/u-trembet-kastriotit-dhe-skenderbeut-skuadrat-qe-i-kane-shenuar-me-shume-gola-tiranes-kete-sezon/" rel="bookmark" title="“U trembet” Kastriotit dhe Skënderbeut, skuadrat që i kanë shënuar më shumë gola Tiranës këtë sezon">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Seferi-Tirana-Skenderbeu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/u-trembet-kastriotit-dhe-skenderbeut-skuadrat-qe-i-kane-shenuar-me-shume-gola-tiranes-kete-sezon/">“U trembet” Kastriotit dhe Skënderbeut, skuadrat që i kanë shënuar më shumë gola Tiranës këtë sezon</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/04/Ploteso-sondazhi_300x250-2.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/poker-ndaj-leeds-united-man-city-parakalon-serish-liverpoolin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/man-city-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/man-city-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Poker ndaj Leeds United, Man. City parakalon sërish Liverpoolin</h2>
<p>Liverpool thërret dhe Manchester City përgjigjet. Pas fitores 0-1 të “the reds” në transfertën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-ndarja-nga-jeta-e-mino-raioles-klube-e-njerez-te-futbollit-shprehin-ngushellimet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Ndarja nga jeta e Mino Raiolës, klube e njerëz të futbollit shprehin ngushëllimet</h2>
<p>Menaxheri i njohur i shumë prej futbollistëve, Mino Raiola u nda nga jeta pasditen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lista-e-gjate-e-yjeve-nen-menaxhimin-e-mino-raiolas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lista e gjatë e “yjeve” nën menaxhimin e Mino Raiolas</h2>
<p>Mino Raiola ishte pa dyshim një nga menaxherët me më shumë influencë në botën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-derbi-dramatik-ne-gjenove-criscito-humb-penallti-dhe-ngushellohet-nga-portieri-i-sampit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/scorje-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/scorje-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Derbi dramatik në Gjenovë, Criscito humb penallti dhe ngushëllohet nga portieri i Sampit</h2>
<p>Sampdoria ka triumfuar 1-0 në derbin ndaj Genoas dhe ka hedhur një hap shumë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/hakaj-me-tre-ne-mbrojtje-ndihem-me-mire-ja-ku-e-shoh-veten-sezonin-e-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-60x37.png 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Hakaj: Me tre në mbrojtje ndihem më mirë, ja ku e shoh veten sezonin e ardhshëm</h2>
<p>Esin Hakaj ishte heroi i Vllaznisë në sfidën ndaj Skënderbeut, pasi shënoi golin me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun e goditjes</h2>
<p>Për lojtarin e ndeshjes Kastrioti-Egnatia, portierin Edmir Sali, fitorja ndaj rrogozhinasve ishte shumë e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/plori-mungesa-e-krymit-ndikoi-ne-loje-dinamon-duhet-ta-marrim-shume-seriozisht/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Plori-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Plori-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Plori: Mungesa e Krymit ndikoi në lojë, Dinamon duhet ta marrim shumë seriozisht</h2>
<p>“Pjesa e parë nuk ishte siç duhet, duhet të ndalemi tek kjo pjesë, lojtarët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cela-shpjegon-incidentin-me-ramadanin-ka-folur-keq-per-skuadren-time/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çela shpjegon incidentin me Ramadanin: Ka folur keq për skuadrën time</h2>
<p>Trajneri i Kastriotit, Emiliano Çela i është kundërpërgjigjur kreut të stolit të Egnatias Zekirija...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skender-gega-si-takon-skenderbeut-te-hape-kembet-ne-shkoder/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-60x36.png 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gega: S’i takon Skënderbeut &#8220;të hapë këmbët&#8221;, gati të drejtoj edhe në kategorinë e katërt</h2>
<p>Erdhëm në Shkodër, që është djepi i futbollit, një qytet me kulturë. Është e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ramadani-pedros-i-vune-thonjte-ne-fyt-cela-me-shau-ne-menyrat-me-te-uleta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramadani: Pedros i vunë thonjtë në fyt, Çela më shau në mënyrat më të ulëta</h2>
<p>Trajneri i Egnatias, Zekirija Ramadani ka zbuluar një episod shumë të rëndë të ndodhur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ancelotti-rekordi-me-mbush-me-krenari-tani-dua-te-festoj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ancelotti: Rekordi? Më mbush me krenari, tani dua të festoj</h2>
<p>Është trajneri i vetëm që ka fituar titullin kampionë pesë ligat kryesore të Evropës....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-permbysje-spektakolare-ndaj-egnatias-kastrioti-ben-7-fitore-radhazi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përmbysje spektakolare ndaj Egnatias, Kastrioti bën 7 fitore radhazi</h2>
<p>Ashtu siç pritej përballja Kastrioti-Egnatia nuk ka zhgënjyer, duke qenë një “luftë” e vërtetë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-mjafton-goli-i-esin-hakajt-vllaznia-fitore-pa-shume-mund-ndaj-skenderbeut/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Mjafton goli i Esin Hakajt, Vllaznia fitore pa shumë mund ndaj Skënderbeut</h2>
<p>Vllaznia zhvillon një ndeshje më dy fytyra në Shkodër përballë Skënderbeut, gjithsesi në fund...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ancelotti-shkruan-historine-reali-hap-zyrtarisht-shampanjen-e-titullit-kampion/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ancelotti shkruan historinë, Reali hap zyrtarisht shampanjën e titullit kampion</h2>
<p>Reali i Madridit shpallet kampion në La Liga. “Mbretërorët” kishin nevojë vetëm për një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bayern-ende-i-dehur-nga-festa-e-titullit-dortmundi-bie-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/mainz-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mainz-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bayern ende &#8220;i dehur&#8221; nga festa e titullit, Dortmundi bie në shtëpi</h2>
<p>Bayern e ka ulur ritmin pasi siguroi titullin e 10-të radhazi në Bundesliga, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/napoli-shfryn-ndaj-sassuolos-shenon-edhe-rrahmani-verona-shtang-cagliarin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Napoli “shfryn” ndaj Sassuolos, shënon edhe Rrahmani, Verona shtang Cagliarin</h2>
<p>Napolit duket se I ka bërë shumë mirë grumbullimi pas humbjes së papritur 3-2...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pokeri-i-qardakut-vulos-titullin-e-bylisit-erzeni-feston-rikthimin-ne-superiore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Pokeri&#8221; i Qardakut vulos titullin e Bylisit, Erzeni feston rikthimin në Superiore</h2>
<p>Pasi siguroi ngjitjen në Superiore, skuadra e Bylisit ka fituar sot edhe titullin kampion...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/supergol-i-bytycit-por-ish-sulmuesi-i-interit-permbys-konyasporin-e-shqiptareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super-gol i Bytyçit, por ish-sulmuesi i Interit &#8220;përmbys&#8221; Konyasporin e shqiptarëve</h2>
<p>Konyaspori ku luajnë tre futbollistë shqiptarë, ka siguruar një vend në Europa League sezonin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndahet-nga-jeta-mino-raiola-kete-here-e-konfirmojne-familjaret/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ndahet nga jeta Mino Raiola, këtë herë e konfirmojnë familjarët</h2>
<p>Ndahet nga jeta Mino Raiola. Agjenti më i famshëm në botën e futbollit, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kamarieri-qe-u-kthye-ne-mbretin-e-merkatos-si-mino-raiola-ndertoi-nje-perandori-ekonomike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kamarieri që u kthye në mbretin e merkatos, si Mino Raiola ndërtoi një perandori ekonomike</h2>
<p>Lajmi i ndarjes nga jeta të Mino Raiolës, ka tronditur botën e futbollit. Një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-shkaktoi-humbjen-e-pare-pas-kater-javesh-newcastle-it-liverpool-i-rimerr-kreun-city-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I shkaktoi humbjen e parë pas katër javësh Newcastle-it, Liverpool i rimerr kreun City-t</h2>
<p>Newcastle ishte padyshim surpriza e këtij sezoni të Premier League, por kur përballë ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-rikthye-titullar-pas-6-muajsh-trajneri-e-zevendeson-ne-minuten-e-25-te-per-zgjedhje-teknike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x179.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-768x459.png 768w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-310x185.png 310w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-128x76.png 128w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-32x19.png 32w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic.png 939w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U rikthye titullar pas 6 muajsh, trajneri e zëvendëson në minutën e 25-të për zgjedhje teknike</h2>
<p>Fantazisti serb i Sassuolos, Filip Djuricic u rikthye në fushë pas 6 muajsh dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-pension-32-vjec-dikur-cilesohej-talent-unik-dos-santos-pa-ekip-prej-nje-viti/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Në pension&#8221; 32 vjeç/ Dikur cilësohej talent unik, Dos Santos pa ekip prej një viti!</h2>
<p>Giovani Dos Santos ishte vetëm 13 vjeç kur u fut në La Masia. Pesë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-angli-e-bejne-fakt-ronaldo-dhe-messi-do-te-luajne-bashke-ne-kete-skuader/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në Angli e bëjnë fakt, Ronaldo dhe Messi do të luajnë bashkë në këtë skuadër</h2>
<p>Cristiano Ronaldo raportohet se do t’i bashkohet Lionel Messit te Paris Saint-Germain. E ardhmja...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-rralle-barcelona-50-ndeshje-pa-gol-ne-goditje-denimi-pa-messin-nuk-shenon-asnje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E rrallë/ Barcelona 50 ndeshje pa gol në goditje dënimi, pa Messin nuk shënon asnjë!</h2>
<p>Barcelona hyn në histori nga porta e gabuar. 50 ndeshje pa gjetur asnjë gol...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-talentet-kuqezi-te-barcelones-dhe-tottenhamit-ne-kor-enderrojme-kombetaren-e-madhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy talentet kuqezi të Barcelonës dhe Tottenhamit në kor: Ëndërrojmë kombëtaren e madhe</h2>
<p>Kombëtaren shqiptare e pret një e ardhme mjaft e ndritur me talentet e vegjël...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/superiorja-rikthehet-ne-mesjave-fshf-zbardh-kalendarin-tre-javet-e-fundit-ne-te-njejtin-orar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Superiorja rikthehet në mesjavë/ FSHF zbardh kalendarin, tre javët e fundit në të njëjtin orar</h2>
<p>Sektori i garave në FSHF ka publikuar datat dhe oraret e ndeshjeve të javës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/donnarumma-stremb-me-asnje-sulmues-tjeter-gafe-peson-gol-pas-120-sekondave-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Donnarumma s&#8217;tremb më asnjë sulmues/ Tjetër gafë, pëson gol pas 120 sekondave (VIDEO)</h2>
<p>PSG e mbylli 3-3 takimin jashtë fushë ndaj Strasbourgut. Kylian Mbappe realizoi tre gola...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klauzola-e-vecante-e-ajax-united-zero-komunikim-ne-48-oret-e-fundit-lereni-te-qete-ten-hag/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klauzola e veçantë e Ajax-United: Zero komunikim në 48 orët e fundit, lëreni të qetë Ten Hag</h2>
<p>Erik Ten Hag do të marrë drejtimin e Manchester United në fund të sezonit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-per-te-shkruar-historine-klopp-i-fiksuar-pas-talentit-te-dortmundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool për të shkruar historinë, Klopp i fiksuar pas talentit të Dortmundit</h2>
<p>Jurgen Klopp është i fokusuar te fundi i sezonit, që mund të kthehet i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/uefa-development-per-femra-u-16-agustin-kola-grup-i-bukur-dhe-agresiv/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>UEFA Development për femra U-16, Agustin Kola: Grup i bukur dhe agresiv</h2>
<p>Një tjetër turne zhvillimor do të zhvillohet në vendin tonë javën e ardhshme, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/20-tituj-ne-25-vite-histori-sheriff-tiraspol-pa-rivale-regi-lushkja-kampion-moldavie/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>20 tituj në 25 vite histori! Sheriff Tiraspol pa rivalë, Regi Lushkja kampion Moldavie</h2>
<p>Sheriff Tiraspol nuk ka rivalë në Moldavi. Skuadra ku u transferua Regi Lushkja në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/juventusi-shqeteson-interin-allegri-enderron-yllin-zikalter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Juventusi shqetëson Interin, Allegri ëndërron yllin zikaltër</h2>
<p>Giorgio Chiellini ka nevojë për një zëvendësues, ndërsa Max Allegri e ka një ide...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tifozet-e-milanit-presin-titullin-investcorp-pergatit-goditjen-e-madhe-ne-sulm/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tifozët e Milanit presin titullin, Investcorp përgatit goditjen e madhe në sulm</h2>
<p>Titull, pronarë të rinj dhe merkato. Skuadra e Milanit është në avantazh krahasuar me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pse-lewandowski-kerkon-largimin-nga-bayerni-fajin-e-ka-topi-i-arte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
 <h2>Pse Lewandowski kërkon largimin nga Bayerni, “fajin” e ka Topi i Artë</h2>
<p>E ardhmja e Robert Lewandowskit është mes Bayern Munchen dhe Barcelonës. Bomberi polak ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-david-silva-ne-super-forme-rinovon-kontraten-me-klubin-bask/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/David-Silva-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ David Silva në super formë, rinovon kontratën me klubin bask</h2>
<p>David Silva i dha fund aventurës me Manchester City në verën e vitit 2020...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skenderbeu-buze-gremines-por-vllaznia-synon-rikthimin-te-fitorja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënderbeu &#8220;buzë greminës&#8221;, por Vllaznia synon rikthimin te fitorja</h2>
<p>Vllaznia kërkon kthesën në &#8220;Loro Boriçi&#8221; përballë Skënderbeut. Shansi ideal për Elvis Plorin për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/jo-vetem-mbijetese-kastrioti-egnatia-shohin-edhe-nga-europa/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/tensioni-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/tensioni-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/tensioni-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/tensioni-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/tensioni-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/tensioni-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/tensioni-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/tensioni-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Jo vetëm mbijetesë, Kastrioti-Egnatia &#8220;shohin&#8221; edhe nga Europa</h2>
<p>Në fillim të këtij viti ishin dy skuadrat më të kuotuara për të rënë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sheiket-e-man-city-t-mberrijne-edhe-ne-itali-blejne-aksionet-e-klubit-te-njohur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/6370054-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/6370054-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/6370054-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/6370054-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/6370054-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/6370054-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/6370054-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/6370054-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sheikët e Man. City-t mbërrijnë edhe në Itali, blejnë aksionet e klubit të njohur</h2>
<p>Shoqëria &#8220;City Football Group&#8221;, që zotëron disa klube futbolli, mes të cilëve edhe gjigantët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barazon-me-psg-ne-strasbourg-i-merr-nice-s-vendin-ne-conference-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/psg-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/psg-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/psg-3-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/psg-3-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/psg-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/psg-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/psg-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/psg-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barazon me PSG-në, Strasbourg i merr Nice-s vendin në Conference League</h2>
<p>Një ndeshje e mbushur me gola deri në minutat e fundit ishte ajo e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barazon-me-cadiz-ne-shtepi-sevilla-i-merr-vendin-e-dyte-barcelones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Sevilla-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barazon me Cadiz në shtëpi, Sevilla i merr vendin e dytë Barcelonës</h2>
<p>Sevilla është rikthyer në vendin e dytë të renditjes në La Liga pas barazimit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/greuther-furth-frenon-union-berlinin-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/union-berlin-greuther-furth-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Greuther Furth “frenon” Union Berlinin në shtëpi</h2>
<p>Union Berlin është ndarë me barazimin 1-1 me skuadrën e vendit të fundit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tregoleshi-ndaj-kukesit-hebaj-ja-cfare-ndryshoi-te-skuadra-jone-sot/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-22h06m50s507-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tregolëshi ndaj Kukësit, Hebaj: Ja çfarë ndryshoi te skuadra jonë sot</h2>
<p>Lojtari i ndeshjes Teuta-Kukësi, autori i tre golave, në fitoren me rezultatin 4-1 të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-lac-ndodhi-ndryshimi-arapi-futbolli-i-pabese-te-qendrojme-me-kembe-ne-toke/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h57m59s859-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Në Laç ndodhi ndryshimi&#8221;, Arapi: Futbolli i pabesë, të qëndrojmë me këmbë në tokë</h2>
<p>Teuta luajti një nga ndeshjet më të mira në këtë sezon. Ekipi durrsak mposhti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gabime-foshnjarake-longo-shume-presion-nga-mbrapa-keta-lojtare-si-solla-une/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-29-21h47m17s970-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Gabime foshnjarake&#8221;, Longo: Shumë presion nga mbrapa, këta lojtarë s&#8217;i solla unë</h2>
<p>Kukësi luajti shumë keq dhe humbi 4-1 ndaj Teutës. Skuadra e Diego Longos ka...</p>
</div>
</a>
</li>
<li>
 <a href="https://www.supersport.al/video-hebaj-i-pandalshem-teuta-shkermoq-kukesin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Teuta-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Hebaj i pandalshëm, Teuta &#8220;shkërmoq&#8221; Kukësin</h2>
<p>Teuta ka marrë mbrëmjen e kësaj të premteje, për herë të parë fitoren e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sir-jim-ratcliffe-mbetet-thate-chelsea-me-dy-pronare-te-rinj-detajet-e-akordit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Chelsea-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sir Jim Ratcliffe “mbetet thatë”/ Chelsea me dy pronarë të rinj, detajet e akordit</h2>
<p>Klubi i Chelsea do të ketë dy pronarë të rinj. Në Zvicër janë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kombetarja-u-15-nis-grumbullimin-dama-synimi-yne-perzgjedhja-e-lojtareve-me-cilesore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/04/B40D1AEA-FECE-40A4-AAB5-6F936F93BA24-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kombëtarja U-15 nis grumbullimin, Dama: Synimi ynë, përzgjedhja e lojtarëve më cilësorë</h2>
<p>Ekipi kombëtar U-15 ka ka nisur sot përgatitjet për turneun ‘‘Josip Katalinski Skija“ që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/guardiola-city-vendi-perfekt-per-mua-rinovimi-e-kam-mendjen-diku-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Guardiola-4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Guardiola: City vendi perfekt për mua! Rinovimi? E kam mendjen diku tjetër</h2>
<p>Pep Guardiola ka folur rreth së ardhmes së tij në konferencën për shtypin përpara...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brdaric-trajneri-i-ri-i-partizanit-gaz-demi-i-jep-fund-dilemave/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Demi-Brdaric-Mehmeti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brdaric trajneri i ri i Partizanit? Gaz Demi i jep fund dilemave</h2>
<p>Emri i Thomas Brdaric është lidhur me Partizanin, por menjëherë ka ardhur mohimi i...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/04/Ploteso-sondazhi_300x250-2.png" alt="" width="300" height="250" /></a><br />
<a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/03/TvAlb_300_250.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-7" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Rennes"><img width="116" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/rennes-116x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="St. Etienne"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/st-ettiene-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-30 21:00:23" itemprop="startDate" content="2022-04-30T21:00+02:00">
<a href="https://www.supersport.al/event/rennes-vs-st-etienne/">30/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/rennes-vs-st-etienne/"><span class="sp-result ok">21:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/rennes-vs-st-etienne/">Rennes vs St. Etienne (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Athletic Bilbao"><img width="128" height="72" src="https://www.supersport.al/wp-content/uploads/2021/12/ath.-bilbao-128x72.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Atletico Madrid"><img width="96" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/atletico-96x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-30 21:00:41" itemprop="startDate" content="2022-04-30T21:00+02:00">
<a href="https://www.supersport.al/event/athletic-bilbao-vs-atletico-madrid/">30/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/athletic-bilbao-vs-atletico-madrid/"><span class="sp-result ok">21:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/athletic-bilbao-vs-atletico-madrid/">Athletic Bilbao vs Atletico Madrid (SuperSport 2)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-12" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Abissnet Superiore</span></h4><h4 class="sp-table-caption">Java 31</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-29 16:45:07" itemprop="startDate" content="2022-04-29T16:45+02:00">
<a href="https://www.supersport.al/event/partizani-vs-dinamo-2/">29/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/partizani-vs-dinamo-2/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/partizani-vs-dinamo-2/">Partizani vs Dinamo 3-1</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Laçi"><img width="92" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/laci-1-92x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Tirana"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2018/03/tirana-logo.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-29 16:45:14" itemprop="startDate" content="2022-04-29T16:45+02:00">
<a href="https://www.supersport.al/event/laci-vs-tirana/">29/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/laci-vs-tirana/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/laci-vs-tirana/">Laçi vs Tirana 1-0</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Teuta"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/teuta-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kukësi"><img width="125" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kukesui-125x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-29 19:45:42" itemprop="startDate" content="2022-04-29T19:45+02:00">
<a href="https://www.supersport.al/event/teuta-vs-kukesi/">29/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/teuta-vs-kukesi/"><span class="sp-result ok">19:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/teuta-vs-kukesi/">Teuta vs Kukësi 4-1</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-30 16:45:08" itemprop="startDate" content="2022-04-30T16:45+02:00">
<a href="https://www.supersport.al/event/vllaznia-vs-skenderbeu/">30/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/vllaznia-vs-skenderbeu/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/vllaznia-vs-skenderbeu/">Vllaznia vs Skënderbeu 1-0</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Kastrioti"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kastrioti-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Egnatia"><img width="99" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/egnatia-99x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-04-30 16:45:38" itemprop="startDate" content="2022-04-30T16:45+02:00">
<a href="https://www.supersport.al/event/kastrioti-vs-egnatia/">30/04/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/kastrioti-vs-egnatia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/kastrioti-vs-egnatia/">Kastrioti vs Egnatia 2-1</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/abissnet-superiore/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="wpb_joomsport_standings-22" class="side-widget widget_wpb_joomsport_standings"><h4 class="post-header"><span class="post-header">Renditja</span></h4><div id="joomsport-container" class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th width="5%" class="jsalcenter jsNoWrap">
<span jsattr-short="#" jsattr-full="Rank">
Rank
</span>
</th>
<th class="jsNoWrap jsalignleft">
Teams
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pl" jsattr-full="Played">
Played </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pts" jsattr-full="Points">
Points </span>
</th>
</tr>
</thead>
<tbody>
<tr>
<td class="jsalcenter">1</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/67.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871">Tirana</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
66 </td>
</tr>
<tr>
<td class="jsalcenter">2</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/laci/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2522-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/laci/?sid=271871">Laçi</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
54 </td>
</tr>
<tr>
<td class="jsalcenter">3</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/69-2.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871">Partizani</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
46 </td>
</tr>
<tr>
<td class="jsalcenter">4</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/12573-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871">Kukësi</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
46 </td>
</tr>
<tr>
<td class="jsalcenter">5</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/70-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871">Vllaznia</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
45 </td>
</tr>
<tr>
<td class="jsalcenter">6</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/3389.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871">Kastrioti</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
43 </td>
</tr>
<tr>
<td class="jsalcenter">7</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/71-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871">Teuta</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
39 </td>
</tr>
<tr>
<td class="jsalcenter">8</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/egnatia-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871">Egnatia</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
34 </td>
</tr>
<tr>
<td class="jsalcenter">9</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/dinamo-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871">Dinamo</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
23 </td>
</tr>
<tr>
<td class="jsalcenter">10</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2518-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871">Skënderbeu</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
21 </td>
</tr>
</tbody>
</table>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/poker-ndaj-leeds-united-man-city-parakalon-serish-liverpoolin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/man-city-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/man-city-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/man-city-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Poker ndaj Leeds United, Man. City parakalon sërish Liverpoolin</h2>
<p>Liverpool thërret dhe Manchester City përgjigjet. Pas fitores 0-1 të “the reds” në transfertën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-ndarja-nga-jeta-e-mino-raioles-klube-e-njerez-te-futbollit-shprehin-ngushellimet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2018/03/raiola-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Ndarja nga jeta e Mino Raiolës, klube e njerëz të futbollit shprehin ngushëllimet</h2>
<p>Menaxheri i njohur i shumë prej futbollistëve, Mino Raiola u nda nga jeta pasditen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lista-e-gjate-e-yjeve-nen-menaxhimin-e-mino-raiolas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lista e gjatë e “yjeve” nën menaxhimin e Mino Raiolas</h2>
<p>Mino Raiola ishte pa dyshim një nga menaxherët me më shumë influencë në botën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-derbi-dramatik-ne-gjenove-criscito-humb-penallti-dhe-ngushellohet-nga-portieri-i-sampit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/scorje-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/scorje-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/scorje-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Derbi dramatik në Gjenovë, Criscito humb penallti dhe ngushëllohet nga portieri i Sampit</h2>
<p>Sampdoria ka triumfuar 1-0 në derbin ndaj Genoas dhe ka hedhur një hap shumë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/hakaj-me-tre-ne-mbrojtje-ndihem-me-mire-ja-ku-e-shoh-veten-sezonin-e-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-60x37.png 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/hakaj-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/09/hakaj-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Hakaj: Me tre në mbrojtje ndihem më mirë, ja ku e shoh veten sezonin e ardhshëm</h2>
<p>Esin Hakaj ishte heroi i Vllaznisë në sfidën ndaj Skënderbeut, pasi shënoi golin me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sali-zbulon-sekretin-e-penalltise-se-pritur-ja-si-e-kuptova-krahun-e-goditjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h25m39s794-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sali zbulon sekretin e penalltisë së pritur: Ja si e kuptova krahun e goditjes</h2>
<p>Për lojtarin e ndeshjes Kastrioti-Egnatia, portierin Edmir Sali, fitorja ndaj rrogozhinasve ishte shumë e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/plori-mungesa-e-krymit-ndikoi-ne-loje-dinamon-duhet-ta-marrim-shume-seriozisht/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Plori-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Plori-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/Plori-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Plori: Mungesa e Krymit ndikoi në lojë, Dinamon duhet ta marrim shumë seriozisht</h2>
<p>“Pjesa e parë nuk ishte siç duhet, duhet të ndalemi tek kjo pjesë, lojtarët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cela-shpjegon-incidentin-me-ramadanin-ka-folur-keq-per-skuadren-time/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-19h14m15s426-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çela shpjegon incidentin me Ramadanin: Ka folur keq për skuadrën time</h2>
<p>Trajneri i Kastriotit, Emiliano Çela i është kundërpërgjigjur kreut të stolit të Egnatias Zekirija...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skender-gega-si-takon-skenderbeut-te-hape-kembet-ne-shkoder/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-60x36.png 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2020/12/Gega-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gega: S’i takon Skënderbeut &#8220;të hapë këmbët&#8221;, gati të drejtoj edhe në kategorinë e katërt</h2>
<p>Erdhëm në Shkodër, që është djepi i futbollit, një qytet me kulturë. Është e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ramadani-pedros-i-vune-thonjte-ne-fyt-cela-me-shau-ne-menyrat-me-te-uleta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramadani: Pedros i vunë thonjtë në fyt, Çela më shau në mënyrat më të ulëta</h2>
<p>Trajneri i Egnatias, Zekirija Ramadani ka zbuluar një episod shumë të rëndë të ndodhur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ancelotti-rekordi-me-mbush-me-krenari-tani-dua-te-festoj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/1651335349_280446_1651335523_noticia_normal_recorte1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ancelotti: Rekordi? Më mbush me krenari, tani dua të festoj</h2>
<p>Është trajneri i vetëm që ka fituar titullin kampionë pesë ligat kryesore të Evropës....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-permbysje-spektakolare-ndaj-egnatias-kastrioti-ben-7-fitore-radhazi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/vlcsnap-2022-04-30-18h44m52s350-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përmbysje spektakolare ndaj Egnatias, Kastrioti bën 7 fitore radhazi</h2>
<p>Ashtu siç pritej përballja Kastrioti-Egnatia nuk ka zhgënjyer, duke qenë një “luftë” e vërtetë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-mjafton-goli-i-esin-hakajt-vllaznia-fitore-pa-shume-mund-ndaj-skenderbeut/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/279664881_396253952509289_6293245741917979212_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Mjafton goli i Esin Hakajt, Vllaznia fitore pa shumë mund ndaj Skënderbeut</h2>
<p>Vllaznia zhvillon një ndeshje më dy fytyra në Shkodër përballë Skënderbeut, gjithsesi në fund...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ancelotti-shkruan-historine-reali-hap-zyrtarisht-shampanjen-e-titullit-kampion/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/rodrygio-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ancelotti shkruan historinë, Reali hap zyrtarisht shampanjën e titullit kampion</h2>
<p>Reali i Madridit shpallet kampion në La Liga. “Mbretërorët” kishin nevojë vetëm për një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bayern-ende-i-dehur-nga-festa-e-titullit-dortmundi-bie-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/mainz-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mainz-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/mainz-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bayern ende &#8220;i dehur&#8221; nga festa e titullit, Dortmundi bie në shtëpi</h2>
<p>Bayern e ka ulur ritmin pasi siguroi titullin e 10-të radhazi në Bundesliga, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/napoli-shfryn-ndaj-sassuolos-shenon-edhe-rrahmani-verona-shtang-cagliarin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/cb7b756b5dce67f75c0653877de9ebf7o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Napoli “shfryn” ndaj Sassuolos, shënon edhe Rrahmani, Verona shtang Cagliarin</h2>
<p>Napolit duket se I ka bërë shumë mirë grumbullimi pas humbjes së papritur 3-2...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pokeri-i-qardakut-vulos-titullin-e-bylisit-erzeni-feston-rikthimin-ne-superiore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/qardaku-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/qardaku-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Pokeri&#8221; i Qardakut vulos titullin e Bylisit, Erzeni feston rikthimin në Superiore</h2>
<p>Pasi siguroi ngjitjen në Superiore, skuadra e Bylisit ka fituar sot edhe titullin kampion...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/supergol-i-bytycit-por-ish-sulmuesi-i-interit-permbys-konyasporin-e-shqiptareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Bytyqi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super-gol i Bytyçit, por ish-sulmuesi i Interit &#8220;përmbys&#8221; Konyasporin e shqiptarëve</h2>
<p>Konyaspori ku luajnë tre futbollistë shqiptarë, ka siguruar një vend në Europa League sezonin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndahet-nga-jeta-mino-raiola-kete-here-e-konfirmojne-familjaret/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ndahet nga jeta Mino Raiola, këtë herë e konfirmojnë familjarët</h2>
<p>Ndahet nga jeta Mino Raiola. Agjenti më i famshëm në botën e futbollit, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kamarieri-qe-u-kthye-ne-mbretin-e-merkatos-si-mino-raiola-ndertoi-nje-perandori-ekonomike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Raiola-Mino-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kamarieri që u kthye në mbretin e merkatos, si Mino Raiola ndërtoi një perandori ekonomike</h2>
<p>Lajmi i ndarjes nga jeta të Mino Raiolës, ka tronditur botën e futbollit. Një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-shkaktoi-humbjen-e-pare-pas-kater-javesh-newcastle-it-liverpool-i-rimerr-kreun-city-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Kd25sXsl6Ybhr7C-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I shkaktoi humbjen e parë pas katër javësh Newcastle-it, Liverpool i rimerr kreun City-t</h2>
<p>Newcastle ishte padyshim surpriza e këtij sezoni të Premier League, por kur përballë ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-rikthye-titullar-pas-6-muajsh-trajneri-e-zevendeson-ne-minuten-e-25-te-per-zgjedhje-teknike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x179.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-768x459.png 768w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-310x185.png 310w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-128x76.png 128w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-32x19.png 32w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic.png 939w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/djuricic-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/djuricic-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U rikthye titullar pas 6 muajsh, trajneri e zëvendëson në minutën e 25-të për zgjedhje teknike</h2>
<p>Fantazisti serb i Sassuolos, Filip Djuricic u rikthye në fushë pas 6 muajsh dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-pension-32-vjec-dikur-cilesohej-talent-unik-dos-santos-pa-ekip-prej-nje-viti/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Dos-Santos-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Në pension&#8221; 32 vjeç/ Dikur cilësohej talent unik, Dos Santos pa ekip prej një viti!</h2>
<p>Giovani Dos Santos ishte vetëm 13 vjeç kur u fut në La Masia. Pesë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-angli-e-bejne-fakt-ronaldo-dhe-messi-do-te-luajne-bashke-ne-kete-skuader/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/messi-ronaldo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në Angli e bëjnë fakt, Ronaldo dhe Messi do të luajnë bashkë në këtë skuadër</h2>
<p>Cristiano Ronaldo raportohet se do t’i bashkohet Lionel Messit te Paris Saint-Germain. E ardhmja...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-rralle-barcelona-50-ndeshje-pa-gol-ne-goditje-denimi-pa-messin-nuk-shenon-asnje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Barcelona-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E rrallë/ Barcelona 50 ndeshje pa gol në goditje dënimi, pa Messin nuk shënon asnjë!</h2>
<p>Barcelona hyn në histori nga porta e gabuar. 50 ndeshje pa gjetur asnjë gol...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-talentet-kuqezi-te-barcelones-dhe-tottenhamit-ne-kor-enderrojme-kombetaren-e-madhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/SHQIPERIA-U15-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy talentet kuqezi të Barcelonës dhe Tottenhamit në kor: Ëndërrojmë kombëtaren e madhe</h2>
<p>Kombëtaren shqiptare e pret një e ardhme mjaft e ndritur me talentet e vegjël...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/superiorja-rikthehet-ne-mesjave-fshf-zbardh-kalendarin-tre-javet-e-fundit-ne-te-njejtin-orar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/superiore-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Superiorja rikthehet në mesjavë/ FSHF zbardh kalendarin, tre javët e fundit në të njëjtin orar</h2>
<p>Sektori i garave në FSHF ka publikuar datat dhe oraret e ndeshjeve të javës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/donnarumma-stremb-me-asnje-sulmues-tjeter-gafe-peson-gol-pas-120-sekondave-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Donnarumma-Gigio-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Donnarumma s&#8217;tremb më asnjë sulmues/ Tjetër gafë, pëson gol pas 120 sekondave (VIDEO)</h2>
<p>PSG e mbylli 3-3 takimin jashtë fushë ndaj Strasbourgut. Kylian Mbappe realizoi tre gola...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klauzola-e-vecante-e-ajax-united-zero-komunikim-ne-48-oret-e-fundit-lereni-te-qete-ten-hag/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Ten-Hag-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klauzola e veçantë e Ajax-United: Zero komunikim në 48 orët e fundit, lëreni të qetë Ten Hag</h2>
<p>Erik Ten Hag do të marrë drejtimin e Manchester United në fund të sezonit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-per-te-shkruar-historine-klopp-i-fiksuar-pas-talentit-te-dortmundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Klopp-Liverpool-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool për të shkruar historinë, Klopp i fiksuar pas talentit të Dortmundit</h2>
<p>Jurgen Klopp është i fokusuar te fundi i sezonit, që mund të kthehet i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/uefa-development-per-femra-u-16-agustin-kola-grup-i-bukur-dhe-agresiv/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Agustin-Kola-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>UEFA Development për femra U-16, Agustin Kola: Grup i bukur dhe agresiv</h2>
<p>Një tjetër turne zhvillimor do të zhvillohet në vendin tonë javën e ardhshme, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/20-tituj-ne-25-vite-histori-sheriff-tiraspol-pa-rivale-regi-lushkja-kampion-moldavie/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lushkja-Regi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>20 tituj në 25 vite histori! Sheriff Tiraspol pa rivalë, Regi Lushkja kampion Moldavie</h2>
<p>Sheriff Tiraspol nuk ka rivalë në Moldavi. Skuadra ku u transferua Regi Lushkja në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/juventusi-shqeteson-interin-allegri-enderron-yllin-zikalter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Barella-Lautaro-Skriniar-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Juventusi shqetëson Interin, Allegri ëndërron yllin zikaltër</h2>
<p>Giorgio Chiellini ka nevojë për një zëvendësues, ndërsa Max Allegri e ka një ide...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tifozet-e-milanit-presin-titullin-investcorp-pergatit-goditjen-e-madhe-ne-sulm/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Milan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tifozët e Milanit presin titullin, Investcorp përgatit goditjen e madhe në sulm</h2>
<p>Titull, pronarë të rinj dhe merkato. Skuadra e Milanit është në avantazh krahasuar me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pse-lewandowski-kerkon-largimin-nga-bayerni-fajin-e-ka-topi-i-arte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pse Lewandowski kërkon largimin nga Bayerni, “fajin” e ka Topi i Artë</h2>
<p>E ardhmja e Robert Lewandowskit është mes Bayern Munchen dhe Barcelonës. Bomberi polak ka...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"><p><img src="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg" alt="" width="1024" height="1280" class="alignnone size-full wp-image-296949" srcset="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg 1024w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-240x300.jpg 240w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-768x960.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-819x1024.jpg 819w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-310x388.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-60x75.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-102x128.jpg 102w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-26x32.jpg 26w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-323515").on("click", function(){
  	  $(".com-click-id-323515").show();
	  $(".disqus-thread-323515").show();
  	  $(".com-but-323515").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='jscssbtstrp-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/btstrp.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssjoomsport-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/joomsport.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='joomsport-moduletable-css-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/mod_js_table.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbracket-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/sportleague/classes/objects/tournament_types/../../../assets/css/drawBracketBE.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_standings.js?ver=4.9.20'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


