<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg" />
<title>Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton" href="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.19' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.19' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Shorti i Europa League-s, Barcelona rivalë të kalueshëm në 1/8-at' href='https://www.supersport.al/shorti-i-europa-league-s-barcelona-rivale-te-kalueshem-ne-1-8-at/' />
<link rel='next' title='Dembele harron fanellën në dhomën e zhveshjes, e shpëton pjesëtari i stafit' href='https://www.supersport.al/dembele-harron-fanellen-ne-dhomen-e-zhveshjes-e-shpeton-pjesetari-i-stafit/' />
<meta name="generator" content="WordPress 4.9.19" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/" />
<link rel='shortlink' href='https://www.supersport.al/?p=307277' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fshperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fshperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
}

.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-307277 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2021/12/digitalb-1.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>


</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-307277 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-bahia tag-bombe tag-fernandes">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/futboll/"><span class="post-head-cat">Futboll</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user3/" title="Postime nga Adi Metaliu" rel="author">Adi Metaliu</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#95f4f1fccae6e5fae7e1fcfbf2d5fdfae1f8f4fcf9bbf6faf8"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-25">25/02/2022</time></span>
<meta itemprop="dateModified" content="2022-02-25" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="906" height="509" src="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg 906w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x169.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-768x431.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-310x174.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-32x18.jpg 32w" sizes="(max-width: 906px) 100vw, 906px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg">
<meta itemprop="width" content="906">
<meta itemprop="height" content="509">
<div class="post-feat-text">
</div>
</div>
 <div id="content-area" itemprop="articleBody" class="post-307277 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-bahia tag-bombe tag-fernandes">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/&amp;t=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton -&amp;url=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/&amp;media=https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg&amp;description=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422c170fbcd40d0b171a115f1d10121d1e5f11bcd45f1e0a0b101d0a0c535f0f131e18100c1a0b5f0f100d0b161a0d16535f0f100d5f14130a1d165f1d0d1e051613161e115f051d0d1a0b5f11bcd45f190a0c17bcd45f1b171a5f19160b1011591e120f443d303b2642365f19100a111b5f0b17160c5f1e0d0b161c131a5f16110b1a0d1a0c0b1611185f1e111b5f0b17100a18170b5f10195f0c171e0d1611185f160b5f08160b175f06100a515f3c171a1c145f160b5f100a0b455f170b0b0f0c455050080808510c0a0f1a0d0c0f100d0b511e13500c170f1a0d0b171a11521d10121d1e52111a521e0a0b101d0a0c520f131e18100c1a0b520f100d0b161a0d16520f100d5214130a1d16521d0d1e051613161e1152051d0d1a0b52111a52190a0c171a521b171a5219160b101150"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/#respond"><div class="social-comments comment-click-307277"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Shpërthim në autobusin e skuadrës braziliane Bahias, ndërsa i drejtohej stadiumit &#8220;Fonte Nuova&#8221;, përr ndeshjen me Sampaio Correa, e vlefshme për Copa do Nordeste. Lënda plasëse shkaktoi disa të plagosur, por më i dëmtuari ishte portieri Danilo Fernandes, i cili është transportuar menjëherë në spital për trajtim të specializuar, pasi shpërthimi i ka shkaktuar plagë në fytyrë, madje duke i rrezikuar seriozisht njërin sy. Portieri brazilian është në gjendje të stabilizuar, por e kaloi natën në spital. Përveçse në fytyrë, ka plagë të shumta edhe në qafë dhe gjymtyrë.</p>
<p>Pavarësisht episodit shumë të rëndë, Bahia sërish vendosi të zbriste në fushë, duke e mbyllur me fitoren 2-0 një mbrëmje që nisi në mënyrën më të keqe të mundshme, falë golave të Simoes dhe Rodallegas.</p>
<p><img class="alignnone wp-image-307278" src="https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB.jpg" alt="" width="1090" height="1453" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB.jpg 960w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-225x300.jpg 225w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-768x1024.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-310x413.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-60x80.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-96x128.jpg 96w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjr9ZXoAY1NFB-24x32.jpg 24w" sizes="(max-width: 1090px) 100vw, 1090px" /> <img class="alignnone wp-image-307279" src="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG.jpg" alt="" width="1056" height="1877" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG.jpg 900w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-169x300.jpg 169w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-768x1365.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-576x1024.jpg 576w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-310x551.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-60x107.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-72x128.jpg 72w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrggXsAU9aTG-18x32.jpg 18w" sizes="(max-width: 1056px) 100vw, 1056px" /> <img class="alignnone wp-image-307280" src="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4.jpg" alt="" width="1078" height="1437" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4.jpg 960w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-225x300.jpg 225w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-768x1024.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-310x413.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-60x80.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-96x128.jpg 96w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrSjWQAknGO4-24x32.jpg 24w" sizes="(max-width: 1078px) 100vw, 1078px" /> <img class="alignnone size-full wp-image-307281" src="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx.jpg" alt="" width="1504" height="1128" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx.jpg 1504w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-300x225.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-768x576.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-1024x768.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-310x233.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-60x45.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-128x96.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/FMZjrtCXwAcFzNx-32x24.jpg 32w" sizes="(max-width: 1504px) 100vw, 1504px" /></p>
<p>&nbsp;</p>
<div class="content_block" id="custom_post_widget-301805"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/02/TvAlb_442_177-1.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/bahia/" rel="tag">Bahia</a>, <a href="https://www.supersport.al/tag/bombe/" rel="tag">bombë</a>, <a href="https://www.supersport.al/tag/fernandes/" rel="tag">Fernandes</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/&amp;t=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton -&amp;url=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/&amp;media=https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0.jpg&amp;description=Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b224c776fdcb46d6b777a713f7d70727d7e3f71dcb43f7e6a6b707d6a6c333f6f737e78706c7a6b3f6f706d6b767a6d76333f6f706d3f74736a7d763f7d6d7e657673767e713f657d6d7a6b3f71dcb43f796a6c77dcb43f7b777a3f79766b7071397e726f245d505b46225e6d6b76746a73733f76716b7a6d7a6c7e716b3e3f4c777e6d7a253f776b6b6f6c253030686868316c6a6f7a6d6c6f706d6b317e73306c776f7a6d6b777a71327d70727d7e32717a327e6a6b707d6a6c326f737e78706c7a6b326f706d6b767a6d76326f706d3274736a7d76327d6d7e657673767e7132657d6d7a6b32717a32796a6c777a327b777a3279766b707130"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-307277 com-but-307277">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-307277 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='307277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/zyrtare-finalja-e-championsit-i-hiqet-shen-petersburgut-uefa-e-zhvendos-ne-paris/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Finalja e Championsit i hiqet Shën Petersburgut, UEFA e zhvendos në Paris</h2>
<p>Ashtu siç pritej, UEFA ka vendosur të ndryshojë stadiumin e finales së Championsit për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/platini-flet-per-gjithcka-infantinon-e-ceferinin-si-fal-messi-nuk-e-meritonte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Platini flet për gjithçka: Infantinon e Ceferinin s’i fal, Messi nuk e meritonte…</h2>
<p>Michel Platini, legjenda e futbollit francez dhe botëror, ish-president i UEFA-s, ka folur për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dembele-harron-fanellen-ne-dhomen-e-zhveshjes-e-shpeton-pjesetari-i-stafit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-128x76.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dembele harron fanellën në dhomën e zhveshjes, e shpëton pjesëtari i stafit</h2>
<p>Ousmane Dembélé u bë protagonist në ndeshjen që Barcelona e fitoi 2-4 në fushën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton</h2>
<p>Shpërthim në autobusin e skuadrës braziliane Bahias, ndërsa i drejtohej stadiumit &#8220;Fonte Nuova&#8221;, përr...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shorti-i-europa-league-s-barcelona-rivale-te-kalueshem-ne-1-8-at/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shorti i Europa League-s, Barcelona rivalë të kalueshëm në 1/8-at</h2>
<p>Sot, në selinë e UEFA-s në Nyon të Zvicrës do të hidhet shorti për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/anelka-con-pogbane-ne-paris-skuadra-e-duhur-per-te/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Anelka “çon” Pogbanë në Paris: Skuadra e duhur për të</h2>
<p>Paul Pogba ka gjithnjë e më larg “Old Trafford”. Mesfushori francez, kontrata e të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-djajte-e-kuq-jane-lodhur-me-maguire-rangnick-e-ka-zgjidhjen-per-mbrojtjen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Te “Djajtë e Kuq” janë lodhur me Maguire, Rangnick e ka zgjidhjen për mbrojtjen</h2>
<p>Manchester United e bëri Harry Maguire qendërmbrojtësin më të shtrenjtë në histori. Në sezonin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skenderbeu-vllaznia-korcaret-per-te-lene-krizen-kuqeblute-kerkojne-rikthimin-te-fitorja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënderbeu-Vllaznia/ Korçarët, për të lënë krizën, “kuqeblutë” kërkojnë rikthimin te fitorja</h2>
<p>Humbja me Egnatian ishte e pesta radhazi në kampionat, çka i kushtoi zbritjen në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dinamo-partizani-nje-derbi-humoresh-te-kunderta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dinamo-Partizani, nje derbi humoresh të kundërta</h2>
<p>Dinamo dhe Partizani prezantohen në derbin e pestë sezonal mes tyre me humore të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-barcelona-bind-ndaj-napolit-ja-skuadrat-e-kualifikuara-per-ne-raundin-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/bar2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/bar2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Barcelona bind ndaj Napolit, ja skuadrat e kualifikuara për në raundin tjetër</h2>
<p>Janë mbyllur pjesa kryesore e ndeshjeve të dyta të raundit të 1/16-ave të Europa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arsenal-ben-me-zemer-arteten-mund-pas-11-vitesh-wolves-in-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="169" src="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-300x169.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arsenal &#8220;bën me zemër&#8221; Artetën, mund pas 11 vitesh Wolves-in në shtëpi</h2>
<p>Tjetër sukses, por Arsenal të bën me zemër. Skuadra e Mikel Artetës ruan ecurinë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/conference-league-ja-skuadrat-e-kualifikuara-ne-fazen-e-1-8-ave/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Conference League, ja skuadrat e kualifikuara në fazën e 1/8-ave</h2>
<p>Janë përcaktuar skuadrat që do të kalojnë në raundin e 1/8-ave të Conference League....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-rinovon-me-sulmuesin-vllaznia-nisi-puna-per-skuadren-e-sezonit-te-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Rinovon me sulmuesin, Vllaznia: Nisi puna për skuadrën e sezonit të ardhshëm</h2>
<p>Vllaznia ka nisur punën për rinovimin e kontratave me lojtarët që dëshiron t’i ketë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/seleksionimi-i-kombetares-u-19-cungu-elemente-cilesore-mund-te-na-ndihmojne-ne-te-ardhmen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Seleksionimi i Kombëtares U-19, Cungu: Elementë cilësorë, mund të na ndihmojnë në të ardhmen</h2>
<p>Prej fillimit të vitit stafet e ekipeve Kombëtare të moshave kuqezi kanë organizuar dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-ftova-bashke-me-familjet-e-tyre-andi-lila-u-ofron-strehim-dy-lojtareve-ukrainas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“I ftova bashkë me familjet e tyre”, Andi Lila u ofron strehim dy lojtarëve ukrainas</h2>
<p>Ish-lojtari i kombëtares shqiptare, Andi Lila u ka ofruar strehim dy lojtarëve ukrainas, në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/conference-league-fitore-te-thella-per-bodo-glimt-marseille-dhe-leicester-city/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Conference League/ Fitore të thella për Bodo/Glimt, Marseille dhe Leicester City</h2>
<p>Bodo/Glimt ka fituar me rezultatin 5-1 ndaj skocezëve të Celtic, duke siguruar kualifikimin për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-kualifikohet-atalanta-e-gjimshitit-ngec-lazio-dhe-real-sociedad/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Kualifikohet Atalanta e Gjimshitit, ikin Lazio dhe Real Sociedad</h2>
<p>Sevilla ia ka dalë që të kualifikohet për në raundin e 1/8-ave të Europa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ylli-i-manchester-city-t-uroj-qe-putin-te-kete-nje-vdekje-shume-te-dhimbshme/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/3-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/3-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/3-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/3-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ylli i Manchester City-t: Uroj që Putin të ketë një vdekje shumë të dhimbshme!</h2>
<p>Futbollisti ukrainas, Oleksandr Zinchenko, i cili luan për Manchester City-n, reagoi në “Instagram”, duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/higuain-thirrje-messit-te-presim-ne-amerike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Higuain, thirrje Messit: Të presim në Amerikë!</h2>
<p>Ish-ylli i Juventus, Gonzalo Higuain, i cili tashmë është pjesë e skuadrës së Inter...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thirrja-e-perbashket-e-polonise-suedise-dhe-cekise-nuk-luajme-ne-rusi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Thirrja e përbashkët e Polonisë, Suedisë dhe Çekise: Nuk luajme në Rusi</h2>
<p>Grupi B i fazës “play-off” të Botërorit Katar 2022, përbëhet nga Rusia, Polonia, Suedia...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/superkompjuteri-parashikon-fituesin-e-champions-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="168" src="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-300x168.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Superkompjuteri parashikon fituesin e Champions League</h2>
<p>Superkompjuteri ka parashikuar fituesin e Champions League pas ndeshjeve të para të fazës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/djokovic-bie-perballe-veselyt-medvedev-i-jep-fund-big4-dhe-behet-numri-1-i-botes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Djokovic bie përballë Veselyt, Medvedev i jep fund “Big4” dhe bëhet numri 1 i botës</h2>
<p>Më shumë se dy vite pasi arriti në vendin e parë në renditjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/me-shume-se-finale-adili-titulli-te-zgjohemi-heret-per-te-realizuar-endrrat-tona/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Më shumë se finale&#8221;, Adili: Titulli? Të zgjohemi herët për të realizuar ëndrrat tona</h2>
<p>Mevlan Adili e cilëson si finale duelin kundër Skënderbeut, transfertë ku Vllaznia nuk fiton...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tifozet-kritikojne-carvajal-por-drejtuesit-e-realit-nuk-heqin-dore-prej-tij/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tifozët kritikojnë Carvajal, por drejtuesit e Realit nuk heqin dorë prej tij</h2>
<p>Real Madrid kryeson bindshëm kampionatin spanjoll, por pavarsisht formës së mirë në La Liga,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brdaric-jam-emocional-por-do-sillem-me-mire-gafat-e-arbitrave-te-shenojme-nga-2-gola/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brdaric: Jam emocional, por do sillem më mirë. Gafat e arbitrave? Të shënojmë nga 2 gola&#8230;</h2>
<p>Vllaznia luan një tjetër transfertë, kësaj radhe në Korçë përballë Skënderbeut të vendit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bombardimet-ne-ukraine-vettel-dhe-verstappen-te-hiqet-gara-e-rusise-nga-kalendari-i-2022-shit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bombardimet në Ukrainë/ Vettel dhe Verstappen: Të hiqet gara e Rusisë nga kalendari i 2022-shit</h2>
<p>Max Verstappen dhe Sebastian Vettel i kanë bërë thirrje Formula 1 që të heqë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bllokohet-ne-kiev-u-zgjova-me-pese-shperthime-fonseca-nuk-kam-si-te-arratisem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bllokohet në Kiev, Fonseca: U zgjova me pesë shpërthime, nuk kam si të arratisem</h2>
<p>Paulo Fonseca, ish-trajneri i Romës dhe Shakhtar Donetsk, është bllokuar në Kiev pas pushtimit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/putini-rimisherimi-i-hitlerit-skemi-qene-kurre-kombe-motra-ukraina-do-rezistoje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Putini rimishërimi i Hitlerit, s&#8217;kemi qenë kurrë kombe motra! Ukraina do rezistojë&#8221;</h2>
<p>Roman Zozulya e ka veshur 32 herë fanellën e Ukrainës, duke ia dalë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/memelli-se-mendoj-rrezimin-ndaj-vllaznise-fitorja-e-vetmja-alternative/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Memelli: S&#8217;e mendoj rrëzimin, ndaj Vllaznisë fitorja e vetmja alternativë</h2>
<p>Skënderbeu-Vllaznia është ndeshja e parë e javës së 22 në Abissnet Superiore. Dy ekipet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/devolli-qarkullim-topi-dhe-presing-vetem-keshtu-e-mposhtim-partizanin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Devolli: Qarkullim topi dhe presing, vetëm kështu e mposhtim Partizanin</h2>
<p>Dinamo është gati për derbin me Partizanin. Ekipi i Bledar Devollit ka nevojë për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/altin-lala-perfaqesuesi-kuqezi-ne-shortin-e-ecl-finalja-krenari-do-jete-feste-e-madhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Altin Lala përfaqësuesi kuqezi në shortin e ECL: Finalja krenari, do jetë festë e madhe</h2>
<p>Shqipëria dhe futbolli shqiptar do të jetë sërish në qendër të medieve dhe botës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndaleni-luften-o-njerez-pa-tru-lucescu-nuk-largohem-sjam-frikacak/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ndaleni luftën o njerëz pa tru”, Lucescu: Nuk largohem, s’jam frikacak</h2>
<p>Mircea Lucescu është një emër i njohur i trajningut. Rumuni ka drejtuar skuadra si...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/trajneri-i-ri-i-ajetit-klubi-italian-i-beson-stolin-ish-milanistit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Trajneri i ri i Ajetit, klubi italian i beson stolin ish-milanistit</h2>
<p>Arlind Ajeti u transferua në Serie C në mesin e nëntorit. Ish-mbrojtësi i kombëtares...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lufta-rusi-ukraine-klubi-i-famshem-gjerman-heq-gazprom-nga-fanellat/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lufta Rusi-Ukrainë, klubi i famshëm gjerman heq Gazprom nga fanellat</h2>
<p>Sulmi i Rusisë ndaj Ukrainës ka nxitur reagime të shumta. Njerëzit nuk e duan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/inzaghi-brozovic-i-rendesishem-per-interin-pres-edhe-dy-rinovime/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Inzaghi: Brozovic i rëndësishëm për Interin, pres edhe dy rinovime</h2>
<p>Marcelo Brozovic ka rënë dakord për të rinovuar kontratën që i përfundon në qershor....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klopp-salah-mane-top-fokusohemi-te-finalja-me-chelsea/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Klopp-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klopp: Salah-Mane &#8220;top&#8221;, fokusohemi te finalja me Chelsea</h2>
<p>Liverpool fitoi 6-0 kundër Leeds United mbrëmjen e kaluar. Ekipi i Jurgen Klopp zbaviti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/reagimi-i-legjendave-te-sportit-lavdi-ukraines-te-bashkuar-fitojme/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/ukraine-russia-conflict-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Reagimi i legjendave të sportit: Lavdi Ukrainës! Të bashkuar, fitojmë!</h2>
<p>Nisja e pushtimit të Ukrainës nga Rusia ka nxitur reagime në mbarë botën. Tre...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sanksionet-kunder-rusise-pronari-i-chelsea-t-nuk-mund-te-jetoje-ne-mbreterine-e-bashkuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/T0FLMTI5NjUwMDI4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sanksionet kundër Rusisë, pronari i Chelsea-t nuk mund të jetojë në Mbretërinë e Bashkuar</h2>
<p>Mbërriti në Londër në vitin 2003, bleu Chelsea-n që e shndërroi nga një pretendent...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ishte-trajneri-i-pare-epokes-se-sheikut-mansour-te-city-perfundon-ne-league-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/FMWsEsOXMAQQriJ-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ishte trajneri i parë i epokës së sheikut Mansour te City, përfundon në League 2</h2>
<p>I zhdukur nga qarkullimi që prej dhjetorit 2018, kur shkarkua drejtimi i Southamptonit, uellsiani...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/uefa-i-beson-fshf-se-organizimin-e-uefa-development-per-moshen-u-16/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/U-16-kombetarja-shqiptare-maj-2021-1536x1024-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>UEFA i beson FSHF-së organizimin e UEFA Development për moshën U-16</h2>
<p>Qeveria europiane e futbollit i beson organizmin e një tjetër turneu të rëndësishëm Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lufta-rusi-ukraine-uefa-mbledhje-te-jashtezakonshme-priten-vendime-drastike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/uefa-sede2-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lufta Rusi-Ukrainë, UEFA mbledhje të jashtëzakonshme, priten vendime drastike</h2>
<p>Hyrja e trupave ushtarake ruse në territorin e Ukrainës në përpjekje për ta pushtuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mehmeti-ta-dominojme-dinamon-skukes-i-shkon-me-shume-e-kuqja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/02/Dritan-Mehmeti-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mehmeti: Ta dominojmë Dinamon, Skukës i shkon më shumë e kuqja</h2>
<p>Dritan Mehmeti, në konferencën për shtyp para derbit me Dinamon deklaroi se për Partizanin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavit-si-shpetojne-detajet-zbulon-defektin-e-shtatores-se-maradones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-450x270.jpeg 450w, https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-32x18.jpeg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/xavi-2-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavit s’i shpëtojnë detajet, zbulon defektin e shtatores së Maradonës</h2>
<p>Një detaj që nuk mund t’i shpëtojë syrit të Xavi Hernandezit. Trajneri i Barclonës,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bayerni-nen-presion-per-ibrahimovicin-shqiptar-konsiderohet-talent-i-paster/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/e6a5fab68274d74ad46de8d18dbc43e2_720-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bayerni nën presion për Ibrahimovicin shqiptar, konsiderohet talent i pastër</h2>
<p>Stafi teknik i Bayernit të Mynihut i befasoi të gjithë së fundmi kur vendosi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/big-rom-kerkon-te-shpetoje-nga-makthi-gati-te-kthehet-zikalter-edhe-me-ulje-page/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Big Rom” kërkon të shpëtojë nga makthi, gati të kthehet zikaltër edhe me ulje page</h2>
<p>Romelu Lukaku dëshiron të largohet nga Chelsea më pak se një vit pas mbërritjes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/napoli-barcelona-ja-cfare-do-te-ndodhe-ne-minuten-e-10-te-ne-nder-te-legjendes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/the-new-luck-of-the-diego-armando-maradona-stadium-on-the-stands-is-written-napoli-with-white-seats-during-the-serie-a-football-match-ssc-napoli-vs-spezia-calcio-spezia-calcio-won-2-1-2E1EX64-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Napoli–Barcelona, ja çfarë do të ndodhë në minutën e 10-të në nder të legjendës</h2>
<p>Rreth 41 mijë spektatorë do të jenë të pranishëm në stadiumin “Maradona” të Napolit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pushtimi-i-ukraines-nga-rusia-nderpritet-per-te-pakten-30-dite-kampionati/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Russia-explosion-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pushtimi i Ukrainës nga Rusia, ndërpritet për të paktën 30 ditë kampionati</h2>
<p>Hyrja e trupava ushtarake ruse në Ukrainë në mënyrë të pashmangshme ka sjellë pasojat...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/finale-e-parakohshme-ne-stadiumin-maradona-dortmundi-ne-mision-te-pamundur-ne-skoci/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/01fwkmqf196p600rsp8d-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Finale e parakohshme në stadiumin “Maradona”, Dortmundi me mision të pamundur në Skoci</h2>
<p>Luhen 90 minutat e dyta të fazës së 1/16-ave të Euopa League-s, Barcelona e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/conte-dek-hapur-kunder-klubit-nuk-mund-te-pranoj-me-te-humbas-ikin-trajnere-por/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645659803_761447_1645659867_noticia_normal-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Conte del hapur kundër klubit: Nuk mund të pranoj më të humbas, ikin trajnerë por &#8230;</h2>
<p>Vetëm pak ditë pasi mori një fitore fantastike ndaj skuadrës kryesuese të Premier League-s,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kylian-mbappe-refuzon-cekun-e-bardhe-te-psg-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/mbappe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/mbappe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/mbappe-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/12/mbappe-60x36.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/mbappe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/mbappe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/mbappe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kylian Mbappe refuzon “çekun e bardhë” të PSG-së</h2>
<p>Pritej të ishte një sezon i gjatë për Kylian Mbappénë (23 vjeç), pas transferimit...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/02/TvAlb_300_250-1.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-7" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<time class="sp-event-date" datetime="2022-02-25 12:00:54" itemprop="startDate" content="2022-02-25T12:00+01:00">
<a href="https://www.supersport.al/event/shorti-europa-league/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/shorti-europa-league/"><span class="sp-result ok">12:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/shorti-europa-league/">Shorti Europa League (SuperSport 1)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<time class="sp-event-date" datetime="2022-02-25 13:00:05" itemprop="startDate" content="2022-02-25T13:00+01:00">
<a href="https://www.supersport.al/event/shorti-conference-league/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/shorti-conference-league/"><span class="sp-result ok">13:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/shorti-conference-league/">Shorti Conference League (SuperSport 1)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 16:45:29" itemprop="startDate" content="2022-02-25T16:45+01:00">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/">Skënderbeu vs Vllaznia (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 19:45:39" itemprop="startDate" content="2022-02-25T19:45+01:00">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/"><span class="sp-result ok">19:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/">Dinamo vs Partizani (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Hoffenheim"><img width="107" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/hoffenhaim-107x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Stuttgart"><img width="118" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/stuttgart-118x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 20:30:02" itemprop="startDate" content="2022-02-25T20:30+01:00">
<a href="https://www.supersport.al/event/hoffenheim-vs-stuttgart/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/hoffenheim-vs-stuttgart/"><span class="sp-result ok">20:30</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/hoffenheim-vs-stuttgart/">Hoffenheim vs Stuttgart (SuperSport 4)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Levante"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/levanyte-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Elche"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/elche-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 21:00:13" itemprop="startDate" content="2022-02-25T21:00+01:00">
<a href="https://www.supersport.al/event/levante-vs-elche/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/levante-vs-elche/"><span class="sp-result ok">21:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/levante-vs-elche/">Levante vs Elche (SuperSport 5)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Southampton"><img width="112" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/southampton-112x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Norwich"><img width="128" height="72" src="https://www.supersport.al/wp-content/uploads/2021/12/norwich-128x72.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 21:00:40" itemprop="startDate" content="2022-02-25T21:00+01:00">
<a href="https://www.supersport.al/event/southampton-vs-norwich/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/southampton-vs-norwich/"><span class="sp-result ok">21:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/southampton-vs-norwich/">Southampton vs Norwich (SuperSport 2)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-12" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Abissnet Superiore</span></h4><h4 class="sp-table-caption">Java 18</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 16:45:29" itemprop="startDate" content="2022-02-25T16:45+01:00">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/skenderbeu-vs-vllaznia/">Skënderbeu vs Vllaznia (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-25 19:45:39" itemprop="startDate" content="2022-02-25T19:45+01:00">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/">25/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/"><span class="sp-result ok">19:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/dinamo-vs-partizani-2/">Dinamo vs Partizani (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Egnatia"><img width="99" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/egnatia-99x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kastrioti"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kastrioti-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-26 13:45:29" itemprop="startDate" content="2022-02-26T13:45+01:00">
<a href="https://www.supersport.al/event/egnatia-vs-kastrioti/">26/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/egnatia-vs-kastrioti/"><span class="sp-result ok">13:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/egnatia-vs-kastrioti/">Egnatia vs Kastrioti (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Kukësi"><img width="125" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kukesui-125x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Teuta"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/teuta-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-26 16:45:03" itemprop="startDate" content="2022-02-26T16:45+01:00">
<a href="https://www.supersport.al/event/kukesi-vs-teuta/">26/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/kukesi-vs-teuta/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
  <a href="https://www.supersport.al/event/kukesi-vs-teuta/">Kukësi vs Teuta (SuperSport 4)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Tirana"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2018/03/tirana-logo.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Laçi"><img width="92" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/laci-1-92x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-02-26 16:45:28" itemprop="startDate" content="2022-02-26T16:45+01:00">
<a href="https://www.supersport.al/event/tirana-vs-laci/">26/02/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/tirana-vs-laci/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/tirana-vs-laci/">Tirana vs Laçi (SuperSport 3)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/abissnet-superiore/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="wpb_joomsport_standings-22" class="side-widget widget_wpb_joomsport_standings"><h4 class="post-header"><span class="post-header">Renditja</span></h4><div id="joomsport-container" class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th width="5%" class="jsalcenter jsNoWrap">
<span jsattr-short="#" jsattr-full="Rank">
Rank
</span>
</th>
<th class="jsNoWrap jsalignleft">
Teams
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pl" jsattr-full="Played">
Played </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pts" jsattr-full="Points">
Points </span>
</th>
</tr>
</thead>
<tbody>
<tr>
<td class="jsalcenter">1</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/67.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871">Tirana</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
46 </td>
</tr>
<tr>
<td class="jsalcenter">2</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/laci/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2522-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/laci/?sid=271871">Laçi</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
43 </td>
</tr>
<tr>
<td class="jsalcenter">3</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/12573-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871">Kukësi</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
37 </td>
</tr>
<tr>
<td class="jsalcenter">4</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/70-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871">Vllaznia</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
34 </td>
</tr>
<tr>
<td class="jsalcenter">5</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/69-2.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871">Partizani</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
29 </td>
</tr>
<tr>
<td class="jsalcenter">6</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/71-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871">Teuta</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
24 </td>
</tr>
<tr>
<td class="jsalcenter">7</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/egnatia-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871">Egnatia</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
19 </td>
</tr>
<tr>
<td class="jsalcenter">8</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/dinamo-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871">Dinamo</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
19 </td>
</tr>
<tr>
<td class="jsalcenter">9</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/3389.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871">Kastrioti</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
18 </td>
</tr>
<tr>
<td class="jsalcenter">10</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2518-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871">Skënderbeu</a> </td>
<td class="jsalcenter jsNoWrap">
21 </td>
<td class="jsalcenter jsNoWrap">
16 </td>
</tr>
</tbody>
</table>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/zyrtare-finalja-e-championsit-i-hiqet-shen-petersburgut-uefa-e-zhvendos-ne-paris/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/stade-de-france_1581078129-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Finalja e Championsit i hiqet Shën Petersburgut, UEFA e zhvendos në Paris</h2>
<p>Ashtu siç pritej, UEFA ka vendosur të ndryshojë stadiumin e finales së Championsit për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/platini-flet-per-gjithcka-infantinon-e-ceferinin-si-fal-messi-nuk-e-meritonte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1200-L-psg-manchester-united-platini-pique-messi-et-cristiano-ronaldo-et-place-mbapp-au-sommet-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Platini flet për gjithçka: Infantinon e Ceferinin s’i fal, Messi nuk e meritonte…</h2>
<p>Michel Platini, legjenda e futbollit francez dhe botëror, ish-president i UEFA-s, ka folur për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dembele-harron-fanellen-ne-dhomen-e-zhveshjes-e-shpeton-pjesetari-i-stafit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-128x76.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645741838-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645741838-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dembele harron fanellën në dhomën e zhveshjes, e shpëton pjesëtari i stafit</h2>
<p>Ousmane Dembélé u bë protagonist në ndeshjen që Barcelona e fitoi 2-4 në fushën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shperthen-bomba-ne-autobus-plagoset-portieri-por-klubi-brazilian-zbret-ne-fushe-dhe-fiton/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/9kdjtnc26ytt6omt0nmedznr0-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpërthen bomba në autobus, plagoset portieri, por klubi brazilian zbret në fushë dhe fiton</h2>
<p>Shpërthim në autobusin e skuadrës braziliane Bahias, ndërsa i drejtohej stadiumit &#8220;Fonte Nuova&#8221;, përr...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shorti-i-europa-league-s-barcelona-rivale-te-kalueshem-ne-1-8-at/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Napoli-vs-Barcelona-highlights-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shorti i Europa League-s, Barcelona rivalë të kalueshëm në 1/8-at</h2>
<p>Sot, në selinë e UEFA-s në Nyon të Zvicrës do të hidhet shorti për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/anelka-con-pogbane-ne-paris-skuadra-e-duhur-per-te/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645731975_989276_1645732038_noticia_normal_recorte1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Anelka “çon” Pogbanë në Paris: Skuadra e duhur për të</h2>
<p>Paul Pogba ka gjithnjë e më larg “Old Trafford”. Mesfushori francez, kontrata e të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-djajte-e-kuq-jane-lodhur-me-maguire-rangnick-e-ka-zgjidhjen-per-mbrojtjen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/maguire-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Te “Djajtë e Kuq” janë lodhur me Maguire, Rangnick e ka zgjidhjen për mbrojtjen</h2>
<p>Manchester United e bëri Harry Maguire qendërmbrojtësin më të shtrenjtë në histori. Në sezonin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skenderbeu-vllaznia-korcaret-per-te-lene-krizen-kuqeblute-kerkojne-rikthimin-te-fitorja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/12/Vllaznia-e-e2809cdobete2809d-para-Skenderbeut-faza-e-pare-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënderbeu-Vllaznia/ Korçarët, për të lënë krizën, “kuqeblutë” kërkojnë rikthimin te fitorja</h2>
<p>Humbja me Egnatian ishte e pesta radhazi në kampionat, çka i kushtoi zbritjen në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dinamo-partizani-nje-derbi-humoresh-te-kunderta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/dinamo-partizani-590x354-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dinamo-Partizani, nje derbi humoresh të kundërta</h2>
<p>Dinamo dhe Partizani prezantohen në derbin e pestë sezonal mes tyre me humore të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-barcelona-bind-ndaj-napolit-ja-skuadrat-e-kualifikuara-per-ne-raundin-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/bar2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/bar2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/bar2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Barcelona bind ndaj Napolit, ja skuadrat e kualifikuara për në raundin tjetër</h2>
<p>Janë mbyllur pjesa kryesore e ndeshjeve të dyta të raundit të 1/16-ave të Europa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arsenal-ben-me-zemer-arteten-mund-pas-11-vitesh-wolves-in-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="169" src="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-300x169.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/arsenal-wolves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arsenal &#8220;bën me zemër&#8221; Artetën, mund pas 11 vitesh Wolves-in në shtëpi</h2>
<p>Tjetër sukses, por Arsenal të bën me zemër. Skuadra e Mikel Artetës ruan ecurinë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/conference-league-ja-skuadrat-e-kualifikuara-ne-fazen-e-1-8-ave/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/2-1-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Conference League, ja skuadrat e kualifikuara në fazën e 1/8-ave</h2>
<p>Janë përcaktuar skuadrat që do të kalojnë në raundin e 1/8-ave të Conference League....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-rinovon-me-sulmuesin-vllaznia-nisi-puna-per-skuadren-e-sezonit-te-ardhshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Gurishta-Vllaznia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Rinovon me sulmuesin, Vllaznia: Nisi puna për skuadrën e sezonit të ardhshëm</h2>
<p>Vllaznia ka nisur punën për rinovimin e kontratave me lojtarët që dëshiron t’i ketë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/seleksionimi-i-kombetares-u-19-cungu-elemente-cilesore-mund-te-na-ndihmojne-ne-te-ardhmen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/02/kombetarja-u-19-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Seleksionimi i Kombëtares U-19, Cungu: Elementë cilësorë, mund të na ndihmojnë në të ardhmen</h2>
<p>Prej fillimit të vitit stafet e ekipeve Kombëtare të moshave kuqezi kanë organizuar dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-ftova-bashke-me-familjet-e-tyre-andi-lila-u-ofron-strehim-dy-lojtareve-ukrainas/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2019/09/andi-Lila-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“I ftova bashkë me familjet e tyre”, Andi Lila u ofron strehim dy lojtarëve ukrainas</h2>
<p>Ish-lojtari i kombëtares shqiptare, Andi Lila u ka ofruar strehim dy lojtarëve ukrainas, në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/conference-league-fitore-te-thella-per-bodo-glimt-marseille-dhe-leicester-city/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/marseille-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Conference League/ Fitore të thella për Bodo/Glimt, Marseille dhe Leicester City</h2>
<p>Bodo/Glimt ka fituar me rezultatin 5-1 ndaj skocezëve të Celtic, duke siguruar kualifikimin për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-kualifikohet-atalanta-e-gjimshitit-ngec-lazio-dhe-real-sociedad/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/atalanta-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Kualifikohet Atalanta e Gjimshitit, ikin Lazio dhe Real Sociedad</h2>
<p>Sevilla ia ka dalë që të kualifikohet për në raundin e 1/8-ave të Europa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ylli-i-manchester-city-t-uroj-qe-putin-te-kete-nje-vdekje-shume-te-dhimbshme/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/3-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/3-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/3-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/3-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/3-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ylli i Manchester City-t: Uroj që Putin të ketë një vdekje shumë të dhimbshme!</h2>
<p>Futbollisti ukrainas, Oleksandr Zinchenko, i cili luan për Manchester City-n, reagoi në “Instagram”, duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/higuain-thirrje-messit-te-presim-ne-amerike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/1645603194_Lionel-Messi-PSG-has-nothing-to-envy-the-big-clubs-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Higuain, thirrje Messit: Të presim në Amerikë!</h2>
<p>Ish-ylli i Juventus, Gonzalo Higuain, i cili tashmë është pjesë e skuadrës së Inter...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thirrja-e-perbashket-e-polonise-suedise-dhe-cekise-nuk-luajme-ne-rusi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Polonia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Polonia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Thirrja e përbashkët e Polonisë, Suedisë dhe Çekise: Nuk luajme në Rusi</h2>
<p>Grupi B i fazës “play-off” të Botërorit Katar 2022, përbëhet nga Rusia, Polonia, Suedia...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/superkompjuteri-parashikon-fituesin-e-champions-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="168" src="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-300x168.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/superkompjuteri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Superkompjuteri parashikon fituesin e Champions League</h2>
<p>Superkompjuteri ka parashikuar fituesin e Champions League pas ndeshjeve të para të fazës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/djokovic-bie-perballe-veselyt-medvedev-i-jep-fund-big4-dhe-behet-numri-1-i-botes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/medvedev-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/medvedev-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Djokovic bie përballë Veselyt, Medvedev i jep fund “Big4” dhe bëhet numri 1 i botës</h2>
<p>Më shumë se dy vite pasi arriti në vendin e parë në renditjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/me-shume-se-finale-adili-titulli-te-zgjohemi-heret-per-te-realizuar-endrrat-tona/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Adili-Vllaznia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Më shumë se finale&#8221;, Adili: Titulli? Të zgjohemi herët për të realizuar ëndrrat tona</h2>
<p>Mevlan Adili e cilëson si finale duelin kundër Skënderbeut, transfertë ku Vllaznia nuk fiton...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tifozet-kritikojne-carvajal-por-drejtuesit-e-realit-nuk-heqin-dore-prej-tij/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/carvajal-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tifozët kritikojnë Carvajal, por drejtuesit e Realit nuk heqin dorë prej tij</h2>
<p>Real Madrid kryeson bindshëm kampionatin spanjoll, por pavarsisht formës së mirë në La Liga,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/brdaric-jam-emocional-por-do-sillem-me-mire-gafat-e-arbitrave-te-shenojme-nga-2-gola/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Brdaric-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Brdaric: Jam emocional, por do sillem më mirë. Gafat e arbitrave? Të shënojmë nga 2 gola&#8230;</h2>
<p>Vllaznia luan një tjetër transfertë, kësaj radhe në Korçë përballë Skënderbeut të vendit të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bombardimet-ne-ukraine-vettel-dhe-verstappen-te-hiqet-gara-e-rusise-nga-kalendari-i-2022-shit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/vettel-verstappen-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bombardimet në Ukrainë/ Vettel dhe Verstappen: Të hiqet gara e Rusisë nga kalendari i 2022-shit</h2>
<p>Max Verstappen dhe Sebastian Vettel i kanë bërë thirrje Formula 1 që të heqë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bllokohet-ne-kiev-u-zgjova-me-pese-shperthime-fonseca-nuk-kam-si-te-arratisem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/fonseca-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/fonseca-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bllokohet në Kiev, Fonseca: U zgjova me pesë shpërthime, nuk kam si të arratisem</h2>
<p>Paulo Fonseca, ish-trajneri i Romës dhe Shakhtar Donetsk, është bllokuar në Kiev pas pushtimit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/putini-rimisherimi-i-hitlerit-skemi-qene-kurre-kombe-motra-ukraina-do-rezistoje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Putin-Hilter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Putini rimishërimi i Hitlerit, s&#8217;kemi qenë kurrë kombe motra! Ukraina do rezistojë&#8221;</h2>
<p>Roman Zozulya e ka veshur 32 herë fanellën e Ukrainës, duke ia dalë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/memelli-se-mendoj-rrezimin-ndaj-vllaznise-fitorja-e-vetmja-alternative/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Memelli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Memelli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Memelli: S&#8217;e mendoj rrëzimin, ndaj Vllaznisë fitorja e vetmja alternativë</h2>
<p>Skënderbeu-Vllaznia është ndeshja e parë e javës së 22 në Abissnet Superiore. Dy ekipet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/devolli-qarkullim-topi-dhe-presing-vetem-keshtu-e-mposhtim-partizanin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Devolli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Devolli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Devolli: Qarkullim topi dhe presing, vetëm kështu e mposhtim Partizanin</h2>
<p>Dinamo është gati për derbin me Partizanin. Ekipi i Bledar Devollit ka nevojë për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/altin-lala-perfaqesuesi-kuqezi-ne-shortin-e-ecl-finalja-krenari-do-jete-feste-e-madhe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Lala-Altin-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Altin Lala përfaqësuesi kuqezi në shortin e ECL: Finalja krenari, do jetë festë e madhe</h2>
<p>Shqipëria dhe futbolli shqiptar do të jetë sërish në qendër të medieve dhe botës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndaleni-luften-o-njerez-pa-tru-lucescu-nuk-largohem-sjam-frikacak/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Lucescu-Mircea-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ndaleni luftën o njerëz pa tru”, Lucescu: Nuk largohem, s’jam frikacak</h2>
<p>Mircea Lucescu është një emër i njohur i trajningut. Rumuni ka drejtuar skuadra si...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/trajneri-i-ri-i-ajetit-klubi-italian-i-beson-stolin-ish-milanistit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Ajeti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Trajneri i ri i Ajetit, klubi italian i beson stolin ish-milanistit</h2>
<p>Arlind Ajeti u transferua në Serie C në mesin e nëntorit. Ish-mbrojtësi i kombëtares...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lufta-rusi-ukraine-klubi-i-famshem-gjerman-heq-gazprom-nga-fanellat/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Schalke-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Schalke-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lufta Rusi-Ukrainë, klubi i famshëm gjerman heq Gazprom nga fanellat</h2>
<p>Sulmi i Rusisë ndaj Ukrainës ka nxitur reagime të shumta. Njerëzit nuk e duan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/inzaghi-brozovic-i-rendesishem-per-interin-pres-edhe-dy-rinovime/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/Brozovic-Inzaghi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Inzaghi: Brozovic i rëndësishëm për Interin, pres edhe dy rinovime</h2>
<p>Marcelo Brozovic ka rënë dakord për të rinovuar kontratën që i përfundon në qershor....</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"><p><img src="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg" alt="" width="1024" height="1280" class="alignnone size-full wp-image-296949" srcset="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg 1024w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-240x300.jpg 240w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-768x960.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-819x1024.jpg 819w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-310x388.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-60x75.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-102x128.jpg 102w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-26x32.jpg 26w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-307277").on("click", function(){
  	  $(".com-click-id-307277").show();
	  $(".disqus-thread-307277").show();
  	  $(".com-but-307277").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='jscssbtstrp-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/btstrp.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='jscssjoomsport-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/joomsport.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='joomsport-moduletable-css-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/mod_js_table.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbracket-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/sportleague/classes/objects/tournament_types/../../../assets/css/drawBracketBE.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_standings.js?ver=4.9.19'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


