<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-960x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-960x600.jpg" />
<title>Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit" href="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.22' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.22' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Lajm i mirë për talentin e Napolit, policia i gjen makinën që ia vodhën një ditë më parë' href='https://www.supersport.al/lajm-i-mire-per-talentin-e-napolit-policia-i-gjen-makinen-qe-ia-vodhen-nje-dite-me-pare/' />
<link rel='next' title='“Kompeticion i dështakëve”, Mourinho “thumbon” keq Taren: Ai është problemi i Lazios!' href='https://www.supersport.al/kompeticion-i-deshtakeve-mourinho-thumbon-keq-taren-ai-eshte-problemi-i-lazios/' />
<meta name="generator" content="WordPress 4.9.22" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/" />
<link rel='shortlink' href='https://www.supersport.al/?p=369679' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fskriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fskriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-369679 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-369679 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato tag-inter tag-kalulu tag-merkato tag-milan tag-psg tag-skriniar">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/futboll/merkato/"><span class="post-head-cat">Merkato</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user/" title="Postime nga Erjon Halili" rel="author">Erjon Halili</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#bcd5d2dad3fcd9cad3d0cad991ddd092dfd3d1"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-04">04/11/2022</time></span>
<meta itemprop="dateModified" content="2022-11-04" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="960" height="640" src="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar.jpg 960w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x200.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-768x512.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-310x207.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-60x40.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-128x85.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-32x21.jpg 32w" sizes="(max-width: 960px) 100vw, 960px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar.jpg">
<meta itemprop="width" content="960">
<meta itemprop="height" content="640">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-369679 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato tag-inter tag-kalulu tag-merkato tag-milan tag-psg tag-skriniar">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/&amp;t=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit -&amp;url=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/&amp;media=https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-960x600.jpg&amp;description=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb28a93888f888093c18f8b224ac1898091c18d809386c193888f8e97888c8895cdc1b1b2a6cc8b80c189848589c1929895224ac18f8680c18c83938e8b95224a9288c188c1ac888d808f8895c7808c91daa3aea5b8dca8c1878e948f85c195898892c180939588828d84c1888f958493849295888f86c1808f85c195898e94868995c18e87c192898093888f86c18895c196889589c1988e94cfc1a28984828ac18895c18e9495dbc18995959192dbcece969696cf929491849392918e9395cf808dce928a93888f888093cc8f8b84cc898091cc8d809386cc93888f8e97888c8895cc919286cc8b80cc89848589cc92989584cc8f8680cc8c83938e8b95849288cc88cc8c888d808f8895ce"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/#respond"><div class="social-comments comment-click-369679"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Marotta paralajmëroi rinovimin e Skriniar brenda datës 13 nëntor dhe sipas mediave pranë klubi zikaltër, palët janë vërtetë shumë pranë firmës mbi kontratën e re, që do ta mbajë sllovakun deri në 2027-ën në Milano.</p>
<p>Palët kanë mbajtur një takim të parë, nga ku kanë dalë shumë optimistë, pasi vetë Skriniar ndihet mirë në Milano dhe është gati të pranojë rinovimin me shifra të njëjta si ato të Brozovic dhe mbi të gjitha, me një rol lideri, pasi i është premtuar shiriti i kapitenit.</p>
<p>Në ditët e ardhshme pritet një tjetër takim mes palëve, që do të jetë edhe i parafundit, pasi do të sistemohen të gjithë detajet, për t’i lënë vend më pas firmës mbi kontratën e re.</p>
<p>Bëhet fjalë për një pagë prej 6.5 milionë eurosh neto dhe një milionë të tjera në formë bonusesh, si dhe shiritin e kapitenit, ndërsa në këtë mënyrë Interi synon t’i mbyllë njëherë e mirë derën Pari Saint Germain.</p>
<p>Klubi francez e kërkoi me ngulm sllovakun edhe në verë, por nuk iu afrua dot pretendimeve të Interit, ndoshta edhe për faktin që shpresonte ta merrte në janar për shumë më pak para.</p>
<p>Megjithatë tani që Skriniar është drejt rinovimit, duket se drejtuesit e PSG-së po studiojnë transferimin e francezit Pierre Kalulu nga Milani, me këtë të fundit që po kalon një formë mjaft të mirë te kuqezinjtë.</p>
<p>Për kartonin e Kalulu te Milani do të kënaqeshin me 25-30 milionë euro, shifër kjo që nuk përbën asnjë problem për arkat e PSG-së, me francezët që janë në kërkim të një mbrojtësi, për të kompletuar repartin e prapavijës. </p>
<div class="content_block" id="custom_post_widget-301805"></div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/inter/" rel="tag">inter</a>, <a href="https://www.supersport.al/tag/kalulu/" rel="tag">kalulu</a>, <a href="https://www.supersport.al/tag/merkato/" rel="tag">Merkato</a>, <a href="https://www.supersport.al/tag/milan/" rel="tag">milan</a>, <a href="https://www.supersport.al/tag/psg/" rel="tag">psg</a>, <a href="https://www.supersport.al/tag/skriniar/" rel="tag">Skriniar</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/&amp;t=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit -&amp;url=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/&amp;media=https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-960x600.jpg&amp;description=Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a447c657e797e766537797dd4bc377f7667377b76657037657e7978617e7a7e633b374744503a7d76377f72737f37646e63d4bc37797076377a7565787d63d4bc647e377e375a7e7b76797e6331767a672c5558534e2a5665637e7c627b7b377e7963726572647679633637447f7665722d377f636367642d3838606060396462677265646778656339767b38647c657e797e76653a797d723a7f76673a7b7665703a657e7978617e7a7e633a6764703a7d763a7f72737f3a646e63723a7970763a7a7565787d6372647e3a7e3a7a7e7b76797e6338"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-369679 com-but-369679">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-369679 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='369679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/kerkohej-nga-interi-talenti-argjentinas-zgjedh-transferimin-ne-angli/" rel="bookmark" title="Kërkohej nga Interi, talenti argjentinas zgjedh transferimin në Angli">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/kerkohej-nga-interi-talenti-argjentinas-zgjedh-transferimin-ne-angli/">Kërkohej nga Interi, talenti argjentinas zgjedh transferimin në Angli</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/tomori-uria-eshte-celesi-i-suksesit-te-milanit-ja-sulmuesit-me-te-veshtire-per-tu-markuar/" rel="bookmark" title="Tomori: Uria është çelësi i suksesit të Milanit, ja sulmuesit më të vështirë për t&#8217;u markuar">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/tomori-uria-eshte-celesi-i-suksesit-te-milanit-ja-sulmuesit-me-te-veshtire-per-tu-markuar/">Tomori: Uria është çelësi i suksesit të Milanit, ja sulmuesit më të vështirë për t&#8217;u markuar</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ibra-ul-me-kembe-ne-toke-mbappe-nuk-je-me-i-madh-se-klubi-zidan-ishte-zidane-per-nje-arsye/" rel="bookmark" title="Ibra ul me “këmbë në tokë” Mbappe: Nuk je më i madh se klubi,  Zidan ishte Zidane për një arsye">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/9-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/9-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/9-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/9-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/9-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/9-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/9-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/9-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/9-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ibra-ul-me-kembe-ne-toke-mbappe-nuk-je-me-i-madh-se-klubi-zidan-ishte-zidane-per-nje-arsye/">Ibra ul me “këmbë në tokë” Mbappe: Nuk je më i madh se klubi,  Zidan ishte Zidane për një arsye</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/milani-ben-me-krahe-piolin-nuk-me-intereson-kundershtari-radhes-nuk-kemi-frike-askend/" rel="bookmark" title="Milani bën me “krahë” Piolin: Nuk më intereson kundërshtari radhës, nuk kemi frikë askënd!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/pioli-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/pioli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/pioli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/pioli-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/pioli-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/pioli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/pioli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/pioli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/milani-ben-me-krahe-piolin-nuk-me-intereson-kundershtari-radhes-nuk-kemi-frike-askend/">Milani bën me “krahë” Piolin: Nuk më intereson kundërshtari radhës, nuk kemi frikë askënd!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-milani-kualifikohet-me-poker-benfica-i-rremben-vendin-e-pare-psg-se/" rel="bookmark" title="VIDEO/ Milani kualifikohet me &#8220;poker&#8221;, Benfica i &#8220;rrëmben&#8221; vendin e parë PSG-së">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-10.52-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-milani-kualifikohet-me-poker-benfica-i-rremben-vendin-e-pare-psg-se/">VIDEO/ Milani kualifikohet me &#8220;poker&#8221;, Benfica i &#8220;rrëmben&#8221; vendin e parë PSG-së</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/pioli-karikon-milanin-na-presin-sfida-te-tjera-ne-champions-pse-zgjodha-krunic-titullar/" rel="bookmark" title="Pioli karikon Milanin: Na presin sfida të tjera në Champions, pse zgjodha Krunic titullar">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-08.53-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/pioli-karikon-milanin-na-presin-sfida-te-tjera-ne-champions-pse-zgjodha-krunic-titullar/">Pioli karikon Milanin: Na presin sfida të tjera në Champions, pse zgjodha Krunic titullar</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/barca-dhe-milani-ne-gare-per-titullarin-e-chelsea-flet-agjenti-ju-tregoj-te-verteten/" rel="bookmark" title="Barça dhe Milani në garë për titullarin e Chelsea, flet agjenti: Ju tregoj të vërtetën">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-02-Nov-2022-07.22-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/barca-dhe-milani-ne-gare-per-titullarin-e-chelsea-flet-agjenti-ju-tregoj-te-verteten/">Barça dhe Milani në garë për titullarin e Chelsea, flet agjenti: Ju tregoj të vërtetën</a>
</div>
</li>
</ul></div> <div id="article-ad">
<div style="padding: 0 0 0 15px;"><a href="https://easypay.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/08/Ria_Griezman_web.png"></a></div> </div>
</article>
 </div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><p><a href="https://bank.raiffeisen.al/sq/fifa-world-cup-qatar-2022.html?utm_source=Supersport&#038;utm_medium=display&#038;utm_campaign=Supersport&#038;utm_id=Visa"><img src="https://www.supersport.al/wp-content/uploads/2022/10/Banners_300x300.jpg"></a></p>
</div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/mbi-500-gola-ne-karriere-sulmuesi-rikthehet-per-nje-aventure-te-fundit-ne-moshen-51-vjecare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbi 500 gola në karrierë, sulmuesi rikthehet për një aventurë të fundit në moshën 51-vjeçare!</h2>
<p>Sossio Aruta, nuk kërkon të heqë dorë nga ëndrra. Futbolli është jeta e tij...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fernandes-zbulon-prapaskenat-te-united-ai-kishte-mentalitet-dhe-sjellje-te-gabuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fernandes zbulon prapaskenat te United: Ai kishte mentalitet dhe sjellje të gabuar!</h2>
<p>Manchester United e mbylli me fitore 0-1 fazën e grupeve të Europa League teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kompeticion-i-deshtakeve-mourinho-thumbon-keq-taren-ai-eshte-problemi-i-lazios/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Kompeticion i dështakëve”, Mourinho “thumbon” keq Taren: Ai është problemi i Lazios!</h2>
<p>Në Olimpico, Roma vuajti jo pak ndaj Ludogorets për të marrë biletën e raundit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit</h2>
<p>Marotta paralajmëroi rinovimin e Skriniar brenda datës 13 nëntor dhe sipas mediave pranë klubi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lajm-i-mire-per-talentin-e-napolit-policia-i-gjen-makinen-qe-ia-vodhen-nje-dite-me-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lajm i mirë për talentin e Napolit, policia i gjen makinën që ia vodhën një ditë më parë</h2>
<p>Khvicha Kvaratskhelia është padyshim një nga protagonistët e Napolit në këtë fillim perfekt të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kerkohej-nga-interi-talenti-argjentinas-zgjedh-transferimin-ne-angli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kërkohej nga Interi, talenti argjentinas zgjedh transferimin në Angli</h2>
<p>Facundo Buonanotte transferohet në Premier League. Fantazisti 17-vjeçar argjentinas, që ndiqej prej muajsh edhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nadal-harron-eliminimin-dhe-fokusohet-te-turneu-i-radhes-matematika-ime-nuk-ka-qene-pika-ime-e-forte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nadal harron eliminimin dhe fokusohet te turneu i radhës: Matematika ime nuk ka qenë pika ime e fortë!</h2>
<p>Rafael Nadal u eliminua nga Masteri i Parisit në raundin e dytë teksa u...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/atletiko-jashte-europes-tifozet-kerkojne-koken-e-simeones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/simeone-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/simeone-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletiko jashtë Europës, tifozët kërkojnë &#8220;kokën&#8221; e Simeones</h2>
<p>Pa kualifikim në Champions, pa siguruar madje as Europa League, por mbi të gjitha...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-nderhyrje-horror-mbrojtesi-nga-benini-i-ve-taken-ne-fyt-zalewskit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Ndërhyrje &#8220;horror&#8221;, mbrojtësi nga Benini &#8220;i vë takën në fyt&#8221; Zalewskit</h2>
<p>Roma ia doli të sigurojë një kualifikim mjaft të bukur në ndeshjen e fundit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbyllet-faza-e-grupeve-te-europa-league-ja-te-gjithe-skuadrat-e-kualifikuara/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/plehra-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/plehra-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbyllet faza e grupeve të Europa League, ja të gjithë skuadrat e kualifikuara</h2>
<p>Faza në grupe e Europa leagues ka ulur siparin mbrëmjen e sotme, duke përcaktuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-perfundon-faza-e-grupeve-cilat-ekipe-siguruan-kualifikimin-ne-conference-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përfundon faza e grupeve, cilat ekipe siguruan kualifikimin në Conference League</h2>
<p>Anderlecht, Lech Poznan, Nice dhe Koln janë katër skuadrat e fundit që siguruan kualifikimin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-permbysja-vjen-nga-stoli-zaniolo-dergon-romen-ne-fazen-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përmbysja vjen nga stoli, Zaniolo dërgon Romën në fazën tjetër</h2>
<p>I duhej një fitore dhe erdhi me përmbysje, duke e bërë edhe më emocionuese...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-levizjet-e-mourinhos-japin-efekt-zaniolo-pellegrini-permbysin-rezultatin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Lëvizjet e Mourinhos japin efekt, Zaniolo-Pellegrini përmbysin rezultatin</h2>
<p>Roma e mbylliu në disavantazh pjesën e parë ndaj Ludugorets, sfidë që duhet fituar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-lajm-kundershtari-i-shqyen-fanellen-kieran-tierney-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO-LAJM/ Kundërshtari &#8220;i shqyen&#8221; fanellën Kieran Tierney-t</h2>
<p>Gjatë ndeshjes Arsenal-Zurich, Kieran Tierney provoi të shkëputej në krah, por kundërshtari e mbajti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/habit-futbollisti-i-marseille-nuk-e-dinim-se-me-barazim-eliminoheshim-nga-champions/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Habit futbollisti i Marseille: Nuk e dinim se me barazim eliminoheshim nga Champions</h2>
<p>Chancel Mbemba shënoi golin e avantazhit të përkohshëm të Marseille ndaj Tottenhamit, megjithatë sfida...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-pllakos-heshtja-ne-olimpico-nje-brazilian-realizon-supergol-ndaj-romes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Pllakos heshtja në “Olimpico”, një brazilian realizon supergol ndaj Romës</h2>
<p>Roma ka nevojë për fitore ndaj Ludugorets për të vijuar rrugëtimin në Europa League,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-duele-testuese-per-shqiperine-u18-behari-zbulon-talentet-e-grumbulluar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy duele testuese për Shqipërinë U18, Behari zbulon talentet e grumbulluar</h2>
<p>Kombëtarja shqiptare U-18 do të zhvillojë dy miqësore me Malin e Zi U-18 në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-po-ndodh-me-kumbullen-mourinho-e-harron-serish/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/11/kumu.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/kumu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kumu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çfarë po ndodh me Kumbullën? Mourinho &#8220;e harron&#8221; sërish</h2>
<p>Roma përballet mbrëmjen e sotme me bullgarët e Ludogorets, në një sfidë ku është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-surpriza-vjen-nga-holanda-man-united-deshton-ne-misionin-per-kreun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Surpriza vjen nga Holanda, Man. United dështon në misionin për kreun</h2>
<p>Janë dhënë verdiktet në 4 prej 8 grupeve të Europa Leagues, teksa janë përcaktuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/priten-kater-biletat-e-radhes-ne-conference-league-njihuni-me-ekipet-e-kualifikuara/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Priten katër biletat e radhës në Conference League, njihuni me ekipet e kualifikuara</h2>
<p>Cluj, Gent, Basel dhe Slovan Bratislava janë katër ekipet e radhës që kualifikohen në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-frasheri-nuk-sjell-pike-ballkani-e-mbyll-me-humbje-aventuren-europiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super Frashëri nuk sjell pikë, Ballkani e mbyll me humbje aventurën europiane</h2>
<p>Ballkani zhvilloi një ndeshje shumë të mirë në Rumani, por humbi 1-0 ndaj Cluj...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesorja-ndaj-katarit-publikohet-programi-i-kuqezinjve-te-rejes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësorja ndaj Katarit, publikohet programi i kuqezinjve të Rejës</h2>
<p>Kombëtarja shqiptare do të nisë këtë të shtunë përgatitjet për miqësoren e radhës që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/humbi-boterorin-werner-moment-i-veshtire-do-bej-tifo-nga-divani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Humbi Botërorin, Werner: Moment i vështirë, do bëj tifo nga divani</h2>
<p>Timo Werner do të jetë mungesa e madhe e Gjermanisë në Botërorin e Katarit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-wanda-kthehet-ne-milano-dhe-ndez-rrjetet-sociale-lume-pelqimesh-per-fotot-e-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/w1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/w1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/w1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/w1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/w1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/w1-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/w1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Wanda kthehet në Milano dhe &#8220;ndez&#8221; rrjetet sociale, &#8220;lumë&#8221; pëlqimesh për fotot e fundit</h2>
<p>Pas tri ditësh qëndrim në Stamboll, ku duket se ka vendosur paqen me bashkëshortin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-bujshme-portieri-shqiptar-firmos-me-klubin-e-njohur-italian/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E bujshme/ Portieri shqiptar firmos me klubin e njohur italian</h2>
<p>Alessio Abibi rikthehet në Itali dhe firmos për klubin e njohur të Perugias, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-ruhet-per-kupen-e-botes-sulmuesi-thashetheme-mos-dyshoni-ne-profesionalizimin-tim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Po ruhet për Kupën e Botës”, sulmuesi: Thashetheme, mos dyshoni në profesionalizimin tim</h2>
<p>Memphis Depay ka reaguar pas kritikave të marra në lidhje me faktin që po...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-shtunen-ndeshja-ime-e-fundit-ne-camp-nou-lideri-i-barces-i-befason-te-gjithe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Të shtunën, ndeshja ime e fundit në Camp Nou”, lideri i Barçës i befason të gjithë!</h2>
<p>Gerard Pique ka vendosur të tërhiqet nga futbolli! Në një video të postuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tomori-uria-eshte-celesi-i-suksesit-te-milanit-ja-sulmuesit-me-te-veshtire-per-tu-markuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tomori: Uria është çelësi i suksesit të Milanit, ja sulmuesit më të vështirë për t&#8217;u markuar</h2>
<p>Fikayo Tomori ishte padyshim një nga pikat më të forta të Milanit sezonin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-basaksehir-dhe-fiorentina-e-mbyllin-me-fitore-turqit-ne-vend-te-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Basaksehir dhe Fiorentina e mbyllin me fitore, turqit në vend të parë</h2>
<p>Basaksehir dhe Fiorentina kishin siguruar kualifikimin në Conference League, teksa sot ishte në lojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-i-kushton-kupen-e-botes-gjermania-humbet-sulmuesin-kryesor/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi i kushton Kupën e Botës, Gjermania humbet sulmuesin kryesor</h2>
<p>Timo Werner është lojtari i radhës që humbet pjesëmarrjen në Botërorin Katar 2022. Sulmuesi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pervoja-e-pare-si-trajner-carlo-tevezit-zgjat-rreth-gjashte-muaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përvoja e parë si trajner Carlos Tevezit i zgjat rreth gjashtë muaj</h2>
<p>Carlos Tevez nuk është më trajner i Rosario Central në kampionatin elitar të Argjentinës....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-shkelqen-te-bayerni-francezi-terheq-vemendjen-e-man-united/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po shkëlqen te Bayerni, kamerunasi tërheq vëmendjen e Man. United</h2>
<p>Man. United po studion mundësinë të afrojë në ekip sulmuesin e Bayernit të Mynihut,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-bujshme-nga-spanja-atletico-ne-shitje-zbulohet-shifra-e-kerkuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E bujshme nga Spanja! Atletico në shitje, zbulohet shifra e kërkuar</h2>
<p>Atletico e Madridit është në shitje. Lajmi i bujshëm vjen nga mediet spanjolle që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aksidentohet-rende-presidenti-i-klubit-te-serise-a/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/platek-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/platek-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/platek-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/platek-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/11/platek-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/platek-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/platek-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/platek-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/platek-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aksidentohet rëndë presidenti i klubit të Serisë A</h2>
<p>Presidenti Spezias në Serinë A, Philip Platek, ka pësuar një aksident të rëndë teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/grabitesit-i-vodhen-makinen-kur-ishte-ne-banese-pervoje-e-hidhur-per-sulmuesin-e-napolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Grabitësit i hynë në banesë, përvojë e hidhur për sulmuesin e Napolit</h2>
<p>Përvojë e hidhur për Khvicha Kvaratskhelia, futbollist i Napolit. 21-vjeçarit i kanë hyrë në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/hakaj-heroi-i-vllaznise-ne-kukes-arena-verilindoret-ne-zonen-e-ftohte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/312712117_3088526937959299_9115206667659569167_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Hakaj, heroi i Vllaznisë në “Kukës Arena”, verilindorët në zonën e ftohtë</h2>
<p>Kukësi pëson humbjen e tretë radhazi, duke u mundur në shtëpi minimalisht nga Vllaznia....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-ne-pikiate-laci-merr-fitoren-e-trete-radhazi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-128x76.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Partizani-Lacci-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Partizani në “pikiatë”, Laçi merr fitoren e tretë radhazi</h2>
<p>Partizani pëson humbjen e dytë radhazi, teksa këtë herë u mund nga Laçi në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/patrick-ndeshkon-egnatian-tirana-merr-komanden-e-superiores/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1497b2b0-6d3a-4b93-881f-bb3ce60cd069-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Patrick ndëshkon Egnatian, Tirana merr komandën e Superiores</h2>
<p>Tirana merr kryesimin e Abissnet Superiores, pasi mundi në “Selman Stërmasi” me rezultatin minimal...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perplasi-koken-ne-banesen-e-tij-permiresohet-gjendja-e-ish-kampionit-te-botes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/c31fb28cd6-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përplasi kokën në banesën e tij, përmirësohet gjendja e ish-kampionit të botës</h2>
<p>Shahisti rus, Sergei Karjakin, ka deklaruar se gjendja shëndetësore e ish-kampionit të botës, Anatoli...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/akuza-per-lojtarin-e-barcelones-po-ruhet-per-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/74346-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/74346-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/74346-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/74346-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/74346-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/74346-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/74346-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Akuza” për lojtarin e Barcelonës, po ruhet për Botërorin</h2>
<p>Rikuperimi i vonuar i Memphis Depay po ngre më shumë pikëpyetje te Barcelona. Sipas...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ka-luajtur-vetem-19-minuta-ne-premier-league-mesfushori-holandez-humb-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/skysports-donny-van-de-beek_5531364-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ka luajtur vetëm 19 minuta në Premier League, mesfushori holandez humb Botërorin</h2>
<p>Donny van de Beek nuk do të jetë në Botërorin “Katar 2022”. Trekuartisti holandez...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/luka-doncic-i-nje-planeti-tjeter-shenon-rekordin-e-60-viteve-te-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1244442522-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244442522-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1244442522-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/1244442522-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1244442522-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244442522-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1244442522-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1244442522-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Luka Doncic i një planeti tjetër, shënon rekordin e 60 viteve të fundit</h2>
<p>Luka Doncic vazhdon të shkruajë historinë në NBA. Këtë të mërkurë ai u bë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rrefimi-i-gjate-nga-bellerin-klopp-dhe-guardiola-nuk-fituan-ne-vitin-e-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-12.48-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rrëfimi i gjatë nga Bellerin: Klopp dhe Guardiola nuk fituan në vitin e parë!</h2>
<p>Hector Bellerin iu bashkua këtë verë Barcelonës teksa firmosi një kontratë njëvjeçare me katalanasit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rinovimi-i-kontrates-me-sillni-nje-stilolaps-ylli-i-arsenal-nuk-me-interesojne-parate/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/arsenal-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Rinovimi i kontratës? Më sillni një stilolaps”, ylli i Arsenal: Nuk më interesojnë paratë</h2>
<p>Arsenal po kalon një moment fantastik në Premier League ku padyshim merita kryesore është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barcelona-e-interesuar-trajneri-spanjoll-sqaron-te-ardhmen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/arsena-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/arsena-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/arsena-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/arsena-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/arsena-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/arsena-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/arsena-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/arsena-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barcelona e interesuar, trajneri spanjoll sqaron të ardhmen</h2>
<p>Mikel Arteta është lakuar së fundmi si pasuesi i Xavi Hernandez te Barcelona. Ky...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-brazil-nuk-pranojne-ekstradimin-e-robinho-s-i-denuar-me-9-vite-per-perdhunimin-e-nje-vajze-shqiptare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/robinho-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/robinho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/robinho-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/robinho-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/robinho-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/robinho-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/robinho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/robinho-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/robinho-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në Brazil nuk pranojnë ekstradimin e Robinho-s, i dënuar me 9 vite për përdhunimin e një vajze shqiptare</h2>
<p>Në vitin 2013, teksa aktivizohej për Milanin në Itali, Robinho ishte pjesë e një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ibra-ul-me-kembe-ne-toke-mbappe-nuk-je-me-i-madh-se-klubi-zidan-ishte-zidane-per-nje-arsye/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/9-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/9-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/9-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/9-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/9-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/9-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/9-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/9-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/9-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ibra ul me “këmbë në tokë” Mbappe: Nuk je më i madh se klubi,  Zidan ishte Zidane për një arsye</h2>
<p>Zlatan Ibrahimovic është duke u rikuperuar nga dëmtimi në gju dhe shpreson të jetë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/transferoni-anesorin-e-chelsea-t-dhe-fitoni-premier-league-ish-lojtari-i-tottenham-asist-conte-s/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-11.27-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Transferoni anësorin e Chelsea-t dhe fitoni Premier League”, ish-lojtari i Tottenham “asist” Conte-s</h2>
<p>Ky sezon nisi me pretendime madhore për Tottenham-in që nën drejtimin e trajnerit Antonio...</p>
</div>
 </a>
</li>
<li>
<a href="https://www.supersport.al/ronaldo-statistika-e-nxjerrin-zbuluar-ja-pse-nuk-luan-te-united/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/ronaldo-man-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ronaldo, statistika e nxjerrin zbuluar: Ja pse nuk luan te United!</h2>
<p>Cristiano Ronaldo duhet të rregullojë shënjestrën. Madje me shifrat e Opta-s në dorë, duket...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barca-juve-e-ajax-do-te-jete-nje-europa-league-si-kurre-me-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.58-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barça, Juve e Ajax, do të jetë një Europa League si kurrë më parë!</h2>
<p>Kjo do të jetë një Europa League si kurrë më parë, në radhët e...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a href="https://bank.raiffeisen.al/sq/fifa-world-cup-qatar-2022.html?utm_source=Supersport&#038;utm_medium=display&#038;utm_campaign=Supersport&#038;utm_id=Visa"><img src="https://www.supersport.al/wp-content/uploads/2022/10/Banners_300x300.jpg"></a></p>
</div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<time class="sp-event-date" datetime="2022-11-04 14:00:04" itemprop="startDate" content="2022-11-04T14:00+01:00">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-4/">04/11/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-4/"><span class="sp-result ok">14:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-4/">ATP Paris (SuperSport 4)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<time class="sp-event-date" datetime="2022-11-04 19:30:29" itemprop="startDate" content="2022-11-04T19:30+01:00">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-5/">04/11/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-5/"><span class="sp-result ok">19:30</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/atp-paris-supersport-4-5/">ATP Paris (SuperSport 4)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="B. M&#8217;Gladbach"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/borussiamonxchengladbach-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Stuttgart"><img width="118" height="128" src="https://www.supersport.al/wp-content/uploads/2022/01/stuttgart-118x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-11-04 20:30:45" itemprop="startDate" content="2022-11-04T20:30+01:00">
<a href="https://www.supersport.al/event/b-mgladbach-vs-stuttgart/">04/11/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/b-mgladbach-vs-stuttgart/"><span class="sp-result ok">20:30</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/b-mgladbach-vs-stuttgart/">B. M’Gladbach vs Stuttgart (SuperSport 2)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Girona"><img width="96" height="128" src="https://www.supersport.al/wp-content/uploads/2022/08/girona-96x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Athletic Bilbao"><img width="128" height="72" src="https://www.supersport.al/wp-content/uploads/2021/12/ath.-bilbao-128x72.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-11-04 21:00:27" itemprop="startDate" content="2022-11-04T21:00+01:00">
<a href="https://www.supersport.al/event/girona-vs-athletic-bilbao/">04/11/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/girona-vs-athletic-bilbao/"><span class="sp-result ok">21:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/girona-vs-athletic-bilbao/">Girona vs Athletic Bilbao (SuperSport 3)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div><div id="media_image-51" class="side-widget widget_media_image"><a href="https://easypay.al/"><img width="300" height="250" src="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-300x250.png" class="image wp-image-350473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-60x50.png 60w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-128x107.png 128w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-32x27.png 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/mbi-500-gola-ne-karriere-sulmuesi-rikthehet-per-nje-aventure-te-fundit-ne-moshen-51-vjecare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-09.02-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbi 500 gola në karrierë, sulmuesi rikthehet për një aventurë të fundit në moshën 51-vjeçare!</h2>
<p>Sossio Aruta, nuk kërkon të heqë dorë nga ëndrra. Futbolli është jeta e tij...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fernandes-zbulon-prapaskenat-te-united-ai-kishte-mentalitet-dhe-sjellje-te-gabuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/garnacho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/garnacho-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fernandes zbulon prapaskenat te United: Ai kishte mentalitet dhe sjellje të gabuar!</h2>
<p>Manchester United e mbylli me fitore 0-1 fazën e grupeve të Europa League teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kompeticion-i-deshtakeve-mourinho-thumbon-keq-taren-ai-eshte-problemi-i-lazios/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-04-Nov-2022-08.11-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Kompeticion i dështakëve”, Mourinho “thumbon” keq Taren: Ai është problemi i Lazios!</h2>
<p>Në Olimpico, Roma vuajti jo pak ndaj Ludogorets për të marrë biletën e raundit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skriniar-nje-hap-larg-rinovimit-psg-ja-hedh-syte-nga-mbrojtesi-i-milanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Skriniar-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skriniar një hap larg rinovimit, PSG-ja hedh sytë nga mbrojtësi i Milanit</h2>
<p>Marotta paralajmëroi rinovimin e Skriniar brenda datës 13 nëntor dhe sipas mediave pranë klubi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lajm-i-mire-per-talentin-e-napolit-policia-i-gjen-makinen-qe-ia-vodhen-nje-dite-me-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/kvaratskhelia-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lajm i mirë për talentin e Napolit, policia i gjen makinën që ia vodhën një ditë më parë</h2>
<p>Khvicha Kvaratskhelia është padyshim një nga protagonistët e Napolit në këtë fillim perfekt të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kerkohej-nga-interi-talenti-argjentinas-zgjedh-transferimin-ne-angli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/facundo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/facundo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kërkohej nga Interi, talenti argjentinas zgjedh transferimin në Angli</h2>
<p>Facundo Buonanotte transferohet në Premier League. Fantazisti 17-vjeçar argjentinas, që ndiqej prej muajsh edhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nadal-harron-eliminimin-dhe-fokusohet-te-turneu-i-radhes-matematika-ime-nuk-ka-qene-pika-ime-e-forte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-01.26-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nadal harron eliminimin dhe fokusohet te turneu i radhës: Matematika ime nuk ka qenë pika ime e fortë!</h2>
<p>Rafael Nadal u eliminua nga Masteri i Parisit në raundin e dytë teksa u...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/atletiko-jashte-europes-tifozet-kerkojne-koken-e-simeones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/simeone-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/simeone-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/simeone-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletiko jashtë Europës, tifozët kërkojnë &#8220;kokën&#8221; e Simeones</h2>
<p>Pa kualifikim në Champions, pa siguruar madje as Europa League, por mbi të gjitha...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-nderhyrje-horror-mbrojtesi-nga-benini-i-ve-taken-ne-fyt-zalewskit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h52m25s517-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Ndërhyrje &#8220;horror&#8221;, mbrojtësi nga Benini &#8220;i vë takën në fyt&#8221; Zalewskit</h2>
<p>Roma ia doli të sigurojë një kualifikim mjaft të bukur në ndeshjen e fundit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mbyllet-faza-e-grupeve-te-europa-league-ja-te-gjithe-skuadrat-e-kualifikuara/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/plehra-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/plehra-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/plehra-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mbyllet faza e grupeve të Europa League, ja të gjithë skuadrat e kualifikuara</h2>
<p>Faza në grupe e Europa leagues ka ulur siparin mbrëmjen e sotme, duke përcaktuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-perfundon-faza-e-grupeve-cilat-ekipe-siguruan-kualifikimin-ne-conference-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përfundon faza e grupeve, cilat ekipe siguruan kualifikimin në Conference League</h2>
<p>Anderlecht, Lech Poznan, Nice dhe Koln janë katër skuadrat e fundit që siguruan kualifikimin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-permbysja-vjen-nga-stoli-zaniolo-dergon-romen-ne-fazen-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-23h48m21s164-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Përmbysja vjen nga stoli, Zaniolo dërgon Romën në fazën tjetër</h2>
<p>I duhej një fitore dhe erdhi me përmbysje, duke e bërë edhe më emocionuese...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-levizjet-e-mourinhos-japin-efekt-zaniolo-pellegrini-permbysin-rezultatin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-10.21-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Lëvizjet e Mourinhos japin efekt, Zaniolo-Pellegrini përmbysin rezultatin</h2>
<p>Roma e mbylliu në disavantazh pjesën e parë ndaj Ludugorets, sfidë që duhet fituar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-lajm-kundershtari-i-shqyen-fanellen-kieran-tierney-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/vlcsnap-2022-11-03-22h16m59s227-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO-LAJM/ Kundërshtari &#8220;i shqyen&#8221; fanellën Kieran Tierney-t</h2>
<p>Gjatë ndeshjes Arsenal-Zurich, Kieran Tierney provoi të shkëputej në krah, por kundërshtari e mbajti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/habit-futbollisti-i-marseille-nuk-e-dinim-se-me-barazim-eliminoheshim-nga-champions/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/mbemba-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/mbemba-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Habit futbollisti i Marseille: Nuk e dinim se me barazim eliminoheshim nga Champions</h2>
<p>Chancel Mbemba shënoi golin e avantazhit të përkohshëm të Marseille ndaj Tottenhamit, megjithatë sfida...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-pllakos-heshtja-ne-olimpico-nje-brazilian-realizon-supergol-ndaj-romes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.48-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Pllakos heshtja në “Olimpico”, një brazilian realizon supergol ndaj Romës</h2>
<p>Roma ka nevojë për fitore ndaj Ludugorets për të vijuar rrugëtimin në Europa League,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-duele-testuese-per-shqiperine-u18-behari-zbulon-talentet-e-grumbulluar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy duele testuese për Shqipërinë U18, Behari zbulon talentet e grumbulluar</h2>
<p>Kombëtarja shqiptare U-18 do të zhvillojë dy miqësore me Malin e Zi U-18 në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-po-ndodh-me-kumbullen-mourinho-e-harron-serish/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/11/kumu.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/kumu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/kumu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/kumu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çfarë po ndodh me Kumbullën? Mourinho &#8220;e harron&#8221; sërish</h2>
<p>Roma përballet mbrëmjen e sotme me bullgarët e Ludogorets, në një sfidë ku është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/europa-league-surpriza-vjen-nga-holanda-man-united-deshton-ne-misionin-per-kreun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/feyenoord-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Europa League/ Surpriza vjen nga Holanda, Man. United dështon në misionin për kreun</h2>
<p>Janë dhënë verdiktet në 4 prej 8 grupeve të Europa Leagues, teksa janë përcaktuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/priten-kater-biletat-e-radhes-ne-conference-league-njihuni-me-ekipet-e-kualifikuara/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Priten katër biletat e radhës në Conference League, njihuni me ekipet e kualifikuara</h2>
<p>Cluj, Gent, Basel dhe Slovan Bratislava janë katër ekipet e radhës që kualifikohen në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-frasheri-nuk-sjell-pike-ballkani-e-mbyll-me-humbje-aventuren-europiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.38-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super Frashëri nuk sjell pikë, Ballkani e mbyll me humbje aventurën europiane</h2>
<p>Ballkani zhvilloi një ndeshje shumë të mirë në Rumani, por humbi 1-0 ndaj Cluj...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesorja-ndaj-katarit-publikohet-programi-i-kuqezinjve-te-rejes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-09.57-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësorja ndaj Katarit, publikohet programi i kuqezinjve të Rejës</h2>
<p>Kombëtarja shqiptare do të nisë këtë të shtunë përgatitjet për miqësoren e radhës që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/humbi-boterorin-werner-moment-i-veshtire-do-bej-tifo-nga-divani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-08.27-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Humbi Botërorin, Werner: Moment i vështirë, do bëj tifo nga divani</h2>
<p>Timo Werner do të jetë mungesa e madhe e Gjermanisë në Botërorin e Katarit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-wanda-kthehet-ne-milano-dhe-ndez-rrjetet-sociale-lume-pelqimesh-per-fotot-e-fundit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/w1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/w1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/w1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/w1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/w1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/w1-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/w1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Wanda kthehet në Milano dhe &#8220;ndez&#8221; rrjetet sociale, &#8220;lumë&#8221; pëlqimesh për fotot e fundit</h2>
<p>Pas tri ditësh qëndrim në Stamboll, ku duket se ka vendosur paqen me bashkëshortin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-bujshme-portieri-shqiptar-firmos-me-klubin-e-njohur-italian/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-03-at-19.22.32-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E bujshme/ Portieri shqiptar firmos me klubin e njohur italian</h2>
<p>Alessio Abibi rikthehet në Itali dhe firmos për klubin e njohur të Perugias, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-ruhet-per-kupen-e-botes-sulmuesi-thashetheme-mos-dyshoni-ne-profesionalizimin-tim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.56-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Po ruhet për Kupën e Botës”, sulmuesi: Thashetheme, mos dyshoni në profesionalizimin tim</h2>
<p>Memphis Depay ka reaguar pas kritikave të marra në lidhje me faktin që po...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-shtunen-ndeshja-ime-e-fundit-ne-camp-nou-lideri-i-barces-i-befason-te-gjithe/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-07.02-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Të shtunën, ndeshja ime e fundit në Camp Nou”, lideri i Barçës i befason të gjithë!</h2>
<p>Gerard Pique ka vendosur të tërhiqet nga futbolli! Në një video të postuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tomori-uria-eshte-celesi-i-suksesit-te-milanit-ja-sulmuesit-me-te-veshtire-per-tu-markuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/03/fikayo-tomori-AC-Milan-1024x640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tomori: Uria është çelësi i suksesit të Milanit, ja sulmuesit më të vështirë për t&#8217;u markuar</h2>
<p>Fikayo Tomori ishte padyshim një nga pikat më të forta të Milanit sezonin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-basaksehir-dhe-fiorentina-e-mbyllin-me-fitore-turqit-ne-vend-te-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.43-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Basaksehir dhe Fiorentina e mbyllin me fitore, turqit në vend të parë</h2>
<p>Basaksehir dhe Fiorentina kishin siguruar kualifikimin në Conference League, teksa sot ishte në lojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-i-kushton-kupen-e-botes-gjermania-humbet-sulmuesin-kryesor/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/Collage-Maker-03-Nov-2022-06.25-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi i kushton Kupën e Botës, Gjermania humbet sulmuesin kryesor</h2>
<p>Timo Werner është lojtari i radhës që humbet pjesëmarrjen në Botërorin Katar 2022. Sulmuesi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pervoja-e-pare-si-trajner-carlo-tevezit-zgjat-rreth-gjashte-muaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/KIQ62LQF6RDCPAZRFRBW3NWELE-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përvoja e parë si trajner Carlos Tevezit i zgjat rreth gjashtë muaj</h2>
<p>Carlos Tevez nuk është më trajner i Rosario Central në kampionatin elitar të Argjentinës....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-shkelqen-te-bayerni-francezi-terheq-vemendjen-e-man-united/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1244317135-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1244317135-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po shkëlqen te Bayerni, kamerunasi tërheq vëmendjen e Man. United</h2>
<p>Man. United po studion mundësinë të afrojë në ekip sulmuesin e Bayernit të Mynihut,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-bujshme-nga-spanja-atletico-ne-shitje-zbulohet-shifra-e-kerkuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/11/thumb_43081_multimedia_big-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E bujshme nga Spanja! Atletico në shitje, zbulohet shifra e kërkuar</h2>
<p>Atletico e Madridit është në shitje. Lajmi i bujshëm vjen nga mediet spanjolle që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aksidentohet-rende-presidenti-i-klubit-te-serise-a/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/platek-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/platek-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/11/platek-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/11/platek-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/11/platek-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/platek-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/platek-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/11/platek-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/11/platek-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aksidentohet rëndë presidenti i klubit të Serisë A</h2>
<p>Presidenti Spezias në Serinë A, Philip Platek, ka pësuar një aksident të rëndë teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/grabitesit-i-vodhen-makinen-kur-ishte-ne-banese-pervoje-e-hidhur-per-sulmuesin-e-napolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/11/1-Khvicha-Kvaratskhelia-750x423-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Grabitësit i hynë në banesë, përvojë e hidhur për sulmuesin e Napolit</h2>
<p>Përvojë e hidhur për Khvicha Kvaratskhelia, futbollist i Napolit. 21-vjeçarit i kanë hyrë në...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="yop_poll_widget-11" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">SONDAZH</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="30" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="3a61ee231f97b6818ee3e8cdd0c0a536" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="1f53384ccc"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="30" data-uid="fcf9092e3f49e11deb2ee2ab2e9c5924" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Kush do të triumfojë në Premier League?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="92" data-type="text" data-vn="463" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="92"><span class="basic-answer-content"><span class="basic-text">Manchester City</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="93" data-type="text" data-vn="234" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="93"><span class="basic-answer-content"><span class="basic-text">Liverpool</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="94" data-type="text" data-vn="90" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="94"><span class="basic-answer-content"><span class="basic-text">Chelsea</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="95" data-type="text" data-vn="431" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="95"><span class="basic-answer-content"><span class="basic-text">Tottenham</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="96" data-type="text" data-vn="100" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="96"><span class="basic-answer-content"><span class="basic-text">Manchester United</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="97" data-type="text" data-vn="669" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="97"><span class="basic-answer-content"><span class="basic-text">Arsenal</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="98" data-type="text" data-vn="35" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="98"><span class="basic-answer-content"><span class="basic-text">Tjetër</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-369679").on("click", function(){
  	  $(".com-click-id-369679").show();
	  $(".disqus-thread-369679").show();
  	  $(".com-but-369679").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


