<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png" />
<title>VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun" href="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Kampionë nga divani, Ballkani hap shampanjën e titullit të parë në histori' href='https://www.supersport.al/kampione-nga-divani-ballkani-hap-shampanjen-e-titullit-te-pare-ne-histori/' />
<link rel='next' title='VIDEO/ Dopietë e Guindo, Laçi &#8220;blindon&#8221; Europën dhe shtyn festën e Tiranës' href='https://www.supersport.al/video-dopiete-e-guindo-laci-blindon-europen-dhe-shtyn-festen-e-tiranes/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/" />
<link rel='shortlink' href='https://www.supersport.al/?p=324321' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-324321 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2021/12/digitalb-1.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-324321 post type-post status-publish format-standard has-post-thumbnail hentry category-abissnet-superiore category-featured tag-abissnet-superiore">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/abissnet-superiore/"><span class="post-head-cat">Abissnet Superiore</span></a>
<h1 class="post-title entry-title left" itemprop="headline">VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user/" title="Postime nga Erjon Halili" rel="author">Erjon Halili</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#1a73747c755a7f6c75766c7f377b7634797577"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-04">04/05/2022</time></span>
<meta itemprop="dateModified" content="2022-05-04" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1220" height="686" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248.png 1220w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x169.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-768x432.png 768w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1024x576.png 1024w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-310x174.png 310w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-60x34.png 60w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-128x72.png 128w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-32x18.png 32w" sizes="(max-width: 1220px) 100vw, 1220px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248.png">
<meta itemprop="width" content="1220">
<meta itemprop="height" content="686">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-324321 post type-post status-publish format-standard has-post-thumbnail hentry category-abissnet-superiore category-featured tag-abissnet-superiore">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/&amp;t=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun -&amp;url=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/&amp;media=https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png&amp;description=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe4fbf6f7fd9d92f9d3c1c6c0dbddc6db92d0dbd792dc711992f9ddc0711571199e92ffd7dcc1d3da92d792e2c7c1db92c1dac6cbd8dc711992c07119dcdbd7dc92d792e1d97119dcd6d7c0d0d7c7dc94d3dfc289f0fdf6eb8ffb92d4ddc7dcd692c6dadbc192d3c0c6dbd1ded792dbdcc6d7c0d7c1c6dbdcd592d3dcd692c6daddc7d5dac692ddd492c1dad3c0dbdcd592dbc692c5dbc6da92cbddc79c92f1dad7d1d992dbc692ddc7c68892dac6c6c2c1889d9dc5c5c59cc1c7c2d7c0c1c2ddc0c69cd3de9dc4dbd6d7dd9fd9d3c1c6c0dbddc6db9fd0dbd79fdcd79fd9ddc0d1d79fdfd7dcc1d3da9fd79fc2c7c1db9fdfd0d3d8dcd79fd7dcd6d79fdcd79fdeddd8d79fc1d9d7dcd6d7c0d0d7c7dc9d"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/#respond"><div class="social-comments comment-click-324321"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p dir="rtl" style="text-align: left;">Thyhet më në fund Kastrioti. Skuadra krutane u mposht 2-0 në Korçë përballë Skënderbeut, duke prishur ecurinë fantastike prej shtatë fitoresh radhazi. Tri pikë që, në fakt, thjesht u kanë shërbyer bardhekuqve për të lënë Dinamon në fundin tabelës, pasi qëndrimi në Superiore është një mision i pamundur, edhe pse matematika ende e lejon. Një ndeshje e dobët e Kastriotit, me një ritëm të ulët dhe pa grintën e zakonshme. Mensah në pjesën e parë me kokë dhe Belaidi Pusi në të 81-tën shënuan golat për Skënderbeun, që i kishte munguar suksesi në Superiore që nga 18 dhjetori i kaluar pikërisht përballë krutanëve.</p>
<p>&nbsp;</p>
<p style="text-align: left;"><strong style="text-align: center;">Skënderbeu-Kastrioti 2-0 (Mensah 20&#8242;, Pusi 81&#8242;)</strong></p>
<p><img class="alignnone size-full wp-image-324331" src="https://www.supersport.al/wp-content/uploads/2022/05/HT-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/HT-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/HT-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />90+3&#8242; &#8211; Mbyllet ndeshja në Korçë, Kastrioti thyhet pas shtatë fitoresh radhazi.</p>
<p><strong><img class="alignnone size-full wp-image-316196" src="https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1.gif" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1.gif 50w, https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1-32x32.gif 32w" sizes="(max-width: 50px) 100vw, 50px" />81’ – Vjen goli i dytë për Skënderbeun. Belaidi Pusi, pas një lëvizjeje të bukur me zig-zage godet në hyrje të zonës, duke mposhtur Salin, 2-0.</strong></p>
<div style="width: 1000px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-324321-1" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-11-2.mp4?_=1" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-11-2.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-11-2.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />61’ – Çfarë humbet Uerdi Mara, i vetëm thuajse nga pika e bardhë e penalltisë, godet keq.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-2" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-9-1.mp4?_=2" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-9-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-9-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324328" src="https://www.supersport.al/wp-content/uploads/2022/05/Demtim-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Demtim-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/Demtim-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />58&#8242; &#8211; Dëmtohet Lart Sadriu, pasi topi iu përplas me forcë në shpinë.</p>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />55’ – Berisha provon nga jashtë zonës, por goditja e tij është qëndrore, pa problem për Salin.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-3" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-7-1.mp4?_=3" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-7-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-7-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324072" src="https://www.supersport.al/wp-content/uploads/2022/05/start.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/start.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/start-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />46&#8242;- Nis pjesa e dytë në Korçë, Kastrioti në kërkim të barazimit.</p>
<p><img class="alignnone size-full wp-image-324331" src="https://www.supersport.al/wp-content/uploads/2022/05/HT-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/HT-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/HT-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />45+1&#8242; &#8211; Kryesori Beqiri vërshëllen për përfundim e pjesës së parë, vendos goli i Mensah.</p>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />35&#8242; &#8211; Pretendojnë për 11-metërsh futbollistët e Skënderbeut, por nuk është i këtij mendimi kryesori Beqiri, që sheh një ndërhyrje të gabuar të Berishës ndaj mbrojtësit të Kastriotit.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-4" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-6-1.mp4?_=4" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-6-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-6-1.mp4</a></video></div>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-5" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-5.mp4?_=5" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-5.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-5.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-316196" src="https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1.gif" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1.gif 50w, https://www.supersport.al/wp-content/uploads/2022/04/gool-gif-1-32x32.gif 32w" sizes="(max-width: 50px) 100vw, 50px" /><strong>20&#8242; &#8211;</strong> <strong>Goooool! Kombinim i shkëlqyer i futbollistë të Skënderbeut. Mara hap topin te Berisha, që kroson më qendër, ku Mensah nuk fal me kokë, 1-0.  </strong></p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-6" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-4-1.mp4?_=6" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-4-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-4-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />13&#8242; &#8211; Rreziku kalon në portën tjetër, ku Sali i mohon golin Zguros, që goditi nga distanca, paksa prirët me portën.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-7" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-3-1.mp4?_=7" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-3-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-3-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />13&#8242;- Okebugwu shkarkon të djathtën nga jashtë zonës, fluturon Bekim Rexhepi dhe i mohon golin kundërshtarit.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-8" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-2.mp4?_=8" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-2.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-2.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324337" src="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/rast-1.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/rast-1-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />3&#8242; &#8211; Edon Hasani godet nga jashtë zonës, topi përfundon në fundore.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-324321-9" width="1000" height="562" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-1.mp4?_=9" /><a href="https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-1.mp4">https://www.supersport.al/wp-content/uploads/2022/05/Video-Recorder-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-324072" src="https://www.supersport.al/wp-content/uploads/2022/05/start.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/05/start.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/05/start-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />1&#8242; &#8211; Nis takimi në Korçë, topin e parë e luajnë miqtë nga Kruja.</p>
<p><strong>Formacionet zyrtare:</strong><br />
<strong>Skënderbeu (4-4-2):</strong> Rexhepi; Frashëri, Sadriu, Shehi, Zguro; Jean Victor, Pecani, Mara, Agnaldo; Berisha, Mensah<br />
<strong>Kastrioti (4-2-3-1):</strong> Sali; Hussein, Dida, Selmani, Rami; Karakaçi, Okebugwu; Hasani, Greca, Zogaj; Kaina</p>
<div class="content_block" id="custom_post_widget-301805"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/03/TvAlb_442_177.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/abissnet-superiore/" rel="tag">abissnet superiore</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/&amp;t=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun -&amp;url=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/&amp;media=https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png&amp;description=VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18513a25282923434c270d1f181e050318054c0e05094c02afc74c27031eafcbafc7404c2109021f0d044c094c3c191f054c1f0418150602afc74c1eafc7020509024c094c3f07afc70208091e0e0919024a0d011c572e232835512d1e1805071900004c050218091e091f0d02184d4c3f040d1e09564c0418181c1f5643431b1b1b421f191c091e1f1c031e18420d00431a0508090341070d1f181e05031805410e05094102094107031e0f09410109021f0d044109411c191f0541010e0d06020941090208094102094100030609411f07090208091e0e09190243"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-324321 com-but-324321">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-324321 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='324321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ramadani-beme-fair-play-shume-naiv-keqardhje-per-rastet-e-humbura/" rel="bookmark" title="Ramadani: Bëmë &#8220;fair play&#8221; shumë naiv, keqardhje për rastet e humbura">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ramadani-beme-fair-play-shume-naiv-keqardhje-per-rastet-e-humbura/">Ramadani: Bëmë &#8220;fair play&#8221; shumë naiv, keqardhje për rastet e humbura</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/duro-shpresoj-te-jete-gezuar-trajneri-i-dinamos-ja-situata-me-guindo-e-mazrekajn/" rel="bookmark" title="Duro: Shpresoj të jetë gëzuar trajneri i Dinamos, ja situata me Guindo e Mazrekajn">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/duro-shpresoj-te-jete-gezuar-trajneri-i-dinamos-ja-situata-me-guindo-e-mazrekajn/">Duro: Shpresoj të jetë gëzuar trajneri i Dinamos, ja situata me Guindo e Mazrekajn</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-dopiete-e-guindo-laci-blindon-europen-dhe-shtyn-festen-e-tiranes/" rel="bookmark" title="VIDEO/ Dopietë e Guindo, Laçi &#8220;blindon&#8221; Europën dhe shtyn festën e Tiranës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-dopiete-e-guindo-laci-blindon-europen-dhe-shtyn-festen-e-tiranes/">VIDEO/ Dopietë e Guindo, Laçi &#8220;blindon&#8221; Europën dhe shtyn festën e Tiranës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/plori-pa-elementin-kryesor-ndaj-dinamos-keto-ndeshje-vendosin-ne-siklet-trajnerin-i-druhem-skuadres/" rel="bookmark" title="Plori pa elementin kryesor ndaj Dinamos: Këto ndeshje vendosin në siklet trajnerin, i druhem skuadrës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/plori-pa-elementin-kryesor-ndaj-dinamos-keto-ndeshje-vendosin-ne-siklet-trajnerin-i-druhem-skuadres/">Plori pa elementin kryesor ndaj Dinamos: Këto ndeshje vendosin në siklet trajnerin, i druhem skuadrës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/longo-nuk-shenojme-nga-4-metra-distance-fus-nje-mbrojtes-per-te-bere-sulmuesin/" rel="bookmark" title="Longo: Nuk shënojmë nga 4 metra distancë, fus një mbrojtës për të bërë sulmuesin!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/longo-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/longo-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/longo-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/longo-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/longo-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/longo-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/longo-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/longo-nuk-shenojme-nga-4-metra-distance-fus-nje-mbrojtes-per-te-bere-sulmuesin/">Longo: Nuk shënojmë nga 4 metra distancë, fus një mbrojtës për të bërë sulmuesin!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/mehmeti-duhej-ta-kishim-mbyllur-ndeshjen-prisja-tension-bravo-cunave-per-shpirtin-e-gares/" rel="bookmark" title="Mehmeti: Duhej ta kishim mbyllur ndeshjen, prisja tension. Bravo çunave për shpirtin e garës">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/mehmeti-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/mehmeti-duhej-ta-kishim-mbyllur-ndeshjen-prisja-tension-bravo-cunave-per-shpirtin-e-gares/">Mehmeti: Duhej ta kishim mbyllur ndeshjen, prisja tension. Bravo çunave për shpirtin e garës</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-kukesi-harron-te-fitoje-partizani-i-shkakton-disfaten-e-pare-ne-shtepine-e-re-dhe-shijon-europen/" rel="bookmark" title="VIDEO/ Kukësi harron të fitojë, Partizani i shkakton disfatën e parë në shtëpinë e re dhe shijon Europën">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-17h13m29s799-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-kukesi-harron-te-fitoje-partizani-i-shkakton-disfaten-e-pare-ne-shtepine-e-re-dhe-shijon-europen/">VIDEO/ Kukësi harron të fitojë, Partizani i shkakton disfatën e parë në shtëpinë e re dhe shijon Europën</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/04/Ploteso-sondazhi_300x250-2.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/aleksi-tirana-se-meritonte-te-festonte-sot-ja-pse-teuta-u-zgjua-vone/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/03/aleksi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/03/aleksi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aleksi: Tirana s’e meritonte të festonte sot, ja pse Teuta u zgjua vonë</h2>
<p>Albano Aleksi deklaroi në emisionin “Gol pas Goli” se Tirana nuk e meritonte të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pse-nuk-foli-shehi-sot-vangjeli-mposhtim-partizanin-dhe-festojme-ne-derbi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Pse nuk foli Shehi sot&#8221;, Vangjeli: Mposhtim Partizanin dhe festojmë në derbi</h2>
<p>Kristi Vangjeli, një nga ndihmësit e trajnerit Orges Shehi, foli për “Gol pas Goli”...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skender-gega-paralajmeron-largimin-nga-skenderbeu-kam-nje-akademi-pasi-te-flas-me-takajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Gega-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Gega-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënder Gega paralajmëron largimin nga Skënderbeu: Kam një akademi, pasi të flas me Takajn…</h2>
<p>Skënder Gega paralajmëron largimin nga Skënderbeu, por vetëm pasi të përfundojë kampionati. Në intervistën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ramadani-beme-fair-play-shume-naiv-keqardhje-per-rastet-e-humbura/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramadani: Bëmë &#8220;fair play&#8221; shumë naiv, keqardhje për rastet e humbura</h2>
<p>Trajneri i Egnatias, Zekerija Ramadani u shfaq i zhgënjyer me humbjen ndaj Laçit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cela-objektivin-thuajse-e-kemi-arritur-ndikoi-lodhja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/cela-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cela-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/cela-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/cela-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/cela-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cela-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/cela-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/cela-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çela: Objektivin thuajse e kemi arritur, ndikoi lodhja</h2>
<p>Emiljano Çela, trajner i Kastriotit, u shfaq i pashqetësuar pas humbjes me Skënderbeun, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-me-pelqen-nga-teuta-arapi-i-shtyme-festen-tiranes-jo-i-sherbyem-vetes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Çfarë më pëlqen nga Teuta&#8221;, Arapi: I shtymë festën Tiranës? Jo, i shërbyem vetes</h2>
<p>Teuta zhvilloi një ndeshje tepër të mirë me Tiranën, të cilën e frenoi në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/duro-shpresoj-te-jete-gezuar-trajneri-i-dinamos-ja-situata-me-guindo-e-mazrekajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Duro: Shpresoj të jetë gëzuar trajneri i Dinamos, ja situata me Guindo e Mazrekajn</h2>
<p>Laçi është shumë pranë sigurimit edhe matematikisht të një vendi në Europë, pasi mori...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-xhixha-humb-qetesine-dhe-derbin-tifozet-shperthejne-ndaj-arbitrit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Xhixha humb qetësinë dhe derbin, tifozët shpërthejnë ndaj arbitrit</h2>
<p>Tirana nuk ia doli të fitonte përballë Teutës, duke e shtyrë festën e titullit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-plaku-u-nxjerr-thinjat-bardhebluve-festa-e-titullit-shtyhet-serish/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Plaku “u nxjerr thinjat” bardhebluve, festa e titullit shtyhet sërish</h2>
<p>Shtyhet sërish festa e titullit për Tiranën. Bardheblutë nuk shkuan më shumë se barazimi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-dopiete-e-guindo-laci-blindon-europen-dhe-shtyn-festen-e-tiranes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Dopietë e Guindo, Laçi &#8220;blindon&#8221; Europën dhe shtyn festën e Tiranës</h2>
<p>Dygolëshi i Saliu Guindo i ka dhënë tre pikët Laçit në transfertën ndaj Egnatias...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun</h2>
<p>Thyhet më në fund Kastrioti. Skuadra krutane u mposht 2-0 në Korçë përballë Skënderbeut,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kampione-nga-divani-ballkani-hap-shampanjen-e-titullit-te-pare-ne-histori/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x181.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-768x464.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-1024x618.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-310x187.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kampionë nga divani, Ballkani hap shampanjën e titullit të parë në histori</h2>
<p>Ballkani fiton titullin kampion në Kosovë. Skuadra nga Suhareka hap shampanjën e festës katër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zerat-per-kalimin-te-interi-menaxheri-i-dybales-ben-diplomatin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zërat për kalimin te Interi, menaxheri i Dybalës bën diplomatin</h2>
<p>Mediat në Itali raportuan mëngjesin e sotëm se Interi ka arritur akordin me Paulo...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/osmani-me-hoxhallarin-beme-nje-pakt-si-i-kemi-ndare-detyrat-te-tirana/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Osmani: Me Hoxhallarin bëmë një pakt, si i kemi ndarë detyrat te Tirana</h2>
<p>Tirana është një fitore larg titullit të 26-të kampion. Drejtori sportiv i bardhebluve, Tefik...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/wenger-kritikon-arsenalin-tekniku-spanjoll-nuk-mori-trajtimin-e-merituar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Wenger kritikon Arsenalin: Tekniku spanjoll nuk mori trajtimin e merituar</h2>
<p>Arsene Wenger është rikthyer të flasë për Arsenalin, skuadër të cilin e trajnoi për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-argjentinas-per-nje-tjeter-juventusi-ne-sulm-per-pasardhesin-e-dybala/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një argjentinas për një tjetër, Juventusi në sulm për pasardhësin e Dybala</h2>
<p>Paulo Dybala do të largohet nga Juventusi në fund të sezonit. La Joya pritet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/admirimi-i-guardioles-skuadrat-e-ancelottit-kane-nje-cilesi-kur-e-njeh-nga-afer-e-kupton/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Admirimi i Guardiolës: Skuadrat e Ancelottit kanë një cilësi, kur e njeh nga afër e kupton</h2>
<p>Të gjithë po e presin me padurim gjysmëfinalen e kthimit të Champions League mes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/messi-vendos-rekord-edhe-jashte-fushe-mbyllet-ankandi-per-fanellen-e-golit-numer-500/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/messi1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/messi1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Messi vendos rekord edhe jashtë fushe, mbyllet ankandi për fanellën e golit numër 500</h2>
<p>Lionel Messi për rekord edhe jashtë fushës së futbollit, teksa fanella e veshur nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ska-kuptim-te-vazhdosh-kur-vuan-ibra-jemi-si-ushtare-terheqja-me-tremb/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“S’ka kuptim të vazhdosh kur vuan”, Ibra: Jemi si ushtarë, tërheqja më tremb</h2>
<p>Zlatan Ibrahimovic nuk ka vendosur akoma për të ardhmen. Bomberi suedez është i përqendruar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/plori-pa-elementin-kryesor-ndaj-dinamos-keto-ndeshje-vendosin-ne-siklet-trajnerin-i-druhem-skuadres/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Plori pa elementin kryesor ndaj Dinamos: Këto ndeshje vendosin në siklet trajnerin, i druhem skuadrës</h2>
<p>Trajneri i Vllaznisë, Elvis Plori foli në konferencë për shtyp para ndeshjes së nesërme...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rodgers-karikon-leicester-city-duam-finalen-e-tiranes-cfare-me-tremb-nga-roma/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rodgers karikon Leicester City: Duam finalen e Tiranës, çfarë më tremb nga Roma</h2>
<p>Leicester City ëndërron finalen e parë europiane në histori. Skuadra angleze do të sfidojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kush-do-largohet-dhe-kush-do-qendroje-nga-insigne-te-osimhen-ja-si-do-ndryshoje-napoli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/04/napoli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/04/napoli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/04/napoli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/04/napoli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kush do largohet dhe kush do qëndrojë? Nga Insigne te Osimhen, ja si do ndryshojë Napoli</h2>
<p>Ndoshta jo një revolucion, por Napoli pritet të ketë ndryshime të mëdha në fund...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/insistimi-i-xavit-jep-efekt-xholi-i-barcelones-pergjysmon-pagen-per-te-rinovuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Insistimi i Xavit jep efekt, “xholi” i Barcelonës përgjysmon pagën për të rinovuar</h2>
<p>Merkato dhe rinovime te Barcelona. Drejtuesit e klubit katalanas mbyllën në dhjetor bisedimet e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mendoj-se-eshte-qendermbrojtesi-me-i-mire-ne-histori-legjenda-e-liverpool-e-krahason-me-maldinin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Mendoj se është qendërmbrojtësi më i mirë në histori”, legjenda e Liverpool e krahason me Maldinin</h2>
<p>Në vitin 2018, Virgil Van Dijk u transferua te Liverpool nga Southampton dhe prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-ka-rikthim-per-pogba-juventus-zgjedh-mesfushorin-e-barcelones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk ka rikthim për Pogba, Juventus zgjedh mesfushorin e Barcelonës</h2>
<p>Paul Pogba ka qenë një ndër emrat më të lakuar në ambientet e klubit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fshf-sunday-league-albania-roamel-fc-dajti-finalja-e-madhe-e-edicionit-te-trete/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/777-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/777-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/05/777-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/777-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/777-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/777-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/05/777-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/05/777-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FSHF Sunday League Albania/ Roamel – FC Dajti, finalja e madhe e edicionit të tretë</h2>
<p>FSHF Sunday League Albania, kampionati i futbollit amator për futbollin 9×9, pjesë e Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/abuzoi-seksualisht-me-nje-grua-denohet-me-4-vite-burg-lojtari-celta-vigos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Abuzoi seksualisht me një grua, dënohet me 4 vite burg lojtari Celta Vigos</h2>
<p>Sulmues i Celta Vigos, Santi Mina është dënuar me katër vite burg për abuzim...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/frika-nga-huliganet-britanike-ne-gjermani-marrin-masa-ekstreme-patrulle-ne-cdo-rrugice/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/23-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/23-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/23-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/23-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/23-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/23-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/23-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/23-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/23-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Frika nga huliganët britanikë, në Gjermani marrin masa ekstreme/ Patrullë në çdo rrugicë</h2>
<p>Të enjten, Eintracht Frankfurt pret West Ham në ndeshjen e vlefshme për gjysmëfinalen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pogba-e-vendos-zbulohet-klubi-ku-deshiron-te-transferohet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pogba e vendos, zbulohet klubi ku dëshiron të transferohet</h2>
<p>Ka disa kohë që Paul Pogba nuk e ka më mendjen te Manchester United,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/trajneri-i-united-udhetoi-ne-mynih-per-ta-bindur-kroos-zbulon-prapaskenen-e-merkatos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/krooss-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/krooss-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Trajneri i United udhëtoi në Mynih për ta bindur, Kroos zbulon prapaskenën e merkatos</h2>
<p>Prej vitit 2014 kur braktisi Bayern Munich, Toni Kroos është shndërruar në një nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/parisi-eshte-gjithmone-nje-zgjedhje-e-mire-leao-tremb-tifozet-e-milan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Parisi është gjithmonë një zgjedhje e mirë”, Leao tremb tifozët e Milan</h2>
<p>Një shprehje me nënkuptim, ndërsa ndodhej në një udhëtim në Paris, e Rafael Leaos...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/afrimi-i-lewandwskit-prishen-planet-e-barces-i-del-pengesa-e-papritur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Afrimi i Lewandwskit/ Prishen planet e Barçës, i del pengesa e papritur</h2>
<p>Një pengesë e re e madhe sapo ka dale për Barcelonën në çështjen “Robert...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dembele-vendos-ja-ku-do-jete-sezonin-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/lyon-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/lyon-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dembele vendos, ja ku do jetë sezonin tjetër</h2>
<p>Me kontratën që i mbaron në qershor 2023, Moussa Dembele nuk do marrë në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/merret-vendimi-ja-ku-do-luhet-derbi-i-kryeqytetit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Merret vendimi, ja ku do luhet derbi i kryeqytetit</h2>
<p>Derbi i kryeqytetit, Partizani-Tirana është një nga ndeshjet që gjithmonë zgjon interes të lartë,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/statistika-te-frikshme-mitrovic-njeriu-i-rekordeve-askush-si-ai/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Statistika “të frikshme”/ Mitrovic njeriu i rekordeve, askush si ai</h2>
<p>Fulham siguroi ngjitjen në Premier League për sezonin e ardhshëm, pasi dominoi këtë sezon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rulli-ia-kalon-edhe-karius-it-i-dhuron-tre-gola-liverpoolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/20220504_005416-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rulli ia kalon edhe Karius-it, &#8220;i dhuron&#8221; tre gola Liverpoolit</h2>
<p>“Përralla” Villareal u mbyll mbrëmjen e djeshme në “Estadio de la Ceramica”, me klubin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-papritur-ylli-i-guardioles-deshiron-te-bashkohet-me-xavin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/cITY-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cITY-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/cITY-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/cITY-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/cITY-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cITY-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/cITY-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/cITY-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E papritur! Ylli i Guardiolës dëshiron të bashkohet me Xavin</h2>
<p>I lidhur me Manchester Cityn deri në vitin 2025, Aymeric Laporte dëshiron që një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skenderbeu-shprese-e-venitur-perballe-kastriotit-te-pandalshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Kastrioti-Skenderbeu-9-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënderbeu, shpresë e venitur përballë Kastriotit të pandalshëm</h2>
<p>Skënderbeu që bie përballë Kastriotit. Si metaforë me referim historik është absurde dhe pa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-ka-me-dyshime-dybala-arrin-marreveshjen-me-skuadren-e-re/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/wp3282575-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk ka më dyshime, Dybala arrin marrëveshjen me skuadrën e re</h2>
<p>Paulo Dybala zgjedh Interin. Janë të bindura mediat në Itali, që raportojnë se zikaltrit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tirana-gati-te-hape-shampanjen-e-titullit-teuta-duhet-ti-lere-stafeten/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/8-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/8-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/8-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/8-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/8-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/8-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/8-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/8-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tirana, gati të hapë shampanjën e titullit, Teuta duhet t’i lërë stafetën</h2>
<p>Në “Selman Stërmasi”, për të festuar më në fund titullin, sigurisht nëse Teuta e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-tremben-tifozet-e-psg-se-mbappe-paketon-sendet-me-vlere/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/kylian-mbappe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Tremben tifozët e PSG-së, Mbappe paketon sendet me vlerë</h2>
<p>E ardhmja e yllit francez Kylian Mbappe, është ajo që ngjall më së shumti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/salah-kam-realizuar-gjysmen-e-objektivit-ja-cilen-skuader-dua-ne-finale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/Salah-Momo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Salah: Kam realizuar gjysmën e objektivit, ja cilën skuadër dua në finale</h2>
<p>Liverpool ia del të shkoje në finalen e Ligës së Kampionëve për herë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klopp-ne-historine-e-championsit-barazon-fergin-dhe-dy-trajnere-italiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/kloppp-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kloppp-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/kloppp-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/kloppp-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/kloppp-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/kloppp-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/kloppp-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/kloppp-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/kloppp-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klopp në historinë e Championsit, barazon Fergin dhe dy trajnerë italianë</h2>
<p>Liverpooli triumfoi 2-3 me përmbysje në transfertën ndaj Villarealit dhe siguroi kalimin për në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tre-gola-per-12-minuta-liverpooli-permbys-villarealin-dhe-shkon-ne-finale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/8e66da84654d670a65555cbcd821d454o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tre gola për 12 minuta, Liverpooli &#8220;përmbys&#8221; Villarrealin dhe shkon në finale</h2>
<p>Liverpooli trembi fansat e tij në mbarë botën teksa ishte me një këmbë jashtë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/urinoi-mbi-statujen-e-legjendes-se-sunderlandit-arrestohet-21-vjecari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/fansi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/fansi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/fansi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/fansi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/fansi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/fansi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/fansi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Urinoi mbi statujën e legjendës së Sunderlandit, arrestohet 21-vjeçari</h2>
<p>Në Angli ka shkaktuar zemërim të madh një video e hedhur në rrjetet sociale,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bournemouthi-mposht-nottinghamin-dhe-ngjitet-ne-premier-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/FR26yoeWYAE5kAr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bournemouthi mposht Nottinghamin dhe ngjitet në Premier League</h2>
<p>Përcaktohet skuadra e dytë e Championshipit që siguron ngjitjen në Premier League. Pas Fulhamit,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-pabesueshme-ajo-qe-ndodh-ne-argjentine-tifozi-plagos-me-arme-zjarri-arbitrin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/arbitri-qellohet-me-arme-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ E pabesueshme në Argjentinë, tifozi plagos me armë zjarri arbitrin</h2>
<p>Ngjarje e pabesueshme në Argjentinë. Një gjyqtar futbolli u qëllua dy herë me armë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/menaxheri-sqaron-te-ardhmen-e-lautaro-martinezit-do-te-na-jape-shume-gezim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/arsenal-va-revenir-a-la-charge-pour-lautaro-martinez-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Menaxheri sqaron të ardhmen e Lautaro Martinezit: Do të na japë shumë gëzim</h2>
<p>Nga Argjentina vjen një deklaratë e rëndësishme mbi të ardhmen e Lautaro Martinezit. Është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mposhti-kancerin-uellsiani-gati-te-kthehet-ne-fushe-mezi-pres-te-vijoj-karrieren-futbollistike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/david-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/david-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/david-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/david-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/david-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/david-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/david-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/david-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mposhti kancerin, uellsiani gati të kthehet në fushë: Mezi pres të vijoj karrierën futbollistike</h2>
<p>Mesfushori i Bournemouth, David Brooks, fiton ndeshjen më të rëndësishme të jetës, atë kundër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjici-ultimatum-longos-fito-ndeshjet-e-mbetura-mos-u-merr-me-gjera-qe-ste-takojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-03-19h42m15s356-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjici, ultimatum Longos: Fito ndeshjet e mbetura, mos u merr me gjëra që s’të takojnë</h2>
<p>Presidenti i nderit i Kukësit, Safet Gjici, ka kritikuar ashpër trajnerin italian Diego Longo...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/04/Ploteso-sondazhi_300x250-2.png" alt="" width="300" height="250" /></a><br />
<a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/03/TvAlb_300_250.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-12" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Abissnet Superiore</span></h4><h4 class="sp-table-caption">Java 32</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Kukësi"><img width="125" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kukesui-125x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Partizani"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/PARTIZANI-PNG-2020-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-05-03 16:45:08" itemprop="startDate" content="2022-05-03T16:45+02:00">
<a href="https://www.supersport.al/event/kukesi-vs-partizani/">03/05/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/kukesi-vs-partizani/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/kukesi-vs-partizani/">Kukësi vs Partizani (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Tirana"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2018/03/tirana-logo.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Teuta"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/teuta-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-05-04 16:45:13" itemprop="startDate" content="2022-05-04T16:45+02:00">
<a href="https://www.supersport.al/event/tirana-vs-teuta/">04/05/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/tirana-vs-teuta/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/tirana-vs-teuta/">Tirana vs Teuta (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Skënderbeu"><img width="103" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/skenderbeu-103x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Kastrioti"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/kastrioti-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-05-04 16:45:19" itemprop="startDate" content="2022-05-04T16:45+02:00">
<a href="https://www.supersport.al/event/skenderbeu-vs-kastrioti/">04/05/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/skenderbeu-vs-kastrioti/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/skenderbeu-vs-kastrioti/">Skënderbeu vs Kastrioti (SuperSport 5)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Egnatia"><img width="99" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/egnatia-99x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Laçi"><img width="92" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/laci-1-92x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-05-04 16:45:39" itemprop="startDate" content="2022-05-04T16:45+02:00">
<a href="https://www.supersport.al/event/egnatia-vs-laci-2/">04/05/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/egnatia-vs-laci-2/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/egnatia-vs-laci-2/">Egnatia vs Laçi (SuperSport 4)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Dinamo"><img width="104" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/dinamo-1-104x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Vllaznia"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/06/Vllaznia_Shkodër_Club_Logo.svg_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-05-05 16:45:17" itemprop="startDate" content="2022-05-05T16:45+02:00">
<a href="https://www.supersport.al/event/dinamo-vs-vllaznia/">05/05/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/dinamo-vs-vllaznia/"><span class="sp-result ok">16:45</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/dinamo-vs-vllaznia/">Dinamo vs Vllaznia (SuperSport 3)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sp-calendar-link sp-view-all-link"><a href="https://www.supersport.al/calendar/abissnet-superiore/">Shihini krejt veprimtaritë</a></div></div>
</div></div><div id="wpb_joomsport_standings-22" class="side-widget widget_wpb_joomsport_standings"><h4 class="post-header"><span class="post-header">Renditja</span></h4><div id="joomsport-container" class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th width="5%" class="jsalcenter jsNoWrap">
<span jsattr-short="#" jsattr-full="Rank">
Rank
</span>
</th>
<th class="jsNoWrap jsalignleft">
Teams
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pl" jsattr-full="Played">
Played </span>
</th>
<th class="jsalcenter jsNoWrap" width="5%">
<span jsattr-short="Pts" jsattr-full="Points">
Points </span>
</th>
</tr>
</thead>
<tbody>
<tr>
<td class="jsalcenter">1</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/67.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/tirana/?sid=271871">Tirana</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
66 </td>
</tr>
<tr>
<td class="jsalcenter">2</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/laci/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2522-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/laci/?sid=271871">Laçi</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
57 </td>
</tr>
<tr>
<td class="jsalcenter">3</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/69-2.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/partizani/?sid=271871">Partizani</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
49 </td>
</tr>
<tr>
<td class="jsalcenter">4</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/12573-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kukesi/?sid=271871">Kukësi</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
46 </td>
</tr>
<tr>
<td class="jsalcenter">5</td>
 <td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/70-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/vllaznia/?sid=271871">Vllaznia</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
45 </td>
</tr>
<tr>
<td class="jsalcenter">6</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/08/3389.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/kastrioti/?sid=271871">Kastrioti</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
43 </td>
</tr>
<tr>
<td class="jsalcenter">7</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/71-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/teuta/?sid=271871">Teuta</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
42 </td>
</tr>
<tr>
<td class="jsalcenter">8</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/egnatia-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/egnatia/?sid=271871">Egnatia</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
34 </td>
</tr>
<tr>
<td class="jsalcenter">9</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2018/02/2518-1.png" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/skenderbeu/?sid=271871">Skënderbeu</a> </td>
<td class="jsalcenter jsNoWrap">
32 </td>
<td class="jsalcenter jsNoWrap">
24 </td>
</tr>
<tr>
<td class="jsalcenter">10</td>
<td class="jsNoWrap jsalignleft">
<a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871"><img alt="" class="img-thumbnail img-responsiveemblInline" src="https://www.supersport.al/wp-content/uploads/2021/09/dinamo-150x150.jpg" width="40" style="max-width: 40px;" /></a><a href="https://www.supersport.al/joomsport_team/dinamo/?sid=271871">Dinamo</a> </td>
<td class="jsalcenter jsNoWrap">
31 </td>
<td class="jsalcenter jsNoWrap">
23 </td>
</tr>
</tbody>
</table>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/aleksi-tirana-se-meritonte-te-festonte-sot-ja-pse-teuta-u-zgjua-vone/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/03/aleksi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/03/aleksi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/03/aleksi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aleksi: Tirana s’e meritonte të festonte sot, ja pse Teuta u zgjua vonë</h2>
<p>Albano Aleksi deklaroi në emisionin “Gol pas Goli” se Tirana nuk e meritonte të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pse-nuk-foli-shehi-sot-vangjeli-mposhtim-partizanin-dhe-festojme-ne-derbi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h22m18s359-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Pse nuk foli Shehi sot&#8221;, Vangjeli: Mposhtim Partizanin dhe festojmë në derbi</h2>
<p>Kristi Vangjeli, një nga ndihmësit e trajnerit Orges Shehi, foli për “Gol pas Goli”...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/skender-gega-paralajmeron-largimin-nga-skenderbeu-kam-nje-akademi-pasi-te-flas-me-takajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Gega-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Gega-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Gega-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Skënder Gega paralajmëron largimin nga Skënderbeu: Kam një akademi, pasi të flas me Takajn…</h2>
<p>Skënder Gega paralajmëron largimin nga Skënderbeu, por vetëm pasi të përfundojë kampionati. Në intervistën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ramadani-beme-fair-play-shume-naiv-keqardhje-per-rastet-e-humbura/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/ramadani-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/ramadani-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ramadani: Bëmë &#8220;fair play&#8221; shumë naiv, keqardhje për rastet e humbura</h2>
<p>Trajneri i Egnatias, Zekerija Ramadani u shfaq i zhgënjyer me humbjen ndaj Laçit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cela-objektivin-thuajse-e-kemi-arritur-ndikoi-lodhja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/cela-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cela-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/cela-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/cela-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/cela-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/cela-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/cela-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/cela-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Çela: Objektivin thuajse e kemi arritur, ndikoi lodhja</h2>
<p>Emiljano Çela, trajner i Kastriotit, u shfaq i pashqetësuar pas humbjes me Skënderbeun, që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cfare-me-pelqen-nga-teuta-arapi-i-shtyme-festen-tiranes-jo-i-sherbyem-vetes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-19h00m15s038-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Çfarë më pëlqen nga Teuta&#8221;, Arapi: I shtymë festën Tiranës? Jo, i shërbyem vetes</h2>
<p>Teuta zhvilloi një ndeshje tepër të mirë me Tiranën, të cilën e frenoi në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/duro-shpresoj-te-jete-gezuar-trajneri-i-dinamos-ja-situata-me-guindo-e-mazrekajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h50m57s757-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Duro: Shpresoj të jetë gëzuar trajneri i Dinamos, ja situata me Guindo e Mazrekajn</h2>
<p>Laçi është shumë pranë sigurimit edhe matematikisht të një vendi në Europë, pasi mori...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-xhixha-humb-qetesine-dhe-derbin-tifozet-shperthejne-ndaj-arbitrit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Tirana-xhixha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Xhixha humb qetësinë dhe derbin, tifozët shpërthejnë ndaj arbitrit</h2>
<p>Tirana nuk ia doli të fitonte përballë Teutës, duke e shtyrë festën e titullit....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-plaku-u-nxjerr-thinjat-bardhebluve-festa-e-titullit-shtyhet-serish/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h41m48s809-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Plaku “u nxjerr thinjat” bardhebluve, festa e titullit shtyhet sërish</h2>
<p>Shtyhet sërish festa e titullit për Tiranën. Bardheblutë nuk shkuan më shumë se barazimi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-dopiete-e-guindo-laci-blindon-europen-dhe-shtyn-festen-e-tiranes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h51m23s013-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Dopietë e Guindo, Laçi &#8220;blindon&#8221; Europën dhe shtyn festën e Tiranës</h2>
<p>Dygolëshi i Saliu Guindo i ka dhënë tre pikët Laçit në transfertën ndaj Egnatias...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kastrioti-bie-ne-korce-mensah-e-pusi-mbajne-ende-ne-loje-skenderbeun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-18h29m20s248-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kastrioti bie në Korçë, Mensah e Pusi shtyjnë rënien e Skënderbeun</h2>
<p>Thyhet më në fund Kastrioti. Skuadra krutane u mposht 2-0 në Korçë përballë Skënderbeut,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kampione-nga-divani-ballkani-hap-shampanjen-e-titullit-te-pare-ne-histori/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x181.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-768x464.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-1024x618.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-310x187.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/279928421_3177211665849863_6465923791975697244_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kampionë nga divani, Ballkani hap shampanjën e titullit të parë në histori</h2>
<p>Ballkani fiton titullin kampion në Kosovë. Skuadra nga Suhareka hap shampanjën e festës katër...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zerat-per-kalimin-te-interi-menaxheri-i-dybales-ben-diplomatin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Dybala-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Dybala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zërat për kalimin te Interi, menaxheri i Dybalës bën diplomatin</h2>
<p>Mediat në Itali raportuan mëngjesin e sotëm se Interi ka arritur akordin me Paulo...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/osmani-me-hoxhallarin-beme-nje-pakt-si-i-kemi-ndare-detyrat-te-tirana/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-16h17m09s004-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Osmani: Me Hoxhallarin bëmë një pakt, si i kemi ndarë detyrat te Tirana</h2>
<p>Tirana është një fitore larg titullit të 26-të kampion. Drejtori sportiv i bardhebluve, Tefik...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/wenger-kritikon-arsenalin-tekniku-spanjoll-nuk-mori-trajtimin-e-merituar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/wengerr-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/wengerr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Wenger kritikon Arsenalin: Tekniku spanjoll nuk mori trajtimin e merituar</h2>
<p>Arsene Wenger është rikthyer të flasë për Arsenalin, skuadër të cilin e trajnoi për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-argjentinas-per-nje-tjeter-juventusi-ne-sulm-per-pasardhesin-e-dybala/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />  <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/Juventus-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/Juventus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një argjentinas për një tjetër, Juventusi në sulm për pasardhësin e Dybala</h2>
<p>Paulo Dybala do të largohet nga Juventusi në fund të sezonit. La Joya pritet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/admirimi-i-guardioles-skuadrat-e-ancelottit-kane-nje-cilesi-kur-e-njeh-nga-afer-e-kupton/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Carlo-Ancelotti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Admirimi i Guardiolës: Skuadrat e Ancelottit kanë një cilësi, kur e njeh nga afër e kupton</h2>
<p>Të gjithë po e presin me padurim gjysmëfinalen e kthimit të Champions League mes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/messi-vendos-rekord-edhe-jashte-fushe-mbyllet-ankandi-per-fanellen-e-golit-numer-500/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/messi1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/messi1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/messi1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Messi vendos rekord edhe jashtë fushe, mbyllet ankandi për fanellën e golit numër 500</h2>
<p>Lionel Messi për rekord edhe jashtë fushës së futbollit, teksa fanella e veshur nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ska-kuptim-te-vazhdosh-kur-vuan-ibra-jemi-si-ushtare-terheqja-me-tremb/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Zlatan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“S’ka kuptim të vazhdosh kur vuan”, Ibra: Jemi si ushtarë, tërheqja më tremb</h2>
<p>Zlatan Ibrahimovic nuk ka vendosur akoma për të ardhmen. Bomberi suedez është i përqendruar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/plori-pa-elementin-kryesor-ndaj-dinamos-keto-ndeshje-vendosin-ne-siklet-trajnerin-i-druhem-skuadres/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vlcsnap-2022-05-04-14h14m19s115-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Plori pa elementin kryesor ndaj Dinamos: Këto ndeshje vendosin në siklet trajnerin, i druhem skuadrës</h2>
<p>Trajneri i Vllaznisë, Elvis Plori foli në konferencë për shtyp para ndeshjes së nesërme...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rodgers-karikon-leicester-city-duam-finalen-e-tiranes-cfare-me-tremb-nga-roma/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Rodgers-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rodgers karikon Leicester City: Duam finalen e Tiranës, çfarë më tremb nga Roma</h2>
<p>Leicester City ëndërron finalen e parë europiane në histori. Skuadra angleze do të sfidojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kush-do-largohet-dhe-kush-do-qendroje-nga-insigne-te-osimhen-ja-si-do-ndryshoje-napoli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/04/napoli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/04/napoli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/04/napoli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/04/napoli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/04/napoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kush do largohet dhe kush do qëndrojë? Nga Insigne te Osimhen, ja si do ndryshojë Napoli</h2>
<p>Ndoshta jo një revolucion, por Napoli pritet të ketë ndryshime të mëdha në fund...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/insistimi-i-xavit-jep-efekt-xholi-i-barcelones-pergjysmon-pagen-per-te-rinovuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Barcelona-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Insistimi i Xavit jep efekt, “xholi” i Barcelonës përgjysmon pagën për të rinovuar</h2>
<p>Merkato dhe rinovime te Barcelona. Drejtuesit e klubit katalanas mbyllën në dhjetor bisedimet e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mendoj-se-eshte-qendermbrojtesi-me-i-mire-ne-histori-legjenda-e-liverpool-e-krahason-me-maldinin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/van-dijkk-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Mendoj se është qendërmbrojtësi më i mirë në histori”, legjenda e Liverpool e krahason me Maldinin</h2>
<p>Në vitin 2018, Virgil Van Dijk u transferua te Liverpool nga Southampton dhe prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-ka-rikthim-per-pogba-juventus-zgjedh-mesfushorin-e-barcelones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/de-jong-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/de-jong-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk ka rikthim për Pogba, Juventus zgjedh mesfushorin e Barcelonës</h2>
<p>Paul Pogba ka qenë një ndër emrat më të lakuar në ambientet e klubit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fshf-sunday-league-albania-roamel-fc-dajti-finalja-e-madhe-e-edicionit-te-trete/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/777-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/777-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/05/777-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/777-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/777-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/777-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/05/777-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/05/777-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FSHF Sunday League Albania/ Roamel – FC Dajti, finalja e madhe e edicionit të tretë</h2>
<p>FSHF Sunday League Albania, kampionati i futbollit amator për futbollin 9×9, pjesë e Federatës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/abuzoi-seksualisht-me-nje-grua-denohet-me-4-vite-burg-lojtari-celta-vigos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/celta-vigo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Abuzoi seksualisht me një grua, dënohet me 4 vite burg lojtari Celta Vigos</h2>
<p>Sulmues i Celta Vigos, Santi Mina është dënuar me katër vite burg për abuzim...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/frika-nga-huliganet-britanike-ne-gjermani-marrin-masa-ekstreme-patrulle-ne-cdo-rrugice/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/23-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/23-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/23-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/23-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/23-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/23-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/23-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/23-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/23-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Frika nga huliganët britanikë, në Gjermani marrin masa ekstreme/ Patrullë në çdo rrugicë</h2>
<p>Të enjten, Eintracht Frankfurt pret West Ham në ndeshjen e vlefshme për gjysmëfinalen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pogba-e-vendos-zbulohet-klubi-ku-deshiron-te-transferohet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Pogba-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/04/Pogba-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pogba e vendos, zbulohet klubi ku dëshiron të transferohet</h2>
<p>Ka disa kohë që Paul Pogba nuk e ka më mendjen te Manchester United,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/trajneri-i-united-udhetoi-ne-mynih-per-ta-bindur-kroos-zbulon-prapaskenen-e-merkatos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/krooss-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/krooss-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/krooss-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Trajneri i United udhëtoi në Mynih për ta bindur, Kroos zbulon prapaskenën e merkatos</h2>
<p>Prej vitit 2014 kur braktisi Bayern Munich, Toni Kroos është shndërruar në një nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/parisi-eshte-gjithmone-nje-zgjedhje-e-mire-leao-tremb-tifozet-e-milan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Leao-Milan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Parisi është gjithmonë një zgjedhje e mirë”, Leao tremb tifozët e Milan</h2>
<p>Një shprehje me nënkuptim, ndërsa ndodhej në një udhëtim në Paris, e Rafael Leaos...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/afrimi-i-lewandwskit-prishen-planet-e-barces-i-del-pengesa-e-papritur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Lewandowski-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Afrimi i Lewandwskit/ Prishen planet e Barçës, i del pengesa e papritur</h2>
<p>Një pengesë e re e madhe sapo ka dale për Barcelonën në çështjen “Robert...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dembele-vendos-ja-ku-do-jete-sezonin-tjeter/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/lyon-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/lyon-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/lyon-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dembele vendos, ja ku do jetë sezonin tjetër</h2>
<p>Me kontratën që i mbaron në qershor 2023, Moussa Dembele nuk do marrë në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/merret-vendimi-ja-ku-do-luhet-derbi-i-kryeqytetit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/05/D4B3024A-BE76-4A03-9413-13879FCFFC3F-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Merret vendimi, ja ku do luhet derbi i kryeqytetit</h2>
<p>Derbi i kryeqytetit, Partizani-Tirana është një nga ndeshjet që gjithmonë zgjon interes të lartë,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/statistika-te-frikshme-mitrovic-njeriu-i-rekordeve-askush-si-ai/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/01/mitrovic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Statistika “të frikshme”/ Mitrovic njeriu i rekordeve, askush si ai</h2>
<p>Fulham siguroi ngjitjen në Premier League për sezonin e ardhshëm, pasi dominoi këtë sezon...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"><p><img src="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg" alt="" width="1024" height="1280" class="alignnone size-full wp-image-296949" srcset="https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004.jpg 1024w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-240x300.jpg 240w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-768x960.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-819x1024.jpg 819w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-310x388.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-60x75.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-102x128.jpg 102w, https://www.supersport.al/wp-content/uploads/2021/12/IMG-20220116-WA0004-26x32.jpg 26w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a></li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-324321").on("click", function(){
  	  $(".com-click-id-324321").show();
	  $(".disqus-thread-324321").show();
  	  $(".com-but-324321").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbtstrp-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/btstrp.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssjoomsport-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/joomsport.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='joomsport-moduletable-css-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/css/mod_js_table.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jscssbracket-css' href='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/sportleague/classes/objects/tournament_types/../../../assets/css/drawBracketBE.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sq","strings":{"mejs.install-flash":"Po p\u00ebrdorni nj\u00eb shfletues q\u00eb nuk ka lojt\u00ebs Flash t\u00eb aktivizuar apo t\u00eb instaluar. Ju lutemi, aktivizoni shtojc\u00ebn e lojt\u00ebsit tuaj Flashose shkarkoni versionin m\u00eb t\u00eb ri q\u00eb nga https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Dil nga m\u00ebnyra Sa Krejt Ekrani","mejs.fullscreen-on":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","mejs.download-video":"Shkarkim Videoje","mejs.fullscreen":"Sa t\u00ebr\u00eb ekrani","mejs.time-jump-forward":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekond\u00eb"],"mejs.loop":"Aktivizo\/\u00c7aktivizo P\u00ebrs\u00ebritjen","mejs.play":"Luaje","mejs.pause":"Pauz\u00eb","mejs.close":"Mbylle","mejs.time-slider":"Ndryshues Kohe","mejs.time-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Majtas\/Djathtas q\u00eb t\u00eb shtyheni m\u00eb tej nj\u00eb sekond\u00eb, shigjetat Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb shtyheni m\u00eb tej dhjet\u00eb sekonda.","mejs.time-skip-back":["Shko mbrapsht 1 sekond\u00eb","Kthehu mbrapsht %1 sekonda"],"mejs.captions-subtitles":"Transkriptime\/Titra","mejs.captions-chapters":"Kapituj","mejs.none":"Asnj\u00eb","mejs.mute-toggle":"Vini\/Hiqni Heshtje Audioje","mejs.volume-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb ngrini ose ulni volumin.","mejs.unmute":"Me z\u00eb","mejs.mute":"Pa Z\u00eb","mejs.volume-slider":"Ndryshues Volumi","mejs.video-player":"Lojt\u00ebs Videosh","mejs.audio-player":"Luajt\u00ebs Audio","mejs.ad-skip":"Anashkaloje reklam\u00ebn","mejs.ad-skip-info":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekonda"],"mejs.source-chooser":"Zgjedh\u00ebs Burimi","mejs.stop":"Ndale","mejs.speed-rate":"Vler\u00eb Shpejt\u00ebsie","mejs.live-broadcast":"Transmetim <em>Live<\/em>","mejs.afrikaans":"Afrikaanase","mejs.albanian":"Shqipe","mejs.arabic":"Arabe","mejs.belarusian":"Bjelloruse","mejs.bulgarian":"Bullgare","mejs.catalan":"Katalanese","mejs.chinese":"Kineze","mejs.chinese-simplified":"Kineze (E thjeshtuar)","mejs.chinese-traditional":"Kineze (Tradicionale)","mejs.croatian":"Kroate","mejs.czech":"\u00c7eke","mejs.danish":"Daneze","mejs.dutch":"Holandeze","mejs.english":"Angleze","mejs.estonian":"Estoneze","mejs.filipino":"Filipinase","mejs.finnish":"Finlandeze","mejs.french":"Fr\u00ebnge","mejs.galician":"Galiciane","mejs.german":"Gjermane","mejs.greek":"Greke","mejs.haitian-creole":"Kreolase Haitiane","mejs.hebrew":"Hebraike","mejs.hindi":"Hindi","mejs.hungarian":"Hungareze","mejs.icelandic":"Islandeze","mejs.indonesian":"Indoneziane","mejs.irish":"Irlandeze","mejs.italian":"Italiane","mejs.japanese":"Japoneze","mejs.korean":"Koreane","mejs.latvian":"Letoneze","mejs.lithuanian":"Lituane","mejs.macedonian":"Maqedonase","mejs.malay":"Malajase","mejs.maltese":"Malteze","mejs.norwegian":"Norvegjeze","mejs.persian":"Perse","mejs.polish":"Polake","mejs.portuguese":"Portugeze","mejs.romanian":"Rumune","mejs.russian":"Ruse","mejs.serbian":"Serbe","mejs.slovak":"Slovake","mejs.slovenian":"Slovene","mejs.spanish":"Spanjolle","mejs.swahili":"Suahili","mejs.swedish":"Suedeze","mejs.tagalog":"Tagaloge","mejs.thai":"Tajlandeze","mejs.turkish":"Turke","mejs.ukrainian":"Ukrainase","mejs.vietnamese":"Vietnameze","mejs.welsh":"Uellsiane","mejs.yiddish":"Jidike"}};
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_standings.js?ver=4.9.20'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


