<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg" />
<title>VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League" href="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Festë në &#8220;Fadil Vokrri&#8221;, Gjilani mposht Liepajan me golin e Dabiqajt (Video)' href='https://www.supersport.al/live-feste-ne-fadil-vokrri-dabiqaj-ndeshkon-liepajan/' />
<link rel='next' title='Fitorja ndaj Liepaja-s, Ramadani: Arbitri na penalizoi shumë, duhet të jemi me këmbë në tokë për ndeshjen e kthimit' href='https://www.supersport.al/fitorja-ndaj-liepaja-s-ramadani-arbitri-na-penalizoi-shume-duhet-te-jemi-me-kembe-ne-toke-per-ndeshjen-e-kthimit/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/" />
<link rel='shortlink' href='https://www.supersport.al/?p=340611' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-340611 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-340611 post type-post status-publish format-standard has-post-thumbnail hentry category-conference-league category-featured tag-conference-league tag-formacione-zyrtare tag-iskra tag-laci">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/europe/conference-league/"><span class="post-head-cat">Conference League</span></a>
<h1 class="post-title entry-title left" itemprop="headline">VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46eb930e1c7bd3d20ee98d4cd9b816c2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/katerinatafa/" title="Postime nga Katerina Tafa" rel="author">Katerina Tafa</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#7d161c09180f14131c53091c1b1c3d19141a14091c111f53090b"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-07">07/07/2022</time></span>
<meta itemprop="dateModified" content="2022-07-07" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1600" height="1201" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM.jpeg 1600w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x225.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-768x576.jpeg 768w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1024x769.jpeg 1024w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-310x233.jpeg 310w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-60x45.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-128x96.jpeg 128w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-32x24.jpeg 32w" sizes="(max-width: 1600px) 100vw, 1600px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM.jpeg">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="1201">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-340611 post type-post status-publish format-standard has-post-thumbnail hentry category-conference-league category-featured tag-conference-league tag-formacione-zyrtare tag-iskra tag-laci">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/&amp;t=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League -&amp;url=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/&amp;media=https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg&amp;description=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#16296563747c7375622b405f52535939365a77d5b17f36f4968a78717375f4968b3678d5bd36657e62d5bd667f3a365f657d6477367b7477783666796462d5bd783662d5bd3666776664737d63643678d5bd3666d5bd6474777a7a7c7378367336667764d5bd3662d5bd3655797870736473787573365a737771637330777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c367e626266652c3939616161386563667364656679646238777a39607f7273793b7a77757f3b787173753b78733b657e6273667f3b7f657d64773b7b7477783b6679646273783b62733b66776664737d63643b78733b66736474777a7a7c73783b733b667764733b62733b757978707364737875733b7a737771637339"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/#respond"><div class="social-comments comment-click-340611"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Ndeshja e parë e Conference League ndaj malazezëve të Iskra-s rezultoi më e vështirë seç pritej për skuadrën e Laçit, që nuk ka mundur të marrë më shumë se barazimin pa gola në “Elbasan Arena”.</p>
<p>Kurbinasit diktuan ritmin e thuajse të gjithë takimit, megjithatë rezultati final i saj është 0-0.</p>
<p>Pjesa e parë u mbyll me barazim pa gola, ndërsa ishin kurbinasit ata që dominuan këtë fraksion. Akinyemi, Guindo dhe Mazrekaj tentuan në disa raste që të gjenin rrugën drejt rrjetës, megjithatë ishin të pafat. Ndërsa në përfundim të kësaj pjese ishte portieri Dajsinani ai që bëri heroin, ndërsa realizoi dy super pritje duke mbajtur të paprekur portën e Laçit.</p>
<p>Edhe pjesa e dytë u dominua nga djemtë e Shpëtim Duros, të cilët e nisën këtë fraksion më kërkues, duke e mbajtur topin në gjysmëfushën e Iskra-s. Në disa raste të njëpasnjëshme kurbinasit kërkuan të gjenin rrugën drejt rrjetës, por pa sukses.</p>
<p>Ndëkohë flagrant mund të cilësohet minuta e 66’, kur një nga mbrojtësit e malazezëve bëri ndërhyrje të gabuar ndaj Akinyemit në zonë, megjithatë për arbitrin gjithçka ishte e rregull dhe nuk akordoi penallti për skuadrën shqiptare.</p>
<p>Ndeshja e kthimit në Mal të Zi do të luhet pas një jave, pra më 14 korrik në Podgoricë, dhe ekipit të Laçit i duhet me patjetër fitorja që të sigurojë vazhdimësinë në raundin tjetër të Conference League.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Laçi-Iskra (0-0)</strong></p>
<p style="text-align: center;"><em>Conference League </em></p>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />90’-Ujka gjuan topin nga distanca, për të gjetur rrugën drejt golit, por ndalet nga portier Kordic.</p>
<div style="width: 1000px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-340611-1" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-27.mp4?_=1" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-27.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-27.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340627" src="https://www.supersport.al/wp-content/uploads/2022/07/Demtim-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Demtim-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/Demtim-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />72’-Dëmtohet Spahiu, lojtari i kurbinasve lë fushën e lojës, Laçi duhet të gjejë zëvendësuesin.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-2" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-25.mp4?_=2" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-25.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-25.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />69-Mazrekaj kroson topin drejt zonës, dhe Akinyemi e godet me kokë, por nuk ia del të realizojë.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-3" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-24.mp4?_=3" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-24.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-24.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />66’-Lojtarët e Iskra-s bëjnë ndërhyrje të gabuar ndaj Akinyemit, për arbitrin gjithçka ishte e rregullt.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-4" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-22.mp4?_=4" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-22.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-22.mp4</a></video></div>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-5" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-23.mp4?_=5" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-23.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-23.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />57’-Pas një krosimi në zonë, Ujka kërkon të shënojë me kokë, por ndalet nga portieri Kordic.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-6" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-20.mp4?_=6" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-20.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-20.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />49’-Spahiu tenton të gjejë golin me goditje dënimi, por e dërgon topin mbi portë.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-7" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-19.mp4?_=7" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-19.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-19.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />47’-Mazrekaj godet nga distanca, por e dërgon topin shumë larg portës.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-8" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-18.mp4?_=8" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-18.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-18.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340636" src="https://www.supersport.al/wp-content/uploads/2022/07/start-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/start-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/start-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />Nis pjesa e dytë e Laçi-Iskra në &#8220;Elbasan Arena&#8221;.</p>
<p><img class="alignnone size-full wp-image-340629" src="https://www.supersport.al/wp-content/uploads/2022/07/HT-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/HT-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/HT-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />Mbyllet me barazim pa gola pjesa e parë e Laçi-Iskra.</p>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />47’-Laçi rrezikon sërish, Iskra kërkon të gjejë rrugën drejt rrjetës, por Dajsinani reagon mjaft mirë dhe e ndal.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-9" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-17.mp4?_=9" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-17.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-17.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />47’-Velkovski kërkon të gjejë rrugën drejt portës, por e dërgon topin shumë larg.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-10" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-16.mp4?_=10" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-16.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-16.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />46’-Iskra tenton të gjejë rrugën drejt rrjetës, por ndalet nga Dajsinani.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-11" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-15.mp4?_=11" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-15.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-15.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />44’-Mazrekaj kroson topin në zonë, por ndalet nga Kordic.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-12" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-13-1.mp4?_=12" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-13-1.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-13-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340639" src="https://www.supersport.al/wp-content/uploads/2022/07/verdhe-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/verdhe-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/verdhe-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />30’-Ndërhyrje e gabuar ndaj Guindo, Mitrovic merr karton të verdhë.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-13" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-10-2.mp4?_=13" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-10-2.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-10-2.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />14’-Laçi shumë pranë golit me Guindo që pas një asisti nga Akinyemi tenton të gjejë rrugën drejt rrjetës, por topi u devijua nga lojtarët e Iskra-s.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-14" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-7-2.mp4?_=14" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-7-2.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-7-2.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340634" src="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/rast-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/rast-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />03’-Akinyemi tenton të gjejë rrugën drejt rrjetës, por ndalet nga portieri Iskra-s.</p>
<div style="width: 1000px;" class="wp-video"><video class="wp-video-shortcode" id="video-340611-15" width="1000" height="563" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-4-1.mp4?_=15" /><a href="https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-4-1.mp4">https://www.supersport.al/wp-content/uploads/2022/07/Video-Recorder-4-1.mp4</a></video></div>
<p><img class="alignnone size-full wp-image-340636" src="https://www.supersport.al/wp-content/uploads/2022/07/start-2.jpg" alt="" width="50" height="50" srcset="https://www.supersport.al/wp-content/uploads/2022/07/start-2.jpg 50w, https://www.supersport.al/wp-content/uploads/2022/07/start-2-32x32.jpg 32w" sizes="(max-width: 50px) 100vw, 50px" />Nis ndeshja kualifikuese e Conference League Laçi-Iskra në &#8220;Elbasan Arena&#8221;</p>
<p><strong>Formacionet zyrtare:  </strong></p>
<p><strong>Laçi:</strong> Dajsinani, Ziko, Velkovski, Malota, Roganovic, Mazrekaj, Spahiu, Ujka, Akinyemi, Guindo, Zarubica.</p>
<p><strong>Trajner:</strong> Shpëtim Duro</p>
<p><strong>Iskra</strong>: Kordic, Obradovic, Kumburovic, Mitrovic, Saletic, Boljevic, Markovic, Popovic, Kojasevic, Nikac, Pavlicevic</p>
<p><strong>Trajner:</strong> Hadziosmanovic</p>
<p><img class="alignnone wp-image-340614 size-full" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM.jpeg" alt="" width="1006" height="1600" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM.jpeg 1006w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-189x300.jpeg 189w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-768x1221.jpeg 768w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-644x1024.jpeg 644w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-310x493.jpeg 310w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-60x95.jpeg 60w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-80x128.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-6.41.02-PM-20x32.jpeg 20w" sizes="(max-width: 1006px) 100vw, 1006px" /></p>
<p>&nbsp;</p>
<div class="content_block" id="custom_post_widget-301805"><p style="text-align: center;"><span style="font-size: 20pt; color: #3366ff;"><strong>Eventet Sportive në SuperSport </strong></span><br />
<a style="text-align: center;" href="https://www.digitalb.al/" target="_blank" rel="noopener"><img src="https://www.supersport.al/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-11.05.30-AM.jpeg" alt="" width="1378" height="2000" class="alignnone size-full wp-image-337280" /></a></p>
<p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/03/TvAlb_442_177.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/conference-league/" rel="tag">conference league</a>, <a href="https://www.supersport.al/tag/formacione-zyrtare/" rel="tag">formacione zyrtare</a>, <a href="https://www.supersport.al/tag/iskra/" rel="tag">Iskra</a>, <a href="https://www.supersport.al/tag/laci/" rel="tag">Laci</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/&amp;t=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League -&amp;url=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/&amp;media=https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg&amp;description=VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2c9d6dbdad0b0bfd3fe5c38f6bf7d1f03f1f8fafc7d1f02bff15c34bfecf7eb5c34eff6b3bfd6ecf4edfebff2fdfef1bfeff0edeb5c34f1bfeb5c34bfeffeefedfaf4eaedbff15c34bfef5c34edfdfef3f3f5faf1bffabfeffeed5c34bfeb5c34bfdcf0f1f9faedfaf1fcfabfd3fafef8eafab9fef2efa4ddd0dbc6a2deedebf6f4eaf3f3bff6f1ebfaedfaecfef1ebbebfccf7feedfaa5bff7ebebefeca5b0b0e8e8e8b1eceaeffaedeceff0edebb1fef3b0e9f6fbfaf0b2f3fefcf6b2f1f8fafcb2f1fab2ecf7ebfaeff6b2f6ecf4edfeb2f2fdfef1b2eff0edebfaf1b2ebfab2effeefedfaf4eaedb2f1fab2effaedfdfef3f3f5faf1b2fab2effeedfab2ebfab2fcf0f1f9faedfaf1fcfab2f3fafef8eafab0"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-340611 com-but-340611">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-340611 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='340611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/duro-mu-duk-11-metersh-i-paster-kemi-cilesite-per-te-fituar-jashte/" rel="bookmark" title="Duro: M’u duk 11-metërsh i pastër, kemi cilësitë për të fituar jashtë">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/duro-mu-duk-11-metersh-i-paster-kemi-cilesite-per-te-fituar-jashte/">Duro: M’u duk 11-metërsh i pastër, kemi cilësitë për të fituar jashtë</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/partizani-nis-aventuren-europiane-trajneri-mehmeti-zbulon-formacionin-dy-prurjet-e-merkatos-titullare/" rel="bookmark" title="Partizani nis aventurën europiane, trajneri Mehmeti zbulon formacionin. Dy prurjet e merkatos titullarë!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/partizani-nis-aventuren-europiane-trajneri-mehmeti-zbulon-formacionin-dy-prurjet-e-merkatos-titullare/">Partizani nis aventurën europiane, trajneri Mehmeti zbulon formacionin. Dy prurjet e merkatos titullarë!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/super-sport-siguron-transmetimin-e-te-tjera-eliminatoreve-te-klubeve-shqiptare/" rel="bookmark" title="SuperSport siguron transmetimin e të tjera eliminatoreve të klubeve shqiptare">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/super-sport-siguron-transmetimin-e-te-tjera-eliminatoreve-te-klubeve-shqiptare/">SuperSport siguron transmetimin e të tjera eliminatoreve të klubeve shqiptare</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-limaj-tradhton-tiranen-kampionet-zhgenjejne-ne-luksemburg/" rel="bookmark" title="VIDEO/ Limaj &#8220;tradhton&#8221; Tiranën, kampionët zhgënjejnë në Luksemburg">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/shehi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/shehi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/shehi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/shehi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/shehi-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/shehi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/shehi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/shehi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/shehi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-limaj-tradhton-tiranen-kampionet-zhgenjejne-ne-luksemburg/">VIDEO/ Limaj &#8220;tradhton&#8221; Tiranën, kampionët zhgënjejnë në Luksemburg</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ndeshja-me-lacin-kapiteni-i-iskra-s-i-kemi-analizuar-me-shume-na-trembin-mazrekaj-dhe-afrikanet/" rel="bookmark" title="Ndeshja me Laçin, kapiteni i Iskra-s: I kemi analizuar, më shumë na trembin Mazrekaj dhe afrikanët">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/iskra-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/iskra-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/iskra-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/iskra-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/iskra-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/iskra-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/iskra-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/iskra-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ndeshja-me-lacin-kapiteni-i-iskra-s-i-kemi-analizuar-me-shume-na-trembin-mazrekaj-dhe-afrikanet/">Ndeshja me Laçin, kapiteni i Iskra-s: I kemi analizuar, më shumë na trembin Mazrekaj dhe afrikanët</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/video-drita-fiket-ne-finlande-e-peson-nga-inter-turku-ne-takimin-e-pare-te-conference-league/" rel="bookmark" title="VIDEO/ Drita &#8220;fiket&#8221; në Finlandë, e pëson nga Inter Turku në takimin e parë të Conference League">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/drita-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/drita-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/drita-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/drita-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/drita-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/drita-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/drita-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/drita-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/video-drita-fiket-ne-finlande-e-peson-nga-inter-turku-ne-takimin-e-pare-te-conference-league/">VIDEO/ Drita &#8220;fiket&#8221; në Finlandë, e pëson nga Inter Turku në takimin e parë të Conference League</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/e-di-piken-e-forte-te-saburtalos-mehmeti-ata-jane-ne-ritmin-e-duhur-shanset-jane-50-me-50/" rel="bookmark" title="“E di pikën e fortë të Saburtalos”, Mehmeti: Ata janë në ritmin e duhur, shanset janë 50 me 50!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/mehmeti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/e-di-piken-e-forte-te-saburtalos-mehmeti-ata-jane-ne-ritmin-e-duhur-shanset-jane-50-me-50/">“E di pikën e fortë të Saburtalos”, Mehmeti: Ata janë në ritmin e duhur, shanset janë 50 me 50!</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/di-maria-shuan-dilemat-mberrin-ne-torino-gati-te-nise-aventuren-italiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Di Maria shuan dilemat, mbërrin në Torino, gati për aventurën italiane</h2>
<p>Numërimit mbrapsht po i vjen fundi: Angel Di Maria po përgatitet të bëhet lojtar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/duro-mu-duk-11-metersh-i-paster-kemi-cilesite-per-te-fituar-jashte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Duro: M’u duk 11-metërsh i pastër, kemi cilësitë për të fituar jashtë</h2>
<p>Laçi nuk mori rezultatin që priste ndaj Iskras në “Elbasan Arena”, por ishte i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/llapi-zhgenjen-ne-podgorice-decic-kthehet-me-rezultat-pozitiv-nga-bjellorusia/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/llapi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/llapi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Llapi zhgënjen në Podgoricë, Decic kthehet me rezultat pozitiv nga Bjellorusia</h2>
<p>Llapi dështon në sfidën e parë ndaj Budicnostit, në transfertë, duke humbur 2-0, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zabergja-fitore-me-merite-me-duket-sikur-kam-vite-te-gjilani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zabërgja: Fitore me meritë, më duket sikur kam vite te Gjilani</h2>
<p>Baton Zabërgja ishte ndër më të mirë në radhët e Gjilanit në sfidën me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fitorja-ndaj-liepaja-s-ramadani-arbitri-na-penalizoi-shume-duhet-te-jemi-me-kembe-ne-toke-per-ndeshjen-e-kthimit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fitorja ndaj Liepaja-s, Ramadani: Arbitri na penalizoi shumë, duhet të jemi me këmbë në tokë për ndeshjen e kthimit</h2>
<p>Pas fitores ndaj Liepaja-s, në takimin e parë të Conference League, trajneri i Gjilanit,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League</h2>
<p>Ndeshja e parë e Conference League ndaj malazezëve të Iskra-s rezultoi më e vështirë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-feste-ne-fadil-vokrri-dabiqaj-ndeshkon-liepajan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festë në &#8220;Fadil Vokrri&#8221;, Gjilani mposht Liepajan me golin e Dabiqajt (Video)</h2>
<p>Gjilani vuajti shumë ndaj Liepajas në “Fadil Vokrri”, por në fund mori një fitore...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-shkendija-e-papermbajtshme-nafiu-shenon-nje-eurogol/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shkëndija me një këmbë në raundin e dytë, Shala dhe Nafiu “likuidojnë” Araratin (VIDEO)</h2>
<p>Shkëndija e ka nisur me këmbën e mbarë aventurën europiane në Conference League. Kuqezinjtë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mehmeti-gabojme-rende-nese-mendojme-se-jemi-kualifikuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x179.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-768x457.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-128x76.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mehmeti: Gabojmë rëndë nëse mendojmë se Partizani është i kualifikuar</h2>
<p>Trajneri i Partizanit, Dritan Mehmeti përtej rezultatit pozitiv që u arrit në ndeshjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rafael-nadal-terhiqet-nga-wimbledon-perpara-gjysmefinales-me-nick-kyrgios/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rafael Nadal tërhiqet nga Wimbledon përpara gjysmëfinales me Nick Kyrgios</h2>
<p>22 herë kampioni i Grand Slam, Rafael Nadal mbyll aventurën e tij në Wimbledon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-fitimtar-ne-gjeorgji-goli-i-cares-e-afron-me-kualifikimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Partizani fitimtar në Gjeorgji, goli i Carës e afron me kualifikimin (video)</h2>
<p>Partizani një hap larg kualifikimit në raundit e dytë kualifikues të Conference League. Të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-zhbllokohet-sfida-ne-shkup-adenis-shala-ndeshkon-araratin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>LIVE/ Zhbllokohet sfida në Shkup, Adenis Shala ndëshkon Araratin</h2>
<p>Kronika e ndeshjes:  Shkendija &#8211; Ararat 1-0 (Shala 21&#8242;) 21’ &#8211;  Zhbllokhet rezultati në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-del-ne-stervitje-por-djajte-e-kuq-nuk-i-hapin-lufte-ronaldos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/cr7-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/cr7-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk del në stërvitje, por “Djajtë e Kuq” nuk i hapin &#8220;luftë&#8221; Ronaldos</h2>
<p>Cristiano Ronaldo nuk do të gjobitet nga Man. United për mosdaljen e tij në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tjeter-lagim-nga-kukesi-22-vjecari-nga-zhuri-nderpret-bashkepunimin-me-mirekuptim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tjetër largim nga Kukësi, 22-vjeçari nga Zhuri ndërpret me konsensus kontratën</h2>
<p>Zenel Gavazaj është futbollisti i radhës që largohet nga Kukësi. Klubi verilindor ka njoftuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-demtohet-rende-rroca-mesfushori-i-nenshtrohet-operacionit-ne-shpatull/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Dëmtohet rëndë Rroca, mesfushori i nënshtrohet operacionit në shpatull</h2>
<p>Mesfushori shqiptar që luan për Instanbulspor, Eduart Rroca është dëmtuar dhe si rrjedhojë nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/muriqi-leter-lamtumire-mallorcas-gati-firma-me-klubin-belg/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x300.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-768x768.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-1024x1024.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-310x310.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-60x60.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-128x128.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-32x32.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Muriqi, letër lamtumire Mallorcas, gati firma me klubin belg</h2>
<p>Gjashtë muaj që i janë dukur si vite. Në një kohë kaq të shkurtër,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/percaktohen-dy-finalistet-e-wimbledon-risi-per-turneun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përcaktohen dy finalistet e Wimbledon, risi për turneun!</h2>
<p>Ons Jabeur dhe Elena Rybakina janë dy finalistet e tenisit të femrave në Wimbledon....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pasi-u-nda-nga-neymar-tani-i-jep-duart-edhe-militaos-per-pak-dite-behet-nene/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/milit-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/milit-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/milit-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/milit-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/milit-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/milit-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/milit-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ka pasur një lidhje me Neymarin, tani “i jep duart” edhe Militaos, për pak ditë bëhet nënë</h2>
<p>Eder Militao, mbrojtës i Realit të Madridit ndahet nga partnerja e tij vetëm pak...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/morata-nuk-konsideron-me-asnje-oferte-sulmuesi-zgjedh-klubin-per-sezonin-e-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Morata nuk konsideron më asnjë ofertë, sulmuesi zgjedh klubin për sezonin e ri!</h2>
<p>Alvaro Morata duket se ka marrë një vendim mbi skuadrën në të cilën do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/galtier-tremb-lojtaret-kam-ardhur-me-nje-plan-ketu-do-mbaj-vetem-ata-qe-me-duhen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Galtier “tremb” lojtarët: Kam ardhur me një plan këtu, do mbaj vetëm ata që më duhen</h2>
<p>Christophe Galtier ka hyrë në orët e para të tij si trajneri i PSG....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/juventus-i-rremben-bayernit-talentin-turk-bardhezinjte-mposhtin-edhe-konkurrencen-e-barcelones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Juventus i rrëmben Bayernit talentin turk, bardhezinjtë mposhtin edhe konkurrencën e Barcelonës</h2>
<p>Si zakonisht, Juventus tregon një kujdes të veçantë kur vjen puna tek të rinjtë....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/la-cityn-per-arsenal-jesus-zbulon-pse-zgjodhi-topcinjte-jemi-si-nje-familje-nuk-jam-henry/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>La Cityn për Arsenal, Jesus zbulon pse zgjodhi “Topçinjtë”: Jemi si një familje, nuk jam Henry!</h2>
<p>Gabriel Jesus u transferua nga Manchester City te Arsenal për shumën e 45 milionë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-nis-aventuren-europiane-trajneri-mehmeti-zbulon-formacionin-dy-prurjet-e-merkatos-titullare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Partizani nis aventurën europiane, trajneri Mehmeti zbulon formacionin. Dy prurjet e merkatos titullarë!</h2>
<p>Partizani nis aventurën europiane teksa të kuqtë luajnë në turin e parë të Conference...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kend-i-priret-por-cikalleshi-nuk-e-ka-problem-sulmuesi-tjeter-gol-per-ekipin-turk/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kënd i prirët, por Cikalleshi nuk e ka problem. Sulmuesi tjetër gol për ekipin turk</h2>
<p>Sokol cikalleshi ka gjetur rrugën e rrjetës për Konyaspor në miqësoren që turqit luajnë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/origi-milanin-e-zgjodha-kur-i-shenoi-gol-liverpoolit-une-si-giroud/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Origi: Milanin e zgjodha kur i shënoi gol Liverpoolit, unë si Giroud!</h2>
<p>Pas lamtumirës me Liverpool, Divock Origi ka nisur zyrtarisht aventurën e tij me Milan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-zyrtarizuan-por-e-larguan-pas-24-oresh-portieri-e-peson-prej-nje-mesazhi-te-para-9-viteve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E zyrtarizuan, por e larguan pas 24-orësh. Portieri e pëson prej një mesazhi të para 9-viteve!</h2>
<p>Një rast i çuditshëm është regjistruar në Spanjë, aty ku klubi i La Liga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nder-me-te-dalluarit-e-skuadres-mbrojtesi-i-kombetares-rinovon-deri-ne-vitin-2025/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/1-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/1-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ndër më të dalluarit e skuadrës, mbrojtësi i kombëtares rinovon deri në vitin 2025</h2>
<p>Ivan Balliu është shndërruar në një prej lojtarëve më të rëndësishëm për skuadrën e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-falenderoj-lewandowskin-laporta-zbulon-sekretin-e-christensen-shkruajti-nje-leter-kur-ishte-8-vjec/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“E falenderoj Lewandowskin”, Laporta zbulon &#8220;sekretin&#8221; e Christensen: Shkruajti një letër kur ishte 8-vjeç!</h2>
<p>Andreas Christensen është prezantuar si lojtari më i ri i Barcelonës me danezin që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shansi-i-karrieres-zhegrova-ne-listen-e-klubit-londinez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shansi i karrierës, Zhegrova në listën e klubit londinez</h2>
<p>Prej muajit janar, Edon Zhegrova është pjesë e Lille në kampionatin elitar të Francës,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shendeti-me-i-rendesishem-se-wimbledon-nadal-urrej-te-dorezohem-gjysmefinalja-ne-pikepyetje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Shëndeti më i rëndësishëm se Wimbledon”, Nadal: Urrej të dorëzohem, gjysmëfinalja në pikëpyetje</h2>
<p>Rafael Nadal zhvilloi një ndeshje të madhe në Wimbledon teksa kaloi në çerekfinale amerikanin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nga-kina-ne-greqi-e-turqi-lista-e-zeze-ku-futbollistet-nuk-duhet-te-shkojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nga Kina në Greqi e Turqi/ Lista e zezë ku futbollistët nuk duhet të shkojnë!</h2>
<p>Një listë e zezë me kuptimin e plotë të fjalës. FIFPro , shoqata ndërkombëtare...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dikur-provohej-te-partizani-bylisi-firmos-me-sulmuesin-qe-frymezohet-nga-ibrahimovic/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dikur provohej te Partizani, Bylisi firmos me sulmuesin që frymëzohet nga Ibrahimovic</h2>
<p>Bylisi ka zyrtarizuar afrimin e parë në merkato. Ballshiotët u rikthyen në Abissnet Superiore,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-largimi-i-dhjete-kukesi-ndahet-me-mesfushorin-dardan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Largimi i dhjetë, Kukësi ndahet me mesfushorin dardan</h2>
<p>Kukësi ka ndryshuar shumë nga sezoni i kaluar. Shtatë lojtarë janë larguar deri tani,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/festoi-me-romen-ne-air-albania-mesfushori-transferohet-te-gjiganti-turk/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festoi me Romën në “Air Albania”, mesfushori transferohet te “gjiganti” turk</h2>
<p>Sergio Oliveira u huazua nga Porto te Roma në merkaton e janarit. Mesfushori portugez...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-titullar-kerkon-rritje-page-reali-i-prere-boll-i-ke-aq-miliona-te-mjaftojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një titullar kërkon rritje page, Reali i prerë: Boll i ke aq miliona, të mjaftojnë</h2>
<p>Ferland Mendy mbylli sezonin e tretë me Realin e Madridit. Mbrojtësi i majtë është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/femijet-e-ardhmja-baze-materiale-falas-per-te-gjithe-projekti-uniforma-ime-prezantohet-ne-fier/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.55-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Fëmijët e ardhmja, bazë materiale falas për të gjithë”, projekti “Uniforma Ime” prezantohet në Fier</h2>
<p>Stacioni i radhës për prezantimin e projektit madhor të FSHF-së “Uniforma Ime”, që parashikon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-kryer-chelsea-bind-manchester-city-kthen-sulmuesin-ne-me-te-paguarin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.58-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E kryer/ Chelsea bind Manchester City, kthen sulmuesin në më të paguarin</h2>
<p>Raheem Sterling do të jetë dhurata e pronarëve të rinj të Chelsea për trajnerin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cr7-i-trishtuar-as-qe-e-di-himnin-e-europa-league-ish-shoku-i-del-ne-mbrojtje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.46-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“CR7 i trishtuar, as që e di himnin e Europa League!”, ish-shoku i del në mbrojtje</h2>
<p>Cristiano Ronaldo po kërkon me ngulm largimin nga Manchester United. Ekipi anglez do të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/45-milione-e-akord-psg-siguron-sulmuesin-e-kombetares-italiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.51-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>45 milionë € akord, PSG siguron sulmuesin e kombëtares italiane</h2>
<p>PSG është shumë afër sigurimit të Gianluca Scamacca. Sulmuesi italian është nën kontratë me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dua-pergjigje-deri-ne-fund-te-korrikut-klubi-i-sheikeve-ne-sulm-per-brojen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-10.07-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Dua përgjigje deri në fund të korrikut”, klubi i sheikëve në sulm për Brojën</h2>
<p>Armando Broja vazhdon të pëlqehet dhe kërkohet nga klube të ndryshme. Sulmuesi i talentuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/14-sezone-me-marseille-kapiteni-largohet-dhe-nis-nje-aventure-te-re/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.49-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>14 sezone me Marseille, kapiteni largohet dhe nis një aventurë të re</h2>
<p>Ka marrë fund pas 14 vitesh aventura e Steve Mandanda me Marseille. 37-vjeçari zbarkoi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/italia-nuk-ka-me-para-serie-a-ne-te-njejtin-nivel-me-bundesligen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.23-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Italia nuk ka më para, Serie A në të njëjtin nivel me Bundesligën”</h2>
<p>Rudolf Joseph Krol veshi për katër sezone radhazi fanellën e Napolit në vitet ’80...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/derbi-anglez-per-ish-in-e-barces-juventusi-merkato-tek-udinese-arsenali-nuk-ndalet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-11.15-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Derbi anglez për “ish”-in e Barçës, Juventusi merkato tek Udinese, Arsenali nuk ndalet</h2>
<p>Jean-Clair Todibo ka zhvilluar një sezon të mirë me Nice në Ligue 1 dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kalimi-te-bayerni-kahn-i-shuan-shpresat-ronaldos-e-vleresoj-shume-por-ka-nje-problem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-09.01-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kalimi te Bayerni, Kahn i shuan shpresat Ronaldos: E vlerësoj shumë, por ka një problem</h2>
<p>Cristiano Ronaldo u afrua me Bayern Munchen disa ditë më parë. Ylli portugez nuk...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/super-sport-siguron-transmetimin-e-te-tjera-eliminatoreve-te-klubeve-shqiptare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/SUPERSPORT_-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>SuperSport siguron transmetimin e të tjera eliminatoreve të klubeve shqiptare</h2>
<p>Gjilani dhe Liepaja do të ndeshen sot në orën 20:00 për takimin e parë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mesfushori-brazilian-prezantohet-te-atalanta-numrin-e-fanelles-ma-ka-zgjedhur-gruaja/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/ederson-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/ederson-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/ederson-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/ederson-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/ederson-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/ederson-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/ederson-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/ederson-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mesfushori brazilian prezantohet te Atalanta: Numrin e fanellës ma ka zgjedhur gruaja</h2>
<p>Mesfushori Brazilian Ederson, i cili shkëlqeu me Salernitanën sezonin e kaluar në Serinë A,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-largua-nga-marseille-pas-15-vitesh-portieri-prezantohet-menjehere-ne-skuadren-e-re/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/mandanda-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mandanda-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/mandanda-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/mandanda-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/mandanda-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mandanda-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/mandanda-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/mandanda-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U largua nga Marseille pas 15 vitesh, portieri prezantohet menjëherë në skuadrën e re</h2>
<p>Pas 15 sezonesh te Marseille, Steve Mandanda është larguar zyrtarisht gjatë ditës së djeshme,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vrioni-prezantohet-ne-klubin-e-ri-dhe-shpjegon-arsyet-pse-zgjodhi-ameriken/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/giacomo-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/giacomo-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/giacomo-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/giacomo-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/giacomo-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/giacomo-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/giacomo-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/giacomo-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/giacomo-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vrioni prezantohet në klubin e ri dhe shpjegon arsyet pse zgjodhi Amerikën</h2>
<p>Vetëm pak orë pas marrëveshjes për shitjen e tij te New England Revolution, sulmuesi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/napoli-dorezohet-per-koulibaly-gati-ta-zevendesoje-me-nje-korean/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/kimi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/kimi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/kimi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/kimi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/kimi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/kimi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/kimi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Napoli dorëzohet për Koulibaly, gati ta zëvendësojë me një korean</h2>
<p>Te Napoli duket se janë dorëzuar për Khalidou Koulibaly. Qendërmbrojtësi senegalez ka refuzuar të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leeds-godet-serish-ne-merkato-gjen-menjehere-zevendesuesin-e-phillips/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/tyleri-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/tyleri-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/tyleri-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/tyleri-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/tyleri-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/tyleri-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/tyleri-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/tyleri-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leeds godet sërish në merkato, gjen menjëherë zëvendësuesin e Phillips</h2>
<p>Pasi shiti Kalvin Philips te Manchester City, Leeds United ka reaguar menjëherë, duke blerë...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> <iframe src="https://www.livescore.bz/webmasters.asp?lang=en&sport=football(soccer)&data-1=today&data-2=league&word=epl livescore" marginheight="0" marginwidth="0" scrolling="auto" height="5000" width="100" frameborder="0" id="bzscoreframe" style="width:100%;height:5000px"></iframe> <style type="text/css">
#sswidgetPreview tr:nth-child(odd){background-color:#4ca4ce;}
#sswidgetPreview tr:nth-child(even){background-color:#0078b2;}


</style>
<div><div id="sswidgetPreview"><a href="https://www.soccerstats247.com/competitions/england/premier-league/" target="_blank">Premier League 2022/2023 </a><br /><br /><table border="1" width="100%"><tr><th colspan="2"></th><th>P</th><th>W</th><th>D</th><th>L</th><th>GF</th><th>GA</th><th>Dif</th><th>Pts</th></tr><tr><td width="7%">1</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/arsenal/" />Arsenal</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">2</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/aston-villa/" />Aston Villa</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">3</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/afc-bournemouth/" />AFC Bournemouth</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">4</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/brentford/" />Brentford</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">5</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/brighton-hove-albion/" />Brighton & Hove Albion</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">6</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/chelsea/" />Chelsea</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">7</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/crystal-palace/" />Crystal Palace</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">8</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/everton/" />Everton</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">9</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/fulham/" />Fulham</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">10</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/leeds-united/" />Leeds United</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">11</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/leicester-city/" />Leicester City</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">12</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/liverpool/" />Liverpool</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">13</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/manchester-city/" />Manchester City</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">14</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/manchester-united/" />Manchester United</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">15</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/newcastle-united/" />Newcastle United</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">16</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/nottingham-forest/" />Nottingham Forest</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">17</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/southampton/" />Southampton</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">18</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/tottenham-hotspur/" />Tottenham Hotspur</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">19</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/west-ham-united/" />West Ham United</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr><tr><td width="7%">20</td><td width="27%"><a target="_blank" href="https://www.soccerstats247.com/teams/england/wolverhampton-wanderers/" />Wolverhampton Wanderers</td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td><td width="7%"><center>0</center></td></tr></table><br /><hr /></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/03/TvAlb_300_250.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<time class="sp-event-date" datetime="2022-07-08 14:00:15" itemprop="startDate" content="2022-07-08T14:00+02:00">
<a href="https://www.supersport.al/event/wimbledon-2022-supersport-4-12/">08/07/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/wimbledon-2022-supersport-4-12/"><span class="sp-result ok">14:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/wimbledon-2022-supersport-4-12/">Wimbledon 2022 (SuperSport 4)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/di-maria-shuan-dilemat-mberrin-ne-torino-gati-te-nise-aventuren-italiane/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/di-mariaaaaa-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Di Maria shuan dilemat, mbërrin në Torino, gati për aventurën italiane</h2>
<p>Numërimit mbrapsht po i vjen fundi: Angel Di Maria po përgatitet të bëhet lojtar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/duro-mu-duk-11-metersh-i-paster-kemi-cilesite-per-te-fituar-jashte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duro11-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/duro11-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Duro: M’u duk 11-metërsh i pastër, kemi cilësitë për të fituar jashtë</h2>
<p>Laçi nuk mori rezultatin që priste ndaj Iskras në “Elbasan Arena”, por ishte i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/llapi-zhgenjen-ne-podgorice-decic-kthehet-me-rezultat-pozitiv-nga-bjellorusia/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/llapi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/llapi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/llapi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Llapi zhgënjen në Podgoricë, Decic kthehet me rezultat pozitiv nga Bjellorusia</h2>
<p>Llapi dështon në sfidën e parë ndaj Budicnostit, në transfertë, duke humbur 2-0, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zabergja-fitore-me-merite-me-duket-sikur-kam-vite-te-gjilani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m19s672-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zabërgja: Fitore me meritë, më duket sikur kam vite te Gjilani</h2>
<p>Baton Zabërgja ishte ndër më të mirë në radhët e Gjilanit në sfidën me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fitorja-ndaj-liepaja-s-ramadani-arbitri-na-penalizoi-shume-duhet-te-jemi-me-kembe-ne-toke-per-ndeshjen-e-kthimit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-22h15m12s724-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fitorja ndaj Liepaja-s, Ramadani: Arbitri na penalizoi shumë, duhet të jemi me këmbë në tokë për ndeshjen e kthimit</h2>
<p>Pas fitores ndaj Liepaja-s, në takimin e parë të Conference League, trajneri i Gjilanit,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-laci-ngec-ne-shtepi-iskra-mban-porten-te-paprekur-ne-perballjen-e-pare-te-conference-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-9.56.05-PM-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Laçi “ngec” në shtëpi, Iskra mban portën të paprekur në përballjen e parë të Conference League</h2>
<p>Ndeshja e parë e Conference League ndaj malazezëve të Iskra-s rezultoi më e vështirë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-feste-ne-fadil-vokrri-dabiqaj-ndeshkon-liepajan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/291016621_472401461552357_7494132701531302946_n-780x439-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festë në &#8220;Fadil Vokrri&#8221;, Gjilani mposht Liepajan me golin e Dabiqajt (Video)</h2>
<p>Gjilani vuajti shumë ndaj Liepajas në “Fadil Vokrri”, por në fund mori një fitore...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-shkendija-e-papermbajtshme-nafiu-shenon-nje-eurogol/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Nafiu-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shkëndija me një këmbë në raundin e dytë, Shala dhe Nafiu “likuidojnë” Araratin (VIDEO)</h2>
<p>Shkëndija e ka nisur me këmbën e mbarë aventurën europiane në Conference League. Kuqezinjtë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mehmeti-gabojme-rende-nese-mendojme-se-jemi-kualifikuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x179.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-768x457.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-128x76.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/292605666_1924145161113204_5433708618057631199_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mehmeti: Gabojmë rëndë nëse mendojmë se Partizani është i kualifikuar</h2>
<p>Trajneri i Partizanit, Dritan Mehmeti përtej rezultatit pozitiv që u arrit në ndeshjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rafael-nadal-terhiqet-nga-wimbledon-perpara-gjysmefinales-me-nick-kyrgios/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rafael Nadal tërhiqet nga Wimbledon përpara gjysmëfinales me Nick Kyrgios</h2>
<p>22 herë kampioni i Grand Slam, Rafael Nadal mbyll aventurën e tij në Wimbledon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-fitimtar-ne-gjeorgji-goli-i-cares-e-afron-me-kualifikimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/292680840_1924124041115316_8470458702806328262_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Partizani fitimtar në Gjeorgji, goli i Carës e afron me kualifikimin (video)</h2>
<p>Partizani një hap larg kualifikimit në raundit e dytë kualifikues të Conference League. Të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/live-zhbllokohet-sfida-ne-shkup-adenis-shala-ndeshkon-araratin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/vlcsnap-2022-07-07-20h09m18s986-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>LIVE/ Zhbllokohet sfida në Shkup, Adenis Shala ndëshkon Araratin</h2>
<p>Kronika e ndeshjes:  Shkendija &#8211; Ararat 1-0 (Shala 21&#8242;) 21’ &#8211;  Zhbllokhet rezultati në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-del-ne-stervitje-por-djajte-e-kuq-nuk-i-hapin-lufte-ronaldos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/cr7-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/cr7-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/cr7-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk del në stërvitje, por “Djajtë e Kuq” nuk i hapin &#8220;luftë&#8221; Ronaldos</h2>
<p>Cristiano Ronaldo nuk do të gjobitet nga Man. United për mosdaljen e tij në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tjeter-lagim-nga-kukesi-22-vjecari-nga-zhuri-nderpret-bashkepunimin-me-mirekuptim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/gavazaj-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tjetër largim nga Kukësi, 22-vjeçari nga Zhuri ndërpret me konsensus kontratën</h2>
<p>Zenel Gavazaj është futbollisti i radhës që largohet nga Kukësi. Klubi verilindor ka njoftuar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-demtohet-rende-rroca-mesfushori-i-nenshtrohet-operacionit-ne-shpatull/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Rroca-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Rroca-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Dëmtohet rëndë Rroca, mesfushori i nënshtrohet operacionit në shpatull</h2>
<p>Mesfushori shqiptar që luan për Instanbulspor, Eduart Rroca është dëmtuar dhe si rrjedhojë nga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/muriqi-leter-lamtumire-mallorcas-gati-firma-me-klubin-belg/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-300x300.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-768x768.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-1024x1024.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-310x310.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-60x60.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-128x128.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR-32x32.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/07/FXEemIgVUAI4rRR.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Muriqi, letër lamtumire Mallorcas, gati firma me klubin belg</h2>
<p>Gjashtë muaj që i janë dukur si vite. Në një kohë kaq të shkurtër,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/percaktohen-dy-finalistet-e-wimbledon-risi-per-turneun/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-06.23-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Përcaktohen dy finalistet e Wimbledon, risi për turneun!</h2>
<p>Ons Jabeur dhe Elena Rybakina janë dy finalistet e tenisit të femrave në Wimbledon....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pasi-u-nda-nga-neymar-tani-i-jep-duart-edhe-militaos-per-pak-dite-behet-nene/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/milit-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/milit-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/milit-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/milit-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/milit-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/milit-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/milit-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ka pasur një lidhje me Neymarin, tani “i jep duart” edhe Militaos, për pak ditë bëhet nënë</h2>
<p>Eder Militao, mbrojtës i Realit të Madridit ndahet nga partnerja e tij vetëm pak...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/morata-nuk-konsideron-me-asnje-oferte-sulmuesi-zgjedh-klubin-per-sezonin-e-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-03.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Morata nuk konsideron më asnjë ofertë, sulmuesi zgjedh klubin për sezonin e ri!</h2>
<p>Alvaro Morata duket se ka marrë një vendim mbi skuadrën në të cilën do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/galtier-tremb-lojtaret-kam-ardhur-me-nje-plan-ketu-do-mbaj-vetem-ata-qe-me-duhen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/07/galtier-4-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Galtier “tremb” lojtarët: Kam ardhur me një plan këtu, do mbaj vetëm ata që më duhen</h2>
<p>Christophe Galtier ka hyrë në orët e para të tij si trajneri i PSG....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/juventus-i-rremben-bayernit-talentin-turk-bardhezinjte-mposhtin-edhe-konkurrencen-e-barcelones/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.40-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Juventus i rrëmben Bayernit talentin turk, bardhezinjtë mposhtin edhe konkurrencën e Barcelonës</h2>
<p>Si zakonisht, Juventus tregon një kujdes të veçantë kur vjen puna tek të rinjtë....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/la-cityn-per-arsenal-jesus-zbulon-pse-zgjodhi-topcinjte-jemi-si-nje-familje-nuk-jam-henry/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-05.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>La Cityn për Arsenal, Jesus zbulon pse zgjodhi “Topçinjtë”: Jemi si një familje, nuk jam Henry!</h2>
<p>Gabriel Jesus u transferua nga Manchester City te Arsenal për shumën e 45 milionë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/partizani-nis-aventuren-europiane-trajneri-mehmeti-zbulon-formacionin-dy-prurjet-e-merkatos-titullare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-128x78.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/partizani-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Partizani nis aventurën europiane, trajneri Mehmeti zbulon formacionin. Dy prurjet e merkatos titullarë!</h2>
<p>Partizani nis aventurën europiane teksa të kuqtë luajnë në turin e parë të Conference...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kend-i-priret-por-cikalleshi-nuk-e-ka-problem-sulmuesi-tjeter-gol-per-ekipin-turk/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2021/11/Cikalleshi-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kënd i prirët, por Cikalleshi nuk e ka problem. Sulmuesi tjetër gol për ekipin turk</h2>
<p>Sokol cikalleshi ka gjetur rrugën e rrjetës për Konyaspor në miqësoren që turqit luajnë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/origi-milanin-e-zgjodha-kur-i-shenoi-gol-liverpoolit-une-si-giroud/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-04.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Origi: Milanin e zgjodha kur i shënoi gol Liverpoolit, unë si Giroud!</h2>
<p>Pas lamtumirës me Liverpool, Divock Origi ka nisur zyrtarisht aventurën e tij me Milan...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-zyrtarizuan-por-e-larguan-pas-24-oresh-portieri-e-peson-prej-nje-mesazhi-te-para-9-viteve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/07/gaizka-campos-foto-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E zyrtarizuan, por e larguan pas 24-orësh. Portieri e pëson prej një mesazhi të para 9-viteve!</h2>
<p>Një rast i çuditshëm është regjistruar në Spanjë, aty ku klubi i La Liga...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nder-me-te-dalluarit-e-skuadres-mbrojtesi-i-kombetares-rinovon-deri-ne-vitin-2025/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/1-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/1-3-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/1-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ndër më të dalluarit e skuadrës, mbrojtësi i kombëtares rinovon deri në vitin 2025</h2>
<p>Ivan Balliu është shndërruar në një prej lojtarëve më të rëndësishëm për skuadrën e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-falenderoj-lewandowskin-laporta-zbulon-sekretin-e-christensen-shkruajti-nje-leter-kur-ishte-8-vjec/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“E falenderoj Lewandowskin”, Laporta zbulon &#8220;sekretin&#8221; e Christensen: Shkruajti një letër kur ishte 8-vjeç!</h2>
<p>Andreas Christensen është prezantuar si lojtari më i ri i Barcelonës me danezin që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shansi-i-karrieres-zhegrova-ne-listen-e-klubit-londinez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/zhegrova-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shansi i karrierës, Zhegrova në listën e klubit londinez</h2>
<p>Prej muajit janar, Edon Zhegrova është pjesë e Lille në kampionatin elitar të Francës,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shendeti-me-i-rendesishem-se-wimbledon-nadal-urrej-te-dorezohem-gjysmefinalja-ne-pikepyetje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/nadal-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/nadal-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Shëndeti më i rëndësishëm se Wimbledon”, Nadal: Urrej të dorëzohem, gjysmëfinalja në pikëpyetje</h2>
<p>Rafael Nadal zhvilloi një ndeshje të madhe në Wimbledon teksa kaloi në çerekfinale amerikanin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nga-kina-ne-greqi-e-turqi-lista-e-zeze-ku-futbollistet-nuk-duhet-te-shkojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-02.09-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nga Kina në Greqi e Turqi/ Lista e zezë ku futbollistët nuk duhet të shkojnë!</h2>
<p>Një listë e zezë me kuptimin e plotë të fjalës. FIFPro , shoqata ndërkombëtare...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dikur-provohej-te-partizani-bylisi-firmos-me-sulmuesin-qe-frymezohet-nga-ibrahimovic/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dikur provohej te Partizani, Bylisi firmos me sulmuesin që frymëzohet nga Ibrahimovic</h2>
<p>Bylisi ka zyrtarizuar afrimin e parë në merkato. Ballshiotët u rikthyen në Abissnet Superiore,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-largimi-i-dhjete-kukesi-ndahet-me-mesfushorin-dardan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-01.09-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Largimi i dhjetë, Kukësi ndahet me mesfushorin dardan</h2>
<p>Kukësi ka ndryshuar shumë nga sezoni i kaluar. Shtatë lojtarë janë larguar deri tani,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/festoi-me-romen-ne-air-albania-mesfushori-transferohet-te-gjiganti-turk/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festoi me Romën në “Air Albania”, mesfushori transferohet te “gjiganti” turk</h2>
<p>Sergio Oliveira u huazua nga Porto te Roma në merkaton e janarit. Mesfushori portugez...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-titullar-kerkon-rritje-page-reali-i-prere-boll-i-ke-aq-miliona-te-mjaftojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Collage-Maker-07-Jul-2022-12.21-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një titullar kërkon rritje page, Reali i prerë: Boll i ke aq miliona, të mjaftojnë</h2>
<p>Ferland Mendy mbylli sezonin e tretë me Realin e Madridit. Mbrojtësi i majtë është...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-340611").on("click", function(){
  	  $(".com-click-id-340611").show();
	  $(".disqus-thread-340611").show();
  	  $(".com-but-340611").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sq","strings":{"mejs.install-flash":"Po p\u00ebrdorni nj\u00eb shfletues q\u00eb nuk ka lojt\u00ebs Flash t\u00eb aktivizuar apo t\u00eb instaluar. Ju lutemi, aktivizoni shtojc\u00ebn e lojt\u00ebsit tuaj Flashose shkarkoni versionin m\u00eb t\u00eb ri q\u00eb nga https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Dil nga m\u00ebnyra Sa Krejt Ekrani","mejs.fullscreen-on":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","mejs.download-video":"Shkarkim Videoje","mejs.fullscreen":"Sa t\u00ebr\u00eb ekrani","mejs.time-jump-forward":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekond\u00eb"],"mejs.loop":"Aktivizo\/\u00c7aktivizo P\u00ebrs\u00ebritjen","mejs.play":"Luaje","mejs.pause":"Pauz\u00eb","mejs.close":"Mbylle","mejs.time-slider":"Ndryshues Kohe","mejs.time-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Majtas\/Djathtas q\u00eb t\u00eb shtyheni m\u00eb tej nj\u00eb sekond\u00eb, shigjetat Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb shtyheni m\u00eb tej dhjet\u00eb sekonda.","mejs.time-skip-back":["Shko mbrapsht 1 sekond\u00eb","Kthehu mbrapsht %1 sekonda"],"mejs.captions-subtitles":"Transkriptime\/Titra","mejs.captions-chapters":"Kapituj","mejs.none":"Asnj\u00eb","mejs.mute-toggle":"Vini\/Hiqni Heshtje Audioje","mejs.volume-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb ngrini ose ulni volumin.","mejs.unmute":"Me z\u00eb","mejs.mute":"Pa Z\u00eb","mejs.volume-slider":"Ndryshues Volumi","mejs.video-player":"Lojt\u00ebs Videosh","mejs.audio-player":"Luajt\u00ebs Audio","mejs.ad-skip":"Anashkaloje reklam\u00ebn","mejs.ad-skip-info":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekonda"],"mejs.source-chooser":"Zgjedh\u00ebs Burimi","mejs.stop":"Ndale","mejs.speed-rate":"Vler\u00eb Shpejt\u00ebsie","mejs.live-broadcast":"Transmetim <em>Live<\/em>","mejs.afrikaans":"Afrikaanase","mejs.albanian":"Shqipe","mejs.arabic":"Arabe","mejs.belarusian":"Bjelloruse","mejs.bulgarian":"Bullgare","mejs.catalan":"Katalanese","mejs.chinese":"Kineze","mejs.chinese-simplified":"Kineze (E thjeshtuar)","mejs.chinese-traditional":"Kineze (Tradicionale)","mejs.croatian":"Kroate","mejs.czech":"\u00c7eke","mejs.danish":"Daneze","mejs.dutch":"Holandeze","mejs.english":"Angleze","mejs.estonian":"Estoneze","mejs.filipino":"Filipinase","mejs.finnish":"Finlandeze","mejs.french":"Fr\u00ebnge","mejs.galician":"Galiciane","mejs.german":"Gjermane","mejs.greek":"Greke","mejs.haitian-creole":"Kreolase Haitiane","mejs.hebrew":"Hebraike","mejs.hindi":"Hindi","mejs.hungarian":"Hungareze","mejs.icelandic":"Islandeze","mejs.indonesian":"Indoneziane","mejs.irish":"Irlandeze","mejs.italian":"Italiane","mejs.japanese":"Japoneze","mejs.korean":"Koreane","mejs.latvian":"Letoneze","mejs.lithuanian":"Lituane","mejs.macedonian":"Maqedonase","mejs.malay":"Malajase","mejs.maltese":"Malteze","mejs.norwegian":"Norvegjeze","mejs.persian":"Perse","mejs.polish":"Polake","mejs.portuguese":"Portugeze","mejs.romanian":"Rumune","mejs.russian":"Ruse","mejs.serbian":"Serbe","mejs.slovak":"Slovake","mejs.slovenian":"Slovene","mejs.spanish":"Spanjolle","mejs.swahili":"Suahili","mejs.swedish":"Suedeze","mejs.tagalog":"Tagaloge","mejs.thai":"Tajlandeze","mejs.turkish":"Turke","mejs.ukrainian":"Ukrainase","mejs.vietnamese":"Vietnameze","mejs.welsh":"Uellsiane","mejs.yiddish":"Jidike"}};
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


