<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg" />
<title>VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale" href="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Si Tuchel vuri veton kundër CR7, kush e bindi të mos punonte me portugezin' href='https://www.supersport.al/si-tuchel-vuri-veton-kunder-cr7-kush-e-bindi-te-mos-punonte-me-portugezin/' />
<link rel='next' title='Shkëlqeu në suksesin ndaj Interit, Lazio përgatit dhuratën për lojtarin spanjoll' href='https://www.supersport.al/shkelqeu-ne-suksesin-ndaj-interit-lazio-pergatit-dhuraten-per-lojtarin-spanjoll/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/" />
<link rel='shortlink' href='https://www.supersport.al/?p=353200' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvideo-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-353200 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
 </a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/ott"><img src="/wp-content/uploads/2022/08/banner_ss-17.jpg"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-353200 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip category-serie-a tag-juventus tag-pavel-nedved tag-serie-a">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/fun/gossip/"><span class="post-head-cat">Gossip</span></a>
<h1 class="post-title entry-title left" itemprop="headline">VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/63ec14db30245199dbc2cc8fcb3c6361?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63ec14db30245199dbc2cc8fcb3c6361?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/igli-nikolla/" title="Postime nga Igli Nikolli" rel="author">Igli Nikolli</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#0e676962674e7d7b7e6b7c7d7e617c7a206f62"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-29">29/08/2022</time></span>
<meta itemprop="dateModified" content="2022-08-29" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="721" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM.jpg 1280w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x169.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-768x433.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1024x577.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-310x175.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-60x34.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-128x72.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-32x18.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="721">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-353200 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip category-serie-a tag-juventus tag-pavel-nedved tag-serie-a">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/&amp;t=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale -&amp;url=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/&amp;media=https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg&amp;description=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1baa5a8a9a3c3ccbc8d9a8980cca289889a8988cc848d9e8e83848998cc8189cc989e89cc8a89819e8dc0cc9a85888983cc89cc988586cc8e2f47848998cc9a859e8d8089ca8d819cd7aea3a8b5d1a5cc8a83998288cc9884859fcc8d9e98858f8089cc858298899e899f9885828bcc8d8288cc988483998b8498cc838acc9f848d9e85828bcc8598cc9b859884cc958399c2ccaf84898f87cc8598cc839998d6cc8498989c9fd6c3c39b9b9bc29f999c899e9f9c839e98c28d80c39a85888983c19c8d9a8980c18289889a8988c1848d9e8e83848998c18189c1989e89c18a89819e8dc19a85888983c189c1988586c18e89848998c19a859e8d8089c3"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/#respond"><div class="social-comments comment-click-353200"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Një video e Paved Nedved është bërë virale. Zëvendëspresidenti i Juventusit shfaqet në momente intime duke festuar me disa vajza.</p>
<p>Nuk dihet se kur është kryer një festë e tillë, por pamjet janë shpërndarë me shpejtësi në rrjetet sociale.</p>
<div style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-353200-1" width="320" height="490" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.supersport.al/wp-content/uploads/2022/08/Esta-disfrutando-bastante-nedved.mp4?_=1" /><a href="https://www.supersport.al/wp-content/uploads/2022/08/Esta-disfrutando-bastante-nedved.mp4">https://www.supersport.al/wp-content/uploads/2022/08/Esta-disfrutando-bastante-nedved.mp4</a></video></div>
<p>&nbsp;</p>
<p>Në një moment, një person i afrohet ish-lojtari çek dhe i tregon se po filmohet, por ky i fundit nuk e vret trurin dhe vijon argëtimin.</p>
<p>Deri tani nuk ka asnjë reagim apo qëndrim zyrtar të ish-fituesit të “Topit të Artë” apo nga klubi italian i Juventusit.</p>
<p style="text-align: center;"><strong>TESTONI NJOHURITË TUAJA RRETH PREMIER LEAGUE</strong></p>
<blockquote class="wp-embedded-content" data-secret="qDWxU7v4Wy"><p><a href="https://www.supersport.al/quiz-premier-league-2021-2022-sa-mire-e-kujtoni-sezonin-qe-sapo-u-mbyll/">QUIZ/ Premier League 2021-2022 &#8211; Sa mirë e kujtoni sezonin që sapo u mbyll?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.supersport.al/quiz-premier-league-2021-2022-sa-mire-e-kujtoni-sezonin-qe-sapo-u-mbyll/embed/#?secret=qDWxU7v4Wy" data-secret="qDWxU7v4Wy" width="600" height="338" title="&#8220;QUIZ/ Premier League 2021-2022 &#8211; Sa mirë e kujtoni sezonin që sapo u mbyll?&#8221; &#8212; SuperSport" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="content_block" id="custom_post_widget-301805"><p><img src="https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211.png" alt="" width="1060" height="1316" class="alignnone size-full wp-image-347007" srcset="https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211.png 1060w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-242x300.png 242w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-768x953.png 768w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-825x1024.png 825w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-310x385.png 310w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-60x74.png 60w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-103x128.png 103w, https://www.supersport.al/wp-content/uploads/2022/02/20220803_234211-26x32.png 26w" sizes="(max-width: 1060px) 100vw, 1060px" /></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/juventus/" rel="tag">juventus</a>, <a href="https://www.supersport.al/tag/pavel-nedved/" rel="tag">pavel nedved</a>, <a href="https://www.supersport.al/tag/serie-a/" rel="tag">serie a</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/&amp;t=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale -&amp;url=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/&amp;media=https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg&amp;description=VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#4a75393f28202f293e771c030e0f05656a1a2b3c2f266a042f2e3c2f2e6a222b382825222f3e6a272f6a3e382f6a2c2f27382b666a3c232e2f256a2f6a3e23206a2889e1222f3e6a3c23382b262f6c2b273a7108050e13770b383e23213f26266a23243e2f382f392b243e6b6a19222b382f706a223e3e3a397065653d3d3d64393f3a2f38393a25383e642b26653c232e2f25673a2b3c2f2667242f2e3c2f2e67222b382825222f3e67272f673e382f672c2f27382b673c232e2f25672f673e232067282f222f3e673c23382b262f65"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-353200 com-but-353200">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-353200 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='353200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/shkelqeu-ne-suksesin-ndaj-interit-lazio-pergatit-dhuraten-per-lojtarin-spanjoll/" rel="bookmark" title="Shkëlqeu në suksesin ndaj Interit, Lazio përgatit dhuratën për lojtarin spanjoll">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/laa-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/laa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/laa-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/laa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/laa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/shkelqeu-ne-suksesin-ndaj-interit-lazio-pergatit-dhuraten-per-lojtarin-spanjoll/">Shkëlqeu në suksesin ndaj Interit, Lazio përgatit dhuratën për lojtarin spanjoll</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/de-bruyne-de-ketelaere-lojtar-i-shkelqyer-do-beje-gjera-fantastike-te-milani/" rel="bookmark" title="De Bruyne: De Ketelaere lojtar i shkëlqyer, do bëjë gjëra fantastike te Milani">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/de-bruyne-de-ketelaere-lojtar-i-shkelqyer-do-beje-gjera-fantastike-te-milani/">De Bruyne: De Ketelaere lojtar i shkëlqyer, do bëjë gjëra fantastike te Milani</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/zyrtare-roma-prezanton-sulmuesin-e-italise-gati-edhe-dy-dhurata-per-mourinhon/" rel="bookmark" title="Zyrtare/ Roma prezanton sulmuesin e Italisë, gati edhe dy dhurata për Mourinhon">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/zyrtare-roma-prezanton-sulmuesin-e-italise-gati-edhe-dy-dhurata-per-mourinhon/">Zyrtare/ Roma prezanton sulmuesin e Italisë, gati edhe dy dhurata për Mourinhon</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/demtohet-sulmuesi-i-interit-rrezikon-derbin-dhe-duelin-me-bayernin/" rel="bookmark" title="Dëmtohet sulmuesi i Interit, rrezikon derbin dhe duelin me Bayernin">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/lUKAKU-LAUTARO-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/demtohet-sulmuesi-i-interit-rrezikon-derbin-dhe-duelin-me-bayernin/">Dëmtohet sulmuesi i Interit, rrezikon derbin dhe duelin me Bayernin</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/pioli-i-lumtur-nga-talenti-belg-cilesi-te-jashtezakonshme-dhe-inteligjence/" rel="bookmark" title="Pioli i lumtur nga talenti belg: Cilësi të jashtëzakonshme dhe inteligjencë!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-09.47-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/pioli-i-lumtur-nga-talenti-belg-cilesi-te-jashtezakonshme-dhe-inteligjence/">Pioli i lumtur nga talenti belg: Cilësi të jashtëzakonshme dhe inteligjencë!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/pengu-i-portierit-te-juventus-ne-vitin-2014-isha-prane-bayernit-te-guardioles/" rel="bookmark" title="“Pengu” i portierit të Juventus: Në vitin 2014 isha pranë Bayernit të Guardiolës!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-08.50-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/pengu-i-portierit-te-juventus-ne-vitin-2014-isha-prane-bayernit-te-guardioles/">“Pengu” i portierit të Juventus: Në vitin 2014 isha pranë Bayernit të Guardiolës!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/mourinho-sulmon-abraham-ka-folur-shume-pas-ndeshjes-por-luajti-shume-keq/" rel="bookmark" title="Mourinho sulmon Abraham: Ka folur shumë pas ndeshjes, por luajti shumë keq">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/moy-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/moy-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/moy-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/moy-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/moy-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/moy-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/moy-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/moy-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/mourinho-sulmon-abraham-ka-folur-shume-pas-ndeshjes-por-luajti-shume-keq/">Mourinho sulmon Abraham: Ka folur shumë pas ndeshjes, por luajti shumë keq</a>
</div>
</li>
</ul></div> <div id="article-ad">
<div style="padding: 0 0 0 15px;"><a href="https://easypay.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/08/Ria_Griezman_web.png"></a></div> </div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/video-ndodh-edhe-kjo-tifozi-godet-me-shuplake-trajnerin-e-napolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Ndodh edhe kjo, tifozi godet me shuplakë trajnerin e Napolit</h2>
<p>Një ngjarje e pakëndshme ka ndodhur në ndeshjen e kësaj të diele mes Fiorentinës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vellai-i-ish-kapitenit-te-gjermanise-me-ekip-te-ri-nis-aventuren-e-pare-si-trajner/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vëllai i ish-kapitenit të Gjermanisë me ekip të ri, nis aventurën e parë si trajner</h2>
<p>Tobias Schweinsteiger është emëruar trajneri i ri i Osnabruck. Vëllai i Bastian Schweinsteiger, ish-kapitenit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shkelqeu-ne-suksesin-ndaj-interit-lazio-pergatit-dhuraten-per-lojtarin-spanjoll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/laa-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/laa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/laa-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/laa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/laa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shkëlqeu në suksesin ndaj Interit, Lazio përgatit dhuratën për lojtarin spanjoll</h2>
<p>Pedro po kalon një rini të dytë te Lazio. 35-vjeçari spanjoll po paraqitet shumë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale</h2>
<p>Një video e Paved Nedved është bërë virale. Zëvendëspresidenti i Juventusit shfaqet në momente...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/si-tuchel-vuri-veton-kunder-cr7-kush-e-bindi-te-mos-punonte-me-portugezin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Si Tuchel vuri veton kundër CR7, kush e bindi të mos punonte me portugezin</h2>
<p>Napoli është pista e fundit për Cristiano Ronaldon. Sulmuesi portugez e ka ndarë mendjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-kryer-nje-bomber-per-gattuson-valencia-perforcon-sulmin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E kryer/ Një bomber për Gattuson, Valencia përforcon sulmin</h2>
<p>Edinson Cavani do të vazhdojë karrierën në La Liga. “El Matador” doli lojtar i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mediat-italiane-bejne-per-uje-te-ftohte-bajramin-e-ka-mendjen-ne-merkato-jo-ne-loje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mediat italiane bëjnë për “ujë të ftohtë” Bajramin: E ka mendjen në merkato, jo në lojë</h2>
<p>Nedim Bajarami është një nga emrat më të diskutuar të momentit në futbollin italian....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-mehmeti-ne-angli-shenon-edhe-prenga-ne-hungari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super Mehmeti në Angli, shënon edhe Prenga në Hungari</h2>
<p>Botërori “Katar 2022” që do të ngrejë siparin e tij në muajin nëntor të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-i-rende-i-qefalias-duka-asgje-nuk-eshte-me-e-rendesishme-se-shendeti-dhe-jeta-e-futbollisteve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi i rëndë i Qefalias, Duka: Asgjë nuk është më e rëndësishme se shëndeti dhe jeta e futbollistëve!</h2>
<p>Presidenti i Federatës Shqiptare të Futbollit, Armand Duka ka reaguar pas përplasjes së tmerrshme...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-nxjerrim-mesime-galtier-pas-barazimit-me-monaco-ja-pse-mbappe-nuk-u-afrua-te-penalltia/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Të nxjerrim mësime”, Galtier pas barazimit me Monaco: Ja pse Mbappe nuk u afrua te penalltia</h2>
<p>PSG u ndal për herë të parë në këtë sezon përballë Monaco me rezultatin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/icardi-jo-nuk-ka-qene-ne-planet-tona-galiani-zbulon-emrin-e-madh-qe-i-refuzoi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/04/galliani-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/04/galliani-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/04/galliani-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/04/galliani-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Icardi? Jo, nuk ka qenë në planet tona&#8221;, Galiani zbulon emrin e madh që i refuzoi</h2>
<p>Monza e Adriano Gallianit dhe Silvio Berlusconit ka zhgënjyer në këtë fillim edicioni duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arsenal-me-pike-te-plota-arteta-arrin-shifren-e-vecante-ne-krye-te-the-gunners/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arsenal me pike të plota, Arteta arrin shifrën e veçantë në krye të &#8220;The Gunners&#8221;</h2>
<p>Arsenal vazhdon kryesimin në Premier League me katër fitore në po aq ndeshje. Sfida...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aksidenti-me-hamilton-alonso-cfare-idioti-di-te-ngase-vetem-kur-niset-i-pari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aksidenti me Hamilton, Alonso: Çfarë idioti, di të ngasë vetëm kur niset i pari</h2>
<p>Gara e Çmimit të Madh të Belgjikës nuk shkoi aq mirë për Lewis Hamilton...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-e-do-ne-skuader-xavi-kerkon-me-patjeter-largimin-e-ketij-lojtari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk e do në skuadër, Xavi kërkon me patjetër largimin e këtij lojtari</h2>
<p>Trajneri i Barcelonës, Xavi Hernandez e theksoi përsëri në konferencën për shtyp para ndeshjes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aubameyang-kalon-tmerr-dhunohet-kercenohet-me-arme-dhe-grabitet-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/auba-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/auba-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/auba-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/auba-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/auba-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/auba-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/auba-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/auba-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aubameyang kalon tmerr/ Dhunohet, kërcënohet me armë dhe grabitet në shtëpi</h2>
<p>Sulmuesi i Barcelonës, Pierre-Emerick Aubameyang ka kaluar një natë tmerri në shtëpinë e tij....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-ne-krize-per-lojtare-nje-portugez-mund-te-jete-shpetimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool në &#8220;krizë&#8221; për lojtarë, një portugez mund të jetë shpëtimi</h2>
<p>Jurgen Klopp po vuan mungesat e shumta në këtë fillim sezoni dhe nevoja për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/me-sy-te-nxire-e-me-syze-dielli-ne-ndeshje-cfare-i-ka-ndodhur-laportes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/laporta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laporta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Me sy të nxirë e me syze dielli në ndeshje, çfarë i ka ndodhur Laportës?</h2>
<p>Presidenti i Barcelonës, ​​Joan Laporta, u shfaq në sadiumin “Spotify Camp Nou” mbrëmjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-mbani-mend-humbjen-e-fundit-te-milan-ja-rekordi-qe-vendos-skuadra-e-pioli-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/milan-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/milan-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/08/milan-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/milan-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/milan-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/milan-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/08/milan-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/08/milan-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E mbani mend humbjen e fundit të Milan? Ja rekordi që vendos skuadra e Pioli-t</h2>
<p>Milan ka nisur misionin për të mbrojtur titullin kampion, me &#8220;kuqezinjtë&#8221; që në tre...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-perplasja-horror-tirana-zbulon-gjendjen-e-qefalias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/tirana-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/tirana-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Përplasja “horror”, Tirana zbulon gjendjen e Qefalias</h2>
<p>Klevi Qefalia është jashtë rrezikut për jetën. Kështu njofton klubi i Tiranës, pasi futbollisti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/man-utd-ul-pagat-thellohet-kriza-e-ronaldos-me-djajte-e-kuq/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Man.UTD ul pagat, thellohet kriza e Ronaldos me “Djajtë e Kuq”</h2>
<p>Kanë mbetur edhe rreth tre ditë për përfundimin e merkatos së verës dhe Cristiano...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-i-pandreqshem-balotelli-kapet-me-trajnerin-e-tij-ne-fund-te-ndeshjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ I pandreqshëm, Balotelli kapet me trajnerin e tij në fund të ndeshjes</h2>
<p>Kur bëhet fjalë për Mario Balotellin asnjë lajm nuk duket çudi. Italiani është përplasur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perbindeshi-benzema-zgjohet-ne-fund-reali-me-pike-te-plota-pas-tri-ndeshjesh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Përbindëshi” Benzema “zgjohet” në fund, Reali me pikë të plota pas tri ndeshjesh</h2>
<p>Reali i Madridit arrin të sigurojë pikët maksimale edhe në transfertën e radhës me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-goli-i-pare-ne-premier-league-elliott-ia-dedikon-personit-te-dashur-qe-nderroi-jete-pak-dite-me-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Goli i parë në Premier League, Elliott ia dedikon personit të dashur që ndërroi jetë pak ditë më parë</h2>
<p>Liverpool ishte një përbindësh i vërtetë në ndeshjen përballë Bournemouth, të cilët i mundi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ngec-edhe-psg-monaco-i-merr-pike-ne-parc-des-princes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ngec edhe PSG, Mbappe &#8220;dorëzohet&#8221; para Neymarit për penalltitë</h2>
<p>Kampionati francez nuk ka më një lider absolut që ka grumbulluar pikë të plotë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lukaku-i-prish-planet-inzaghit-ndeshjet-qe-do-te-humbase/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lukaku i prish planet Inzaghit, ndeshjet që do të humbasë</h2>
<p>Romelu Lukaku, i cili u rikthye tek Interi në verë pas një sezoni të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-ndihet-i-bekuar-lewa-i-jashtezakonshem-lojtar-qe-ben-diferencen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavi ndihet i bekuar: Lewa, i jashtëzakonshëm, lojtar që bën diferencën</h2>
<p>Xavi Hernandez ndihet me fat që ka në dispozicion një sulmues si Robert Lewandowski....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vllaznia-fitore-per-infarkt-kukesi-bie-ne-shtese/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia fitore për infarkt, Kukësi “bie” në shtesë</h2>
<p>Vllaznia fiton “in extremis” përballë Kukësit në “Loro Boriçi” në javën e dytë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lewandowski-makineri-golash-debutuesi-kounde-siguri-ne-prapavije/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lewandowski “makineri” golash, debutuesi Kounde siguri në prapavijë</h2>
<p>Robert Lewndowski dhuron shfaqjen e radhës në La Liga, pikërisht në fitoren e thellë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/muriqi-rrefehet-ne-koha-shtese-nga-transferimi-rekord-te-mallorca-te-raporti-me-taren-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Muriqi rrëfehet në &#8220;Koha Shtesë&#8221;: Nga transferimi rekord te Mallorca, te raporti me Taren (VIDEO)</h2>
<p>Dy gola në dy ndeshjet e fundit në La Liga, kundër Betisit, në humbjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/djajte-e-kuq-sigurojne-per-100-milione-euro-brazilianin-e-ajaxit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Djajtë e Kuq” sigurojnë për 100 milionë euro brazilianin e Ajaxit</h2>
<p>Tjetër goditje nga Manchester United, që njëkohësisht është në pritje për të kuptuar se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kane-mposht-i-vetem-nottingham-forest-ngjit-tottenham-ne-vend-te-dyte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kane mposht i vetëm Nottingham Forest, ngjit Tottenham në vend të dytë</h2>
<p>Tjetër fitore për Tottenham në Premier League. Ekipi i Antonio Contes mposhti 0-2 Nottingham...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/7-gola-ne-weserstadion-por-feston-eintrachti-i-frankfurtit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>7 gola në “Weserstadion”, por feston Eintrachti i Frankfurtit</h2>
<p>Werder Bremeni regjistroi humbjen e parë në këtë sezon të Bundesligës pikërisht ndaj Eintrachtit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tirana-cinike-ne-rrogozhine-kallaku-dhe-hasani-u-sigurojne-fitoren-e-pare-kampioneve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tiranë cinike në Rrogozhinë, Kallaku dhe Hasani u sigurojnë fitoren e parë kampionëve</h2>
<p>Kampionët e Shqipërisë morën fitoren e parë në Superiore duke mposhtur 0-2 në transfertë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bkt-superliga-prishtina-triumfon-ne-podujeve-drita-ngec-ne-ferizaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>BKT Superliga/ Prishtina triumfon në Podujevë, Drita ngec në Ferizaj</h2>
<p>Prishtina fitoi 1-2 në Podujevë përballë Llapit, ndërsa Drita nuk shkoi më shumë se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fundjava-e-goleadave-skuadra-e-njohur-skoceze-me-rekord-te-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/skotland-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skotland-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fundjava e goleadave, skuadra e njohur skoceze me rekord të ri (video)</h2>
<p>Celtic Glasgwo shkatërroi 0-9 Dundee United në javën e pestë të Premiershipit skocez, duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/de-bruyne-de-ketelaere-lojtar-i-shkelqyer-do-beje-gjera-fantastike-te-milani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.54-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>De Bruyne: De Ketelaere lojtar i shkëlqyer, do bëjë gjëra fantastike te Milani</h2>
<p>Charles De Ketelaere shkëlqeu në ndeshjen e parë si titullar me Milanin. Kampionët e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/stuttgarti-e-mbyll-me-10-lojtare-por-kolni-nuk-perfiton/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/rRYnVh3fs9lEj5Y-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Stuttgarti e mbyll me 10 lojtarë, por Kolni nuk përfiton</h2>
<p>Kolni dhe Stuttgarti u ndanë në barazim pa gola në takimin e javës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/frike-dhe-ankth-ne-egnatia-tirana-lojtari-bardheblu-dergohet-ne-spital-pa-ndjenja-loja-ndalet-per-10-minuta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.50-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Frikë dhe ankth në Egnatia-Tirana, lojtari bardheblu dërgohet në spital pa ndjenja, loja ndalet për 10 minuta</h2>
<p>Panik dhe ankth në sfidën e Kategorisë Superiore mes Egnatias dhe Tiranës në “Egnatia...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-struga-kryesuese-mposht-shkendijen-fitojne-edhe-kampionet-e-shkupit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.19-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Struga kryesuese mposht Shkëndijën, fitojnë edhe kampionët e Shkupit</h2>
<p>Vazhdon forma shumë e mirë e Strugës në kampionatin e Maqedonisë së Veriut. Ekipi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/cr7-ne-vend-te-osimhen-njesoj-si-mctominay-ne-vend-te-koulibaly/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-06.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;CR7 në vend të Osimhen? Njësoj si McTominay në vend të Koulibaly&#8230; &#8220;</h2>
<p>Manchester United po tenton Victor Osimhen për majën e sulmit. Klubi anglez po synon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-roma-prezanton-sulmuesin-e-italise-gati-edhe-dy-dhurata-per-mourinhon/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ Roma prezanton sulmuesin e Italisë, gati edhe dy dhurata për Mourinhon</h2>
<p>Ka marrë fund pritja e gjatë e Andrea Belottit për t’u bërë një lojtar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gola-dhe-kartone-te-kuq-spektakel-ne-ligue-1-brest-sheh-makthe-perballe-montpellier-troyes-fiton-bindshem/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/montepellier-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/montepellier-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/montepellier-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/montepellier-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/montepellier-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/montepellier-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/montepellier-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/montepellier-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/montepellier-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gola dhe kartonë të kuq, spektakël në Ligue 1/ Brest sheh “makthe” përballë Montpellier, Troyes fiton bindshëm</h2>
<p>Kampionati francez është duke dhuruar çdo javë e më shumë spektakël. Edhe në raundin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-west-ham-gjen-fitoren-e-pare-perla-e-saint-maximin-ruan-pathyeshmerine-e-newcastle/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-05.05-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ West Ham gjen fitoren e parë, perla e Saint-Maximin ruan pathyeshmërinë e Newcastle</h2>
<p>West Ham gjen golin dhe fitoren e parë në Premier League, ndërkohë që Newcastle...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tronditet-allianz-riviera-nice-e-peson-keq-nga-marseille/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/marseille-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Tronditet” Allianz Riviera, Nice e pëson keq nga Marseille</h2>
<p>Surprizë ishte ndeshja Nice-Marseille dhe këtu nuk bëhet fjalë për rezultatin, por për tifozerinë,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/me-pike-te-plota-psv-shkaterron-me-6-gola-excelsior/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/psv-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/psv-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/psv-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/psv-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/psv-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/psv-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/psv-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/psv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Me pikë të plota, PSV “shkatërron” me 6 gola Excelsior</h2>
<p>PSV vijon të marrë vetëm fitore në Eredivisie, ndërsa në të tretën ndeshje radhazi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/formula-1-fiton-pasi-niset-nga-vendi-i-14-te-verstappen-ben-ligjin-ne-belgjike/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.52-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Formula 1/ Fiton pasi niset nga vendi i 14-të, Verstappen “bën ligjin” në Belgjikë</h2>
<p>Max Verstappen vazhdon të marshojë drejt titullit të dytë botëror në Formula 1. Piloti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/100-milione-e-nuk-refuzohen-united-siguron-yllin-brazilian-dhe-lumturon-ten-hag/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-04.35-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>100 milionë € nuk refuzohen, United siguron yllin brazilian dhe lumturon Ten Hag</h2>
<p>Manchester United ka gjetur akordin me Ajax në lidhje me brazilianin Anthony. 22-vjeçari kërkohet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mori-vendin-e-sane-de-ligt-e-cuditshme-po-me-pelqen-te-luaj-ne-sulm/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/de-ligt-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mori vendin e Sane, De Ligt: E çuditshme, po më pëlqen të luaj në sulm</h2>
<p>Ndeshja mes Bayern Munich dhe Borussia Monchengladbach të shtunën pasdite, ku përveç rezultatit dhe...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/85-milione-operacion-broja-drejt-bashkimit-me-trajnerin-qe-i-dhuroi-debutimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-15-Aug-2022-03.42-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>85 milionë £ operacion, Broja drejt bashkimit me trajnerin që i dhuroi debutimin</h2>
<p>Armando Broja mund të vijojë karrierën tek Evertoni. Chelsea po insiston për të siguruar...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-thash-qe-doja-te-vrisja-veten-gruaja-e-di-marias-tregon-tmerrin-qe-kaloi-ne-angli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/di-maria-gruaja-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“I thash që doja të vrisja veten”, gruaja e Di Marias tregon tmerrin që kaloi në Angli</h2>
<p>Periudha që kaloi te Manchester United nuk ishte aspak e këndshme për Angel Di...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"></div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Cadiz"><img width="128" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/cadiz-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Athletic Bilbao"><img width="128" height="72" src="https://www.supersport.al/wp-content/uploads/2021/12/ath.-bilbao-128x72.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-08-29 20:00:09" itemprop="startDate" content="2022-08-29T20:00+02:00">
<a href="https://www.supersport.al/event/cadiz-vs-athletic-bilbao/">29/08/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/cadiz-vs-athletic-bilbao/"><span class="sp-result ok">20:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/cadiz-vs-athletic-bilbao/">Cadiz vs Athletic Bilbao (SuperSport 3)</a> </h4>
</td>
</tr>
<tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent">
<td>
<span class="team-logo logo-odd" title="Valencia"><img width="128" height="72" src="https://www.supersport.al/wp-content/uploads/2021/12/valencia-128x72.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <span class="team-logo logo-even" title="Atletico Madrid"><img width="96" height="128" src="https://www.supersport.al/wp-content/uploads/2021/12/atletico-96x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" /></span> <time class="sp-event-date" datetime="2022-08-29 22:00:28" itemprop="startDate" content="2022-08-29T22:00+02:00">
<a href="https://www.supersport.al/event/valencia-vs-atletico-madrid/">29/08/2022</a> </time>
<h5 class="sp-event-results">
<a href="https://www.supersport.al/event/valencia-vs-atletico-madrid/"><span class="sp-result ok">22:00</span></a> </h5>
<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
<h4 class="sp-event-title" itemprop="name">
<a href="https://www.supersport.al/event/valencia-vs-atletico-madrid/">Valencia vs Atletico Madrid (SuperSport 2)</a> </h4>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div></div><div id="media_image-51" class="side-widget widget_media_image"><a href="https://easypay.al/"><img width="300" height="250" src="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-300x250.png" class="image wp-image-350473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-60x50.png 60w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-128x107.png 128w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-32x27.png 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/video-ndodh-edhe-kjo-tifozi-godet-me-shuplake-trajnerin-e-napolit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/spalleti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/spalleti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Ndodh edhe kjo, tifozi godet me shuplakë trajnerin e Napolit</h2>
<p>Një ngjarje e pakëndshme ka ndodhur në ndeshjen e kësaj të diele mes Fiorentinës...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vellai-i-ish-kapitenit-te-gjermanise-me-ekip-te-ri-nis-aventuren-e-pare-si-trajner/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-03.58-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vëllai i ish-kapitenit të Gjermanisë me ekip të ri, nis aventurën e parë si trajner</h2>
<p>Tobias Schweinsteiger është emëruar trajneri i ri i Osnabruck. Vëllai i Bastian Schweinsteiger, ish-kapitenit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shkelqeu-ne-suksesin-ndaj-interit-lazio-pergatit-dhuraten-per-lojtarin-spanjoll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/laa-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/laa-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/laa-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laa-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/laa-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/laa-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shkëlqeu në suksesin ndaj Interit, Lazio përgatit dhuratën për lojtarin spanjoll</h2>
<p>Pedro po kalon një rini të dytë te Lazio. 35-vjeçari spanjoll po paraqitet shumë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-pavel-nedved-harbohet-me-tre-femra-video-e-tij-behet-virale/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.48-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Pavel Nedved harbohet me tre femra, video e tij bëhet virale</h2>
<p>Një video e Paved Nedved është bërë virale. Zëvendëspresidenti i Juventusit shfaqet në momente...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/si-tuchel-vuri-veton-kunder-cr7-kush-e-bindi-te-mos-punonte-me-portugezin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.37-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Si Tuchel vuri veton kundër CR7, kush e bindi të mos punonte me portugezin</h2>
<p>Napoli është pista e fundit për Cristiano Ronaldon. Sulmuesi portugez e ka ndarë mendjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-kryer-nje-bomber-per-gattuson-valencia-perforcon-sulmin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-01.55-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E kryer/ Një bomber për Gattuson, Valencia përforcon sulmin</h2>
<p>Edinson Cavani do të vazhdojë karrierën në La Liga. “El Matador” doli lojtar i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mediat-italiane-bejne-per-uje-te-ftohte-bajramin-e-ka-mendjen-ne-merkato-jo-ne-loje/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/12/bajrami-empoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mediat italiane bëjnë për “ujë të ftohtë” Bajramin: E ka mendjen në merkato, jo në lojë</h2>
<p>Nedim Bajarami është një nga emrat më të diskutuar të momentit në futbollin italian....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-super-mehmeti-ne-angli-shenon-edhe-prenga-ne-hungari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-29-Aug-2022-02.15-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Super Mehmeti në Angli, shënon edhe Prenga në Hungari</h2>
<p>Botërori “Katar 2022” që do të ngrejë siparin e tij në muajin nëntor të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/demtimi-i-rende-i-qefalias-duka-asgje-nuk-eshte-me-e-rendesishme-se-shendeti-dhe-jeta-e-futbollisteve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/duka-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/duka-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dëmtimi i rëndë i Qefalias, Duka: Asgjë nuk është më e rëndësishme se shëndeti dhe jeta e futbollistëve!</h2>
<p>Presidenti i Federatës Shqiptare të Futbollit, Armand Duka ka reaguar pas përplasjes së tmerrshme...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/te-nxjerrim-mesime-galtier-pas-barazimit-me-monaco-ja-pse-mbappe-nuk-u-afrua-te-penalltia/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/PSG-Nice-a-tarife-Galtier-Paris-a-refuse-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Të nxjerrim mësime”, Galtier pas barazimit me Monaco: Ja pse Mbappe nuk u afrua te penalltia</h2>
<p>PSG u ndal për herë të parë në këtë sezon përballë Monaco me rezultatin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/icardi-jo-nuk-ka-qene-ne-planet-tona-galiani-zbulon-emrin-e-madh-qe-i-refuzoi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/04/galliani-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/04/galliani-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/04/galliani-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/04/galliani-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/04/galliani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Icardi? Jo, nuk ka qenë në planet tona&#8221;, Galiani zbulon emrin e madh që i refuzoi</h2>
<p>Monza e Adriano Gallianit dhe Silvio Berlusconit ka zhgënjyer në këtë fillim edicioni duke...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arsenal-me-pike-te-plota-arteta-arrin-shifren-e-vecante-ne-krye-te-the-gunners/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/03/Arteta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/03/Arteta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arsenal me pike të plota, Arteta arrin shifrën e veçantë në krye të &#8220;The Gunners&#8221;</h2>
<p>Arsenal vazhdon kryesimin në Premier League me katër fitore në po aq ndeshje. Sfida...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aksidenti-me-hamilton-alonso-cfare-idioti-di-te-ngase-vetem-kur-niset-i-pari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/ljuuis-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aksidenti me Hamilton, Alonso: Çfarë idioti, di të ngasë vetëm kur niset i pari</h2>
<p>Gara e Çmimit të Madh të Belgjikës nuk shkoi aq mirë për Lewis Hamilton...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nuk-e-do-ne-skuader-xavi-kerkon-me-patjeter-largimin-e-ketij-lojtari/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/Xavi-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Nuk e do në skuadër, Xavi kërkon me patjetër largimin e këtij lojtari</h2>
<p>Trajneri i Barcelonës, Xavi Hernandez e theksoi përsëri në konferencën për shtyp para ndeshjes...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/aubameyang-kalon-tmerr-dhunohet-kercenohet-me-arme-dhe-grabitet-ne-shtepi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/auba-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/auba-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/auba-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/auba-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/auba-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/auba-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/auba-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/auba-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Aubameyang kalon tmerr/ Dhunohet, kërcënohet me armë dhe grabitet në shtëpi</h2>
<p>Sulmuesi i Barcelonës, Pierre-Emerick Aubameyang ka kaluar një natë tmerri në shtëpinë e tij....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/liverpool-ne-krize-per-lojtare-nje-portugez-mund-te-jete-shpetimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/6a058962-9f42-4627-b60e-5ca46507a98f-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Liverpool në &#8220;krizë&#8221; për lojtarë, një portugez mund të jetë shpëtimi</h2>
<p>Jurgen Klopp po vuan mungesat e shumta në këtë fillim sezoni dhe nevoja për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/me-sy-te-nxire-e-me-syze-dielli-ne-ndeshje-cfare-i-ka-ndodhur-laportes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/laporta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/laporta-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/laporta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Me sy të nxirë e me syze dielli në ndeshje, çfarë i ka ndodhur Laportës?</h2>
<p>Presidenti i Barcelonës, ​​Joan Laporta, u shfaq në sadiumin “Spotify Camp Nou” mbrëmjen e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-mbani-mend-humbjen-e-fundit-te-milan-ja-rekordi-qe-vendos-skuadra-e-pioli-t/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/milan-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/milan-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/08/milan-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/milan-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/milan-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/milan-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/08/milan-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/08/milan-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E mbani mend humbjen e fundit të Milan? Ja rekordi që vendos skuadra e Pioli-t</h2>
<p>Milan ka nisur misionin për të mbrojtur titullin kampion, me &#8220;kuqezinjtë&#8221; që në tre...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-perplasja-horror-tirana-zbulon-gjendjen-e-qefalias/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/tirana-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/tirana-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/tirana-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Përplasja “horror”, Tirana zbulon gjendjen e Qefalias</h2>
<p>Klevi Qefalia është jashtë rrezikut për jetën. Kështu njofton klubi i Tiranës, pasi futbollisti...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/man-utd-ul-pagat-thellohet-kriza-e-ronaldos-me-djajte-e-kuq/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/Cristiano_Ronaldo_Manchester_United_Newcastle_2021-22-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Man.UTD ul pagat, thellohet kriza e Ronaldos me “Djajtë e Kuq”</h2>
<p>Kanë mbetur edhe rreth tre ditë për përfundimin e merkatos së verës dhe Cristiano...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-i-pandreqshem-balotelli-kapet-me-trajnerin-e-tij-ne-fund-te-ndeshjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/balotelli-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/balotelli-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ I pandreqshëm, Balotelli kapet me trajnerin e tij në fund të ndeshjes</h2>
<p>Kur bëhet fjalë për Mario Balotellin asnjë lajm nuk duket çudi. Italiani është përplasur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/perbindeshi-benzema-zgjohet-ne-fund-reali-me-pike-te-plota-pas-tri-ndeshjesh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/FbR6qfqWAAI2CfH-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Përbindëshi” Benzema “zgjohet” në fund, Reali me pikë të plota pas tri ndeshjesh</h2>
<p>Reali i Madridit arrin të sigurojë pikët maksimale edhe në transfertën e radhës me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-goli-i-pare-ne-premier-league-elliott-ia-dedikon-personit-te-dashur-qe-nderroi-jete-pak-dite-me-pare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/ELLIOTT-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Goli i parë në Premier League, Elliott ia dedikon personit të dashur që ndërroi jetë pak ditë më parë</h2>
<p>Liverpool ishte një përbindësh i vërtetë në ndeshjen përballë Bournemouth, të cilët i mundi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ngec-edhe-psg-monaco-i-merr-pike-ne-parc-des-princes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/819489e89a147edb570931fd92185bd5o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ngec edhe PSG, Mbappe &#8220;dorëzohet&#8221; para Neymarit për penalltitë</h2>
<p>Kampionati francez nuk ka më një lider absolut që ka grumbulluar pikë të plotë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lukaku-i-prish-planet-inzaghit-ndeshjet-qe-do-te-humbase/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/Lukaku-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lukaku i prish planet Inzaghit, ndeshjet që do të humbasë</h2>
<p>Romelu Lukaku, i cili u rikthye tek Interi në verë pas një sezoni të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-ndihet-i-bekuar-lewa-i-jashtezakonshem-lojtar-qe-ben-diferencen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/11111-1-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/11111-1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavi ndihet i bekuar: Lewa, i jashtëzakonshëm, lojtar që bën diferencën</h2>
<p>Xavi Hernandez ndihet me fat që ka në dispozicion një sulmues si Robert Lewandowski....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vllaznia-fitore-per-infarkt-kukesi-bie-ne-shtese/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/302068787_488981126569904_4451790693373624209_n-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia fitore për infarkt, Kukësi “bie” në shtesë</h2>
<p>Vllaznia fiton “in extremis” përballë Kukësit në “Loro Boriçi” në javën e dytë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lewandowski-makineri-golash-debutuesi-kounde-siguri-ne-prapavije/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/FbRJVxPX0AERSYV-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lewandowski “makineri” golash, debutuesi Kounde siguri në prapavijë</h2>
<p>Robert Lewndowski dhuron shfaqjen e radhës në La Liga, pikërisht në fitoren e thellë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/muriqi-rrefehet-ne-koha-shtese-nga-transferimi-rekord-te-mallorca-te-raporti-me-taren-video/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/muriqi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/08/muriqi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Muriqi rrëfehet në &#8220;Koha Shtesë&#8221;: Nga transferimi rekord te Mallorca, te raporti me Taren (VIDEO)</h2>
<p>Dy gola në dy ndeshjet e fundit në La Liga, kundër Betisit, në humbjen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/djajte-e-kuq-sigurojne-per-100-milione-euro-brazilianin-e-ajaxit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/skysports-antony-ajax-manchester-united_5877611-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Djajtë e Kuq” sigurojnë për 100 milionë euro brazilianin e Ajaxit</h2>
<p>Tjetër goditje nga Manchester United, që njëkohësisht është në pritje për të kuptuar se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-kane-mposht-i-vetem-nottingham-forest-ngjit-tottenham-ne-vend-te-dyte/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/f0fc9aa0fce6d873bd6eb7f1a0fe5d94o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Kane mposht i vetëm Nottingham Forest, ngjit Tottenham në vend të dytë</h2>
<p>Tjetër fitore për Tottenham në Premier League. Ekipi i Antonio Contes mposhti 0-2 Nottingham...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/7-gola-ne-weserstadion-por-feston-eintrachti-i-frankfurtit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/afb8a1cf77dbdc0f35357c7f9d92ca03o2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>7 gola në “Weserstadion”, por feston Eintrachti i Frankfurtit</h2>
<p>Werder Bremeni regjistroi humbjen e parë në këtë sezon të Bundesligës pikërisht ndaj Eintrachtit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/tirana-cinike-ne-rrogozhine-kallaku-dhe-hasani-u-sigurojne-fitoren-e-pare-kampioneve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Qefalija-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Tiranë cinike në Rrogozhinë, Kallaku dhe Hasani u sigurojnë fitoren e parë kampionëve</h2>
<p>Kampionët e Shqipërisë morën fitoren e parë në Superiore duke mposhtur 0-2 në transfertë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bkt-superliga-prishtina-triumfon-ne-podujeve-drita-ngec-ne-ferizaj/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/Collage-Maker-28-Aug-2022-07.15-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>BKT Superliga/ Prishtina triumfon në Podujevë, Drita ngec në Ferizaj</h2>
<p>Prishtina fitoi 1-2 në Podujevë përballë Llapit, ndërsa Drita nuk shkoi më shumë se...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fundjava-e-goleadave-skuadra-e-njohur-skoceze-me-rekord-te-ri/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/skotland-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/skotland-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/skotland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Fundjava e goleadave, skuadra e njohur skoceze me rekord të ri (video)</h2>
<p>Celtic Glasgwo shkatërroi 0-9 Dundee United në javën e pestë të Premiershipit skocez, duke...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="yop_poll_widget-11" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">SONDAZH</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="30" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="e7d9bd95afd3d5685f022824530eaa34" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="2e96d9fe61"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="30" data-uid="93736738a5a3354a347814730fe70b46" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Kush do të triumfojë në Premier League?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="92" data-type="text" data-vn="312" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="92"><span class="basic-answer-content"><span class="basic-text">Manchester City</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="93" data-type="text" data-vn="197" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="93"><span class="basic-answer-content"><span class="basic-text">Liverpool</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="94" data-type="text" data-vn="70" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="94"><span class="basic-answer-content"><span class="basic-text">Chelsea</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="95" data-type="text" data-vn="250" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="95"><span class="basic-answer-content"><span class="basic-text">Tottenham</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="96" data-type="text" data-vn="53" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="96"><span class="basic-answer-content"><span class="basic-text">Manchester United</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="97" data-type="text" data-vn="417" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="97"><span class="basic-answer-content"><span class="basic-text">Arsenal</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="98" data-type="text" data-vn="19" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="98"><span class="basic-answer-content"><span class="basic-text">Tjetër</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-353200").on("click", function(){
  	  $(".com-click-id-353200").show();
	  $(".disqus-thread-353200").show();
  	  $(".com-but-353200").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<link rel='stylesheet' id='mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sq","strings":{"mejs.install-flash":"Po p\u00ebrdorni nj\u00eb shfletues q\u00eb nuk ka lojt\u00ebs Flash t\u00eb aktivizuar apo t\u00eb instaluar. Ju lutemi, aktivizoni shtojc\u00ebn e lojt\u00ebsit tuaj Flashose shkarkoni versionin m\u00eb t\u00eb ri q\u00eb nga https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Dil nga m\u00ebnyra Sa Krejt Ekrani","mejs.fullscreen-on":"Kalo n\u00ebn m\u00ebnyr\u00ebn Sa T\u00ebr\u00eb Ekrani","mejs.download-video":"Shkarkim Videoje","mejs.fullscreen":"Sa t\u00ebr\u00eb ekrani","mejs.time-jump-forward":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekond\u00eb"],"mejs.loop":"Aktivizo\/\u00c7aktivizo P\u00ebrs\u00ebritjen","mejs.play":"Luaje","mejs.pause":"Pauz\u00eb","mejs.close":"Mbylle","mejs.time-slider":"Ndryshues Kohe","mejs.time-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Majtas\/Djathtas q\u00eb t\u00eb shtyheni m\u00eb tej nj\u00eb sekond\u00eb, shigjetat Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb shtyheni m\u00eb tej dhjet\u00eb sekonda.","mejs.time-skip-back":["Shko mbrapsht 1 sekond\u00eb","Kthehu mbrapsht %1 sekonda"],"mejs.captions-subtitles":"Transkriptime\/Titra","mejs.captions-chapters":"Kapituj","mejs.none":"Asnj\u00eb","mejs.mute-toggle":"Vini\/Hiqni Heshtje Audioje","mejs.volume-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb ngrini ose ulni volumin.","mejs.unmute":"Me z\u00eb","mejs.mute":"Pa Z\u00eb","mejs.volume-slider":"Ndryshues Volumi","mejs.video-player":"Lojt\u00ebs Videosh","mejs.audio-player":"Luajt\u00ebs Audio","mejs.ad-skip":"Anashkaloje reklam\u00ebn","mejs.ad-skip-info":["Shko p\u00ebrpara 1 sekond\u00eb","Shko p\u00ebrpara %1 sekonda"],"mejs.source-chooser":"Zgjedh\u00ebs Burimi","mejs.stop":"Ndale","mejs.speed-rate":"Vler\u00eb Shpejt\u00ebsie","mejs.live-broadcast":"Transmetim <em>Live<\/em>","mejs.afrikaans":"Afrikaanase","mejs.albanian":"Shqipe","mejs.arabic":"Arabe","mejs.belarusian":"Bjelloruse","mejs.bulgarian":"Bullgare","mejs.catalan":"Katalanese","mejs.chinese":"Kineze","mejs.chinese-simplified":"Kineze (E thjeshtuar)","mejs.chinese-traditional":"Kineze (Tradicionale)","mejs.croatian":"Kroate","mejs.czech":"\u00c7eke","mejs.danish":"Daneze","mejs.dutch":"Holandeze","mejs.english":"Angleze","mejs.estonian":"Estoneze","mejs.filipino":"Filipinase","mejs.finnish":"Finlandeze","mejs.french":"Fr\u00ebnge","mejs.galician":"Galiciane","mejs.german":"Gjermane","mejs.greek":"Greke","mejs.haitian-creole":"Kreolase Haitiane","mejs.hebrew":"Hebraike","mejs.hindi":"Hindi","mejs.hungarian":"Hungareze","mejs.icelandic":"Islandeze","mejs.indonesian":"Indoneziane","mejs.irish":"Irlandeze","mejs.italian":"Italiane","mejs.japanese":"Japoneze","mejs.korean":"Koreane","mejs.latvian":"Letoneze","mejs.lithuanian":"Lituane","mejs.macedonian":"Maqedonase","mejs.malay":"Malajase","mejs.maltese":"Malteze","mejs.norwegian":"Norvegjeze","mejs.persian":"Perse","mejs.polish":"Polake","mejs.portuguese":"Portugeze","mejs.romanian":"Rumune","mejs.russian":"Ruse","mejs.serbian":"Serbe","mejs.slovak":"Slovake","mejs.slovenian":"Slovene","mejs.spanish":"Spanjolle","mejs.swahili":"Suahili","mejs.swedish":"Suedeze","mejs.tagalog":"Tagaloge","mejs.thai":"Tajlandeze","mejs.turkish":"Turke","mejs.ukrainian":"Ukrainase","mejs.vietnamese":"Vietnameze","mejs.welsh":"Uellsiane","mejs.yiddish":"Jidike"}};
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


