<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg" />
<title>Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu" href="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.21' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.21' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Futbolli shqiptar në zi, ndahet nga jeta ish-portieri i njohur i Partizanit' href='https://www.supersport.al/futbolli-shqiptar-ne-zi-ndahet-nga-jeta-ish-portieri-i-njohur-i-partizanit/' />
<link rel='next' title='VIDEO/ Sterling tregohet egoist, Krunic humb rast me portën bosh' href='https://www.supersport.al/video-sterling-tregohet-egoist-krunic-humb-rast-me-porten-bosh/' />
<meta name="generator" content="WordPress 4.9.21" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/" />
<link rel='shortlink' href='https://www.supersport.al/?p=361961' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fvjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-361961 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/ott"><img src=""></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-361961 post type-post status-publish format-standard has-post-thumbnail hentry category-champions-league tag-celtic tag-dinamo-zagreb tag-leipzig tag-salzburg">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/europe/champions-league/"><span class="post-head-cat">Champions League</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user3/" title="Postime nga Adi Metaliu" rel="author">Adi Metaliu</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#7f1e1b16200c0f100d0b1611183f17100b121e1613511c1012"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-05">05/10/2022</time></span>
<meta itemprop="dateModified" content="2022-10-05" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="711" src="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2.jpg 1280w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x167.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-768x427.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1024x569.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-310x172.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-60x33.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-128x71.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-32x18.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="711">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-361961 post type-post status-publish format-standard has-post-thumbnail hentry category-champions-league tag-celtic tag-dinamo-zagreb tag-leipzig tag-salzburg">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/&amp;t=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu -&amp;url=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/&amp;media=https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg&amp;description=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38ae1ddd2d997d1dec3d8c5ddd697d297c7d6c5741c97d297fbd2dec7cdded0c2c39b97d5c2cd741cc6d2c4df97d2d3dfd297e4d6dbcdd5c2c5d0c291d6dac78cf5f8f3ee8afe97d1d8c2d9d397c3dfdec497d6c5c3ded4dbd297ded9c3d2c5d2c4c3ded9d097d6d9d397c3dfd8c2d0dfc397d8d197c4dfd6c5ded9d097dec397c0dec3df97ced8c29997f4dfd2d4dc97dec397d8c2c38d97dfc3c3c7c48d9898c0c0c099c4c2c7d2c5c4c7d8c5c399d6db98c1ddd2d99ad1dec3d8c5ddd69ad29ac7d6c5d29ad29adbd2dec7cdded0c2c39ad5c2cdd2c6d2c4df9ad2d3dfd29ac4d6dbcdd5c2c5d0c298"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/#respond"><div class="social-comments comment-click-361961"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Zgjohet më në fund Leipzigu. Skuadra gjermane, e cila edhe në Bundesligë këtë sezon ka një ecuri me shumë luhatje, mori fitoren e parë në fazën e grupeve të Championsit pas dy humbjeve radhazi me Realin e Madridit dhe Shakhtar Donetskun. “Demat e Kuq” mposhtën 3-1 Celticun me gola të Nkunkou dhe Andre Silvës ( realizoi dygolësh), ndërsa finalizimi i miqve, që mban firmën e Jotas, i vlejti vetëm për statistikë ekipit skocez. Kur ka mbetur për t’u zhvilluar gjysmë e ndeshjeve, Leipzigu ka shanse reale për ta kaluar fazën e grupeve.</p>
<p>Në takimin mes Salzburgut dhe Dinamos së Zagrebit vendosi goli i Okafor me 11-metërsh në minutën e 71-të.</p>
<div class="content_block" id="custom_post_widget-301805"></div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/celtic/" rel="tag">Celtic</a>, <a href="https://www.supersport.al/tag/dinamo-zagreb/" rel="tag">dinamo zagreb</a>, <a href="https://www.supersport.al/tag/leipzig/" rel="tag">Leipzig</a>, <a href="https://www.supersport.al/tag/salzburg/" rel="tag">salzburg</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/&amp;t=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu -&amp;url=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/&amp;media=https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg&amp;description=Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d442f131c17591f100d160b1318591c5909180bbad2591c59351c100903101e0c0d55591b0c03bad2081c0a11591c1d111c592a1815031b0c0b1e0c5f181409423b363d2044380b0d10120c15155910170d1c0b1c0a18170d58592a11180b1c4359110d0d090a4356560e0e0e570a0c091c0b0a09160b0d571815560f131c17541f100d160b1318541c5409180b1c541c54151c100903101e0c0d541b0c031c081c0a11541c1d111c540a1815031b0c0b1e0c56"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-361961 com-but-361961">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-361961 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='361961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/afrim-me-parametra-zero-bayerni-siguron-perforcimin-e-pare-per-sezonin-e-ardhshem/" rel="bookmark" title="Afrim me parametra zero, Bayerni siguron përforcimin e parë për sezonin e ardhshëm">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-03-Oct-2022-12.20-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/afrim-me-parametra-zero-bayerni-siguron-perforcimin-e-pare-per-sezonin-e-ardhshem/">Afrim me parametra zero, Bayerni siguron përforcimin e parë për sezonin e ardhshëm</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/largohem-nga-chelsea-me-ndjenja-te-trazuara-werner-kisha-imagjinuar-nje-tjeter-aventure/" rel="bookmark" title="“Largohem nga Chelsea me ndjenja të trazuara”, Werner: Kisha imagjinuar një tjetër aventurë!">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Collage-Maker-24-Sep-2022-09.32-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/largohem-nga-chelsea-me-ndjenja-te-trazuara-werner-kisha-imagjinuar-nje-tjeter-aventure/">“Largohem nga Chelsea me ndjenja të trazuara”, Werner: Kisha imagjinuar një tjetër aventurë!</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/marredhenie-me-vartesen-celtics-pezullojne-trajnerin-udoka/" rel="bookmark" title="Marrëdhënie me vartësen, Celtics pezullojnë trajnerin Udoka">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/udoka-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/udoka-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/udoka-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/udoka-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/udoka-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/udoka-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/udoka-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/udoka-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/marredhenie-me-vartesen-celtics-pezullojne-trajnerin-udoka/">Marrëdhënie me vartësen, Celtics pezullojnë trajnerin Udoka</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/milani-gjen-fitoren-e-pare-ne-champions-shakhtar-ngec-ndaj-celtic/" rel="bookmark" title="Milani gjen fitoren e parë në Champions, Shakhtar &#8220;ngec&#8221; ndaj Celtic">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/majllandi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/majllandi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/majllandi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/majllandi-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/majllandi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/majllandi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/majllandi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/majllandi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/milani-gjen-fitoren-e-pare-ne-champions-shakhtar-ngec-ndaj-celtic/">Milani gjen fitoren e parë në Champions, Shakhtar &#8220;ngec&#8221; ndaj Celtic</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/reali-udheton-drejt-gjermanise-pa-futbollistin-polivalent/" rel="bookmark" title="Reali pa futbollistin polivalent për sfidën ndan Leipzigut">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/08/ancelotti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/reali-udheton-drejt-gjermanise-pa-futbollistin-polivalent/">Reali pa futbollistin polivalent për sfidën ndan Leipzigut</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/bayerni-harron-te-fitoje-ne-kampionat-rose-leksion-dortmundit-ne-debutim/" rel="bookmark" title="Bayerni &#8220;harron&#8221; të fitojë në kampionat, Rose leksion Dortmundit në debutim">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/telua-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/telua-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/telua-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/telua-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/telua-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/telua-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/telua-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/telua-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/telua-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/bayerni-harron-te-fitoje-ne-kampionat-rose-leksion-dortmundit-ne-debutim/">Bayerni &#8220;harron&#8221; të fitojë në kampionat, Rose leksion Dortmundit në debutim</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/zyrtare-leipzigu-me-trajner-te-ri-merr-ish-in-e-dortmundit-dhe-gladbachut/" rel="bookmark" title="Zyrtare, Leipzigu me trajner të ri, merr ish-in e Dortmundit dhe Gladbachut">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/5w993c0.sport_-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/zyrtare-leipzigu-me-trajner-te-ri-merr-ish-in-e-dortmundit-dhe-gladbachut/">Zyrtare, Leipzigu me trajner të ri, merr ish-in e Dortmundit dhe Gladbachut</a>
</div>
</li>
</ul></div> <div id="article-ad">
<div style="padding: 0 0 0 15px;"><a href="https://easypay.al/"><img src="https://www.supersport.al/wp-content/uploads/2022/08/Ria_Griezman_web.png"></a></div> </div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"></div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/video-sterling-tregohet-egoist-krunic-humb-rast-me-porten-bosh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Sterling tregohet egoist, Krunic humb rast me portën bosh</h2>
<p>Me vetëm një pikë në dy ndeshjet e para, Chelsea pret Milanin në “Stamford...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu</h2>
<p>Zgjohet më në fund Leipzigu. Skuadra gjermane, e cila edhe në Bundesligë këtë sezon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/futbolli-shqiptar-ne-zi-ndahet-nga-jeta-ish-portieri-i-njohur-i-partizanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Futbolli shqiptar në zi, ndahet nga jeta ish-portieri i njohur i Partizanit</h2>
<p>Futbolli shqiptar në zi. Është ndarë nga jeta pasditen e sotme ish-portieri legjendar i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ish-mbrojtesi-i-lazios-rikthehet-ne-olimpico-me-kane-kerkuar-te-mposhtim-romen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ish-mbrojtësi i Lazios rikthehet në &#8220;Olimpico&#8221;: Më kanë kërkuar të mposhtim Romën</h2>
<p>Luiz Felipe La Lazion verën e kaluar, për t’u transferuar si lojtar i lirë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leverkusen-gjen-trajnerin-e-ri-ia-beson-stolin-ish-mesfushorit-te-njohur-spanjoll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/xabii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/xabii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leverkusen gjen trajnerin e ri, ia beson stolin ish-mesfushorit të njohur spanjoll</h2>
<p>Xabi Alonso është trajneri më i ri i Bayer Leverkusen. Ish-mesfushori i famshëm i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/si-ne-2010-en-barcelona-kerkon-ndihmen-e-tifozeve-per-revanshin-ndaj-interit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Si në 2010-ën, Barcelona kërkon ndihmën e tifozëve për revanshin ndaj Interit</h2>
<p>Pa kaluar ende zhgënjimi i humbjes në ‘San Siro”, Barcelona ka filluar të mendojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leao-kerkon-7-milione-e-i-meriton-milan-se-kuptoj-cfare-pret-per-te-rinovuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Leao kërkon 7 milionë €? I meriton! Milan, s’e kuptoj çfarë pret për të rinovuar”</h2>
<p>Rinovimi me Rafael Leaon mban në ankth tifozët e Milanit. Ylli portugez ka kontratë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barcelona-enderron-rikthimin-e-messit-vjen-kunderpergjigja-e-psg-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barcelona ëndërron rikthimin e Messit, vjen “kundërpërgjigja” e PSG-së</h2>
<p>Lionel Messi e ka filluar shumë mirë sezonin e dytë me PSG-në. 35-vjeçari numëron...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arteta-nuk-heq-dore-nga-fiksimi-i-vjeter-arsenali-i-propozon-nje-shkembim-juves/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arteta nuk heq dorë nga fiksimi i vjetër, Arsenali i propozon një shkëmbim Juves</h2>
<p>Arsenali garoi fort me Juventusin verën e kaluar për shërbimet e Manuel Locatellit, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pjese-e-pare-perfekte-shqiperia-u19-per-femra-triumfon-me-tris/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pjesë e parë perfekte, Shqipëria U19 për femra triumfon me “tris”</h2>
<p>Shqipëria U19 për femra i ka nisur me fitore eliminatoret e Euro U19. Vajzat...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dorezohet-edhe-trajneri-i-chelsea-ngolo-kante-drejt-spanjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dorëzohet edhe trajneri i Chelsea, N’Golo Kante drejt Spanjës</h2>
<p>Te Chelsea vazhdon të shqetësojë çështja Kante. Kontrata e francezit me “Blutë e Londrës”...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/feste-fierake-ne-loni-papuciu-apolonia-u19-eliminon-rivalet-kazake/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festë fierake në “Loni Papuçiu”, Apolonia U19 eliminon rivalët kazakë</h2>
<p>Apolonia U19 mposhti 3-1 kazakët e Astanës në &#8220;Loni Papuçiu&#8221; dhe siguroi kualifikimin në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikthim-i-pafat-ne-san-siro-demtohet-luftetari-i-barces-rrezikon-el-clasico-n/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikthim i pafat në “San Siro”/ Dëmtohet “luftëtari” i Barçës, rrezikon El Clasico-n</h2>
<p>Rikthimi në “San Siro”, stadium ku luajti për pesë sezone me Milanin, qëlloi fatal...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ballkani-gati-per-duelin-ndaj-sivassporit-shume-mungesa-per-ilir-dajen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ballkani gati për duelin ndaj Sivassporit, shumë mungesa për Ilir Dajën</h2>
<p>Kampioni aktual i Kosovës, FC Ballkani, të enjten mbrëma e zhvillon ndeshjen e tretë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesorja-mes-dy-kombetareve-bulku-dhe-behari-te-kenaqur-me-gjendjen-e-lojtareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësorja mes dy Kombëtareve, Bulku dhe Behari të kënaqur me gjendjen e lojtarëve</h2>
<p>Ekipet Kombëtare U-17 dhe U-18 u grumbulluan këtë të mërkurë në Qendrën Sportive të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjoba-per-kater-klube-te-superiores-disiplina-paralajmeron-lacin-dhe-vllaznine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjoba për katër klube të Superiores, Disiplina paralajmëron Laçin dhe Vllazninë</h2>
<p>Gjoba dhe paralajmërime nga Komisioni i Disiplinës në lidhje me episodet e ndodhura në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lajm-i-keq-per-tifozet-qytetet-franceze-i-bashkohen-protestes-se-parisit-per-katar-2022/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lajm i keq për tifozët, qytetet franceze i bashkohen protestës së Parisit për Katar 2022</h2>
<p>Botërori i Katarit po afron, turneu më prestigjioz i futbollit do të zhvillohet në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/atletico-madrid-bind-barcelonen-per-griezmann-detajet-e-akordit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletico Madrid bind Barcelonën për Griezmann, detajet e akordit</h2>
<p>Atletico Madrid ka gjetur gjuhën e përbashkët me Barcelonën në lidhje me Antoine Griezmann....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ia-perseris-cdo-dite-kete-keshille-pioli-cfare-me-pelqen-me-shume-nga-leao/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ia përsëris çdo ditë këtë këshillë”, Pioli: Çfarë më pëlqen më shumë nga Leao</h2>
<p>Milanin e pret një sfidë e vështirë sonte në mbrëmje. Kuqezinjtë do të përballen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/protesta-e-danimarke-lojtaret-mbeten-pas-seks-ne-katar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Protesta e Danimarkës, lojtarët mbeten pa seks në Katar</h2>
<p>Futbollistët danezë nuk do të kenë me vete familjarët dhe bashkëshortet në Botërorin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sflisja-kot-une-kahn-ju-tregoj-piken-me-te-forte-te-nagelsmann/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“S’flisja kot unë”, Kahn: Ju tregoj pikën më të fortë të Nagelsmann</h2>
<p>Pushimi i ndeshjeve të Kombëtareve, i ka bërë shumë mirë Bayern Munchen. Kampionët e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analiza-e-abissnet-superiores-skuadrat-me-efikase-ne-krosime-dhe-lojen-nga-krahet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analiza e Abissnet Superiores/ Skuadrat më efikase në krosime dhe lojën nga krahët</h2>
<p>Të sulmosh në qendër apo nga krahët? Kjo është një dilemë që mundon trajnerët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thatesire-golash-ne-superiore-30-me-pak-se-sezonin-e-kaluar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Thatësirë” golash në Superiore, 30 më pak se sezonin e kaluar!</h2>
<p>Kategoria Superiore ka humbur shumë gola nga sezoni i shkuar, teksa në 30 ndeshjet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/flet-ylli-i-milanit-ndjeva-presion-por-smund-ta-humbisja-mundesine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Flet &#8220;ylli&#8221; i Milanit: Ndjeva presion, por s’mund ta humbisja mundësinë</h2>
<p>Rafael Leao, “ylli” i kampionëve të Italisë, po përjeton një nisje fantastike të sezonit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikthehet-pas-12-vitesh-ne-shtepi-josip-ilicic-firmos-deri-ne-2025/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikthehet pas 12 vitesh në shtëpi, Josip Ilicic firmos deri në 2025</h2>
<p>Josip Ilicic është rikthyer në vendlindje. Lojtari slloven u nda në muajin korrik me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-turperuan-nga-napoli-futbollistet-e-ajaxit-mbajne-qendrimin-e-papritur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U turpëruan nga Napoli, futbollistët e Ajaxit mbajnë qëndrimin joserioz</h2>
<p>Ishte një mbrëmje ëndrrash për Napolin. Askush më parë nuk i kishte shënuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shkelqen-me-ate-bukuri-rrezatuese-te-dua-icardi-spranon-divorcin-me-wanden/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Shkëlqen me atë bukuri rrezatuese, të dua”, Icardi s’pranon divorcin me Wandën</h2>
<p>Mauro Icardi po shfrytëzon të gjithë arsenalin e tij për të shpëtuar atë që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leverkuseni-ne-krize-shpetimi-kerkohet-tek-ish-ylli-i-liverpoolit-reali-dhe-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leverkuseni në krizë, shpëtimi kërkohet tek ish-“ylli” i Liverpoolit, Realit dhe Bayernit</h2>
<p>Kohë të këqija për Bayer Leverkusenin, i cili, pas sezonit të fundit mjaft të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shpejtesi-dhe-furi-mike-tyson-hedh-karrigen-me-rrota-dhe-ngjitet-ne-ring/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/tyson-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/tyson-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpejtësi dhe furi, Mike Tyson “hedh” karrigen me rrota dhe ngjitet në ring</h2>
<p>Vetëm disa javë pasi publikimit të një fotoje shfaqej në një karrige me rrota,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/170-milione-sterlina-nuk-mjaftuan-conte-duhen-blerje-te-tjera-per-te-pretenduar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>170 milionë stërlina nuk mjaftuan, Conte: Duhen blerje të tjera për të pretenduar</h2>
<p>Antonio Conte ka paralajmëruar drejtuesit e  Tottenhamit se ka nevojë për më shumë blerje...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klopp-i-fiksuar-pas-yllit-te-arsenalit-e-doja-te-dortmundi-por-preferoi-realin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klopp, i fiksuar pas “yllit” të Arsenalit: E doja të Dortmundi, por preferoi Realin</h2>
<p>Jürgen Klopp, trajner i Liverpoolit, zbulon detaje të panjohura rreth përpjekjeve të tij për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/antony-nen-akuze-nuk-zbaton-detyrat-e-dhena-nga-trajneri-i-djajve-te-kuq/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Antony nën akuzë, nuk zbaton detyrat e dhëna nga trajneri i “Djajve të Kuq”</h2>
<p>Lojtari që i kushtoi 85 milionë stërlina Manchester United në merkaton e verës nuk...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-dashuri-qe-lindi-nga-tradhtia-tom-brady-dhe-gisele-bundchen-nisin-procesin-e-divorcit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një dashuri që lindi nga tradhtia, Tom Brady dhe Gisele Bundchen nisin procesin e divorcit</h2>
<p>CNN raporton se Tom Brady (Tampa Bay Buccaneers) dhe Gisele Bündchen kanë urdhëruar avokatët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/inzaghi-fitore-e-papritur-jo-duhet-jete-vetem-fillimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Inzaghi: Fitore e papritur? Jo, duhet të jetë vetëm fillimi</h2>
<p>Pas humbjeve kundër Udineses dhe Romës në kampionat, Interi mori suksesin e dytë radhazi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/potter-tremb-milanin-para-ndeshjes-nuk-e-fsheh-admirimin-per-yllin-e-kuqezinjve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/potter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/potter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/potter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/potter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/potter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/potter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/potter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/potter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/potter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Potter &#8220;tremb&#8221; Milanin para ndeshjes, nuk e fsheh admirimin për yllin e kuqezinjve</h2>
<p>Milani dhe Chelsea do të përballen dy herë në harkun e 6 ditëve, me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/suarez-zgjedh-skuadren-e-re-do-te-bashkohet-me-ish-shokun-e-skuadres-te-barca/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Suarez-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Suarez-300x181.png 300w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-768x462.png 768w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-310x187.png 310w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-128x77.png 128w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-32x19.png 32w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez.png 1002w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Suarez-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Suarez-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/09/Suarez-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Suarez zgjedh skuadrën e re, do të bashkohet me ish-shokun e skuadrës te Barça</h2>
<p>E ardhmja e Luis Suarez do të jetë në Shtetet e Bashkuara të Amerikës....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/foto-totti-nuk-e-fsheh-me-te-dashuren-e-re-fotografohen-ne-restorantin-ku-propozoi-ilary-n-per-martese/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/totti-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/totti-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/totti-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/totti-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/totti-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/totti-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/totti-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/totti-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FOTO/ Totti nuk e fsheh më të dashurën e re, fotografohen në restorantin ku propozoi Ilary-n për martesë</h2>
<p>Francesco Totti i dha fund martesës me Ilary Blasin dhe tani palët po përgatiten...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/as-ten-hag-si-ben-derman-holandezi-kerkohet-nga-leicester-city/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/vandebeek-cropped_mznz5ujkdtm418851gf5zelpg-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>As Ten Hag “s’i bën derman”, holandezi kërkohet nga Leicester City</h2>
<p>Sipas raportimeve që vijnë nga Anglia, Leicester City po merr në konsideratë afrimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/xavi-e-ka-me-arbitrin-duhet-te-jape-shpjegime-nuk-i-kuptova-vendimet-e-tij/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-01-Oct-2022-09.04-AM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Xavi e ka me arbitrin: Duhet të japë shpjegime, nuk i kuptova vendimet e tij</h2>
<p>Humbja 1-0 në Milano ka komplikuar rrugëtimin në Champions të Barcelonës, që tani e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dy-rekordet-e-napolit-me-fitoren-tenistike-ndaj-ajaxit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/rrahmani-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dy rekordet e shënuara nga Napoli me fitoren tenistike ndaj Ajaxit</h2>
<p>Me fitoren e thellë 1-6 në fushën e Ajaxit të Amsterdamit, Napoli konfirmoi formën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/calhanoglu-me-dedikim-te-vecante-per-fitoren-sot-vrapuam-edhe-per-te/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/Hakan-Calhanoglu-2-2048x1427-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Calhanoglu me dedikim të veçantë për fitoren: Sot vrapuam edhe për të</h2>
<p>Hakan Calhanoglu është heroi i Interit në Ligën e Kampionëve, pasi nxori nga repertori...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-perle-e-calhanoglu-dhe-super-onana-inter-mposht-barcelonen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/calha-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/calha-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/calha-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/calha-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/calha-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/calha-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/calha-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/calha-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/calha-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Perlë e Calhanoglu dhe super Onana, Inter mposht Barcelonën</h2>
<p>Pritej një reagim dhe ai ka ardhur në momentin më të rëndësishëm. Pas 5...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ish-futbollisti-i-interit-prane-stolit-te-sampdorias-situata-nuk-me-tremb/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/stankovic-sampdoria-accordo-1664905222354-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ish-futbollisti i Interit, në stolin e Sampdorias: Situata nuk më tremb</h2>
<p>Dejan Stankovic është vetëm një hap lag emërimit trajner i Sampdorias, post të cilin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/son-ka-vetebesimin-e-ibrahimovic-por-nuk-eshte-arrogant-si-suedezi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/09/son-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/son-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/09/son-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/09/son-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/09/son-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/09/son-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/09/son-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/09/son-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Son ka vetëbesimin e Ibrahimovic, por nuk është arrogant si suedezi”</h2>
<p>Për Mladen Petric, Heung-min Son ka vetëbesimin e Zlatan Ibrahimovic, por nuk ka arrogancën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kalimi-i-messit-te-psg-gjykata-e-drejtesise-e-be-se-merr-nje-vendim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/08/messingho-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/08/messingho-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/08/messingho-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/08/messingho-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2021/08/messingho-60x37.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/08/messingho-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/08/messingho-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/08/messingho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kalimi i Messit te PSG, Gjykata e Drejtësisë e BE-së merr një vendim</h2>
<p>Gjykata e Drejtësisë e BE-së (GJEU), me seli në Luksemburg, do të mbajë një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/bayerni-shfryn-ndaj-victoria-plzen-e-mbyll-ndeshjen-per-20-minuta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/WuJk2CM7IGqRTU0-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Bayerni shfryn ndaj Victoria Plzen, e mbyll ndeshjen për 20 minuta</h2>
<p>Bayerni i Mynihut e pati si shëtitje ndeshjen me Victoria Plzen në “Allianz Stadium”...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ranieri-tregon-versionin-e-tij-i-thashe-une-jo-sampdorias-jo-e-kunderta/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/ranieri-Sampdoria-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ranieri tregon versionin e tij: I thashë unë jo Sampdorias, jo e kundërta</h2>
<p>Claudio Ranieri nuk do ta marrë drejtimin e Sampdorias, edhe pse në ditët e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shearer-nese-nuk-demtohet-haaland-do-e-kaloje-rekordin-tim/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/shearer-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/shearer-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/shearer-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/shearer-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/shearer-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/shearer-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/shearer-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/shearer-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/shearer-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shearer: Nëse nuk dëmtohet, Haaland do e kalojë rekordin tim</h2>
<p>Alan Shearer, golashënuesi më i mirë i të gjitha kohërave në Premier League, ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ishi-i-arsenal-mane-u-shit-per-32-milione-sa-nje-filxhan-caji-ne-angli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/07/mane-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mane-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/07/mane-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/07/mane-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/07/mane-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/07/mane-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/07/mane-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/07/mane-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ishi i Arsenal: Mane u shit për 32 milionë, sa një filxhan çaji në Angli</h2>
<p>Paul Merson, ish-lojtari i Arsenalit, sulmoi Liverpool-in për shitjen e Sadio Mane te Bayern...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shtyhet-ndeshja-e-championsit-shkak-behet-trafiku-i-renduar/" rel="bookmark">
 <div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/velodrome-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/velodrome-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/velodrome-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/velodrome-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/velodrome-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/velodrome-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/velodrome-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shtyhet ndeshja e Championsit, shkak bëhet trafiku i rënduar</h2>
<p>Është shtyrë me 15 minuta starti i ndeshjes Marseille-Sporting CP. Siç raporton “L&#8217;Equipe”, skuadra...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"></div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div id="media_image-51" class="side-widget widget_media_image"><a href="https://easypay.al/"><img width="300" height="250" src="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-300x250.png" class="image wp-image-350473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web.png 300w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-60x50.png 60w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-128x107.png 128w, https://www.supersport.al/wp-content/uploads/2022/08/EP_general_web-32x27.png 32w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/video-sterling-tregohet-egoist-krunic-humb-rast-me-porten-bosh/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/vlcsnap-5921-09-12-01h37m38s554-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Sterling tregohet egoist, Krunic humb rast me portën bosh</h2>
<p>Me vetëm një pikë në dy ndeshjet e para, Chelsea pret Milanin në “Stamford...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vjen-fitorja-e-pare-e-leipzigut-buzeqesh-edhe-salzburgu/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/5828be3aee43ef48a74dd87ff48599beo2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vjen fitorja e parë e Leipzigut, buzëqesh edhe Salzburgu</h2>
<p>Zgjohet më në fund Leipzigu. Skuadra gjermane, e cila edhe në Bundesligë këtë sezon...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/futbolli-shqiptar-ne-zi-ndahet-nga-jeta-ish-portieri-i-njohur-i-partizanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/maliqati-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/maliqati-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Futbolli shqiptar në zi, ndahet nga jeta ish-portieri i njohur i Partizanit</h2>
<p>Futbolli shqiptar në zi. Është ndarë nga jeta pasditen e sotme ish-portieri legjendar i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ish-mbrojtesi-i-lazios-rikthehet-ne-olimpico-me-kane-kerkuar-te-mposhtim-romen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/luiz-felipe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ish-mbrojtësi i Lazios rikthehet në &#8220;Olimpico&#8221;: Më kanë kërkuar të mposhtim Romën</h2>
<p>Luiz Felipe La Lazion verën e kaluar, për t’u transferuar si lojtar i lirë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leverkusen-gjen-trajnerin-e-ri-ia-beson-stolin-ish-mesfushorit-te-njohur-spanjoll/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/xabii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/xabii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/xabii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leverkusen gjen trajnerin e ri, ia beson stolin ish-mesfushorit të njohur spanjoll</h2>
<p>Xabi Alonso është trajneri më i ri i Bayer Leverkusen. Ish-mesfushori i famshëm i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/si-ne-2010-en-barcelona-kerkon-ndihmen-e-tifozeve-per-revanshin-ndaj-interit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/remuntada-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/remuntada-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Si në 2010-ën, Barcelona kërkon ndihmën e tifozëve për revanshin ndaj Interit</h2>
<p>Pa kaluar ende zhgënjimi i humbjes në ‘San Siro”, Barcelona ka filluar të mendojë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leao-kerkon-7-milione-e-i-meriton-milan-se-kuptoj-cfare-pret-per-te-rinovuar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.59-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Leao kërkon 7 milionë €? I meriton! Milan, s’e kuptoj çfarë pret për të rinovuar”</h2>
<p>Rinovimi me Rafael Leaon mban në ankth tifozët e Milanit. Ylli portugez ka kontratë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/barcelona-enderron-rikthimin-e-messit-vjen-kunderpergjigja-e-psg-se/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.46-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Barcelona ëndërron rikthimin e Messit, vjen “kundërpërgjigja” e PSG-së</h2>
<p>Lionel Messi e ka filluar shumë mirë sezonin e dytë me PSG-në. 35-vjeçari numëron...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arteta-nuk-heq-dore-nga-fiksimi-i-vjeter-arsenali-i-propozon-nje-shkembim-juves/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arteta nuk heq dorë nga fiksimi i vjetër, Arsenali i propozon një shkëmbim Juves</h2>
<p>Arsenali garoi fort me Juventusin verën e kaluar për shërbimet e Manuel Locatellit, por...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/pjese-e-pare-perfekte-shqiperia-u19-per-femra-triumfon-me-tris/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-05.08-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Pjesë e parë perfekte, Shqipëria U19 për femra triumfon me “tris”</h2>
<p>Shqipëria U19 për femra i ka nisur me fitore eliminatoret e Euro U19. Vajzat...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dorezohet-edhe-trajneri-i-chelsea-ngolo-kante-drejt-spanjes/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.33-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dorëzohet edhe trajneri i Chelsea, N’Golo Kante drejt Spanjës</h2>
<p>Te Chelsea vazhdon të shqetësojë çështja Kante. Kontrata e francezit me “Blutë e Londrës”...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/feste-fierake-ne-loni-papuciu-apolonia-u19-eliminon-rivalet-kazake/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.57-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Festë fierake në “Loni Papuçiu”, Apolonia U19 eliminon rivalët kazakë</h2>
<p>Apolonia U19 mposhti 3-1 kazakët e Astanës në &#8220;Loni Papuçiu&#8221; dhe siguroi kualifikimin në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikthim-i-pafat-ne-san-siro-demtohet-luftetari-i-barces-rrezikon-el-clasico-n/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-04.25-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikthim i pafat në “San Siro”/ Dëmtohet “luftëtari” i Barçës, rrezikon El Clasico-n</h2>
<p>Rikthimi në “San Siro”, stadium ku luajti për pesë sezone me Milanin, qëlloi fatal...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ballkani-gati-per-duelin-ndaj-sivassporit-shume-mungesa-per-ilir-dajen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.44-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ballkani gati për duelin ndaj Sivassporit, shumë mungesa për Ilir Dajën</h2>
<p>Kampioni aktual i Kosovës, FC Ballkani, të enjten mbrëma e zhvillon ndeshjen e tretë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/miqesorja-mes-dy-kombetareve-bulku-dhe-behari-te-kenaqur-me-gjendjen-e-lojtareve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Miqësorja mes dy Kombëtareve, Bulku dhe Behari të kënaqur me gjendjen e lojtarëve</h2>
<p>Ekipet Kombëtare U-17 dhe U-18 u grumbulluan këtë të mërkurë në Qendrën Sportive të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjoba-per-kater-klube-te-superiores-disiplina-paralajmeron-lacin-dhe-vllaznine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-03.01-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjoba për katër klube të Superiores, Disiplina paralajmëron Laçin dhe Vllazninë</h2>
<p>Gjoba dhe paralajmërime nga Komisioni i Disiplinës në lidhje me episodet e ndodhura në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lajm-i-keq-per-tifozet-qytetet-franceze-i-bashkohen-protestes-se-parisit-per-katar-2022/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.45-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lajm i keq për tifozët, qytetet franceze i bashkohen protestës së Parisit për Katar 2022</h2>
<p>Botërori i Katarit po afron, turneu më prestigjioz i futbollit do të zhvillohet në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/atletico-madrid-bind-barcelonen-per-griezmann-detajet-e-akordit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.20-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Atletico Madrid bind Barcelonën për Griezmann, detajet e akordit</h2>
<p>Atletico Madrid ka gjetur gjuhën e përbashkët me Barcelonën në lidhje me Antoine Griezmann....</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ia-perseris-cdo-dite-kete-keshille-pioli-cfare-me-pelqen-me-shume-nga-leao/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-02.03-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ia përsëris çdo ditë këtë këshillë”, Pioli: Çfarë më pëlqen më shumë nga Leao</h2>
<p>Milanin e pret një sfidë e vështirë sonte në mbrëmje. Kuqezinjtë do të përballen...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/protesta-e-danimarke-lojtaret-mbeten-pas-seks-ne-katar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/NXMJ2COLCROZJJ2FVGZY3J7224-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Protesta e Danimarkës, lojtarët mbeten pa seks në Katar</h2>
<p>Futbollistët danezë nuk do të kenë me vete familjarët dhe bashkëshortet në Botërorin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sflisja-kot-une-kahn-ju-tregoj-piken-me-te-forte-te-nagelsmann/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.26-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“S’flisja kot unë”, Kahn: Ju tregoj pikën më të fortë të Nagelsmann</h2>
<p>Pushimi i ndeshjeve të Kombëtareve, i ka bërë shumë mirë Bayern Munchen. Kampionët e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/analiza-e-abissnet-superiores-skuadrat-me-efikase-ne-krosime-dhe-lojen-nga-krahet/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-60x35.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-32x19.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Kukesi_Tirana_Ismajlgeci_Taipi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Analiza e Abissnet Superiores/ Skuadrat më efikase në krosime dhe lojën nga krahët</h2>
<p>Të sulmosh në qendër apo nga krahët? Kjo është një dilemë që mundon trajnerët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thatesire-golash-ne-superiore-30-me-pak-se-sezonin-e-kaluar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-01.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Thatësirë” golash në Superiore, 30 më pak se sezonin e kaluar!</h2>
<p>Kategoria Superiore ka humbur shumë gola nga sezoni i shkuar, teksa në 30 ndeshjet...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/flet-ylli-i-milanit-ndjeva-presion-por-smund-ta-humbisja-mundesine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/2022.09.04-interna-MVP-MilanInter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Flet &#8220;ylli&#8221; i Milanit: Ndjeva presion, por s’mund ta humbisja mundësinë</h2>
<p>Rafael Leao, “ylli” i kampionëve të Italisë, po përjeton një nisje fantastike të sezonit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/rikthehet-pas-12-vitesh-ne-shtepi-josip-ilicic-firmos-deri-ne-2025/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Collage-Maker-05-Oct-2022-12.30-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Rikthehet pas 12 vitesh në shtëpi, Josip Ilicic firmos deri në 2025</h2>
<p>Josip Ilicic është rikthyer në vendlindje. Lojtari slloven u nda në muajin korrik me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/u-turperuan-nga-napoli-futbollistet-e-ajaxit-mbajne-qendrimin-e-papritur/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/2b7888ad59-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U turpëruan nga Napoli, futbollistët e Ajaxit mbajnë qëndrimin joserioz</h2>
<p>Ishte një mbrëmje ëndrrash për Napolin. Askush më parë nuk i kishte shënuar në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shkelqen-me-ate-bukuri-rrezatuese-te-dua-icardi-spranon-divorcin-me-wanden/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/Wandaaaa-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Shkëlqen me atë bukuri rrezatuese, të dua”, Icardi s’pranon divorcin me Wandën</h2>
<p>Mauro Icardi po shfrytëzon të gjithë arsenalin e tij për të shpëtuar atë që...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leverkuseni-ne-krize-shpetimi-kerkohet-tek-ish-ylli-i-liverpoolit-reali-dhe-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/regular-16-9-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leverkuseni në krizë, shpëtimi kërkohet tek ish-“ylli” i Liverpoolit, Realit dhe Bayernit</h2>
<p>Kohë të këqija për Bayer Leverkusenin, i cili, pas sezonit të fundit mjaft të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shpejtesi-dhe-furi-mike-tyson-hedh-karrigen-me-rrota-dhe-ngjitet-ne-ring/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/tyson-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/tyson-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/tyson-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpejtësi dhe furi, Mike Tyson “hedh” karrigen me rrota dhe ngjitet në ring</h2>
<p>Vetëm disa javë pasi publikimit të një fotoje shfaqej në një karrige me rrota,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/170-milione-sterlina-nuk-mjaftuan-conte-duhen-blerje-te-tjera-per-te-pretenduar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/0_GettyImages-1243729540-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>170 milionë stërlina nuk mjaftuan, Conte: Duhen blerje të tjera për të pretenduar</h2>
<p>Antonio Conte ka paralajmëruar drejtuesit e  Tottenhamit se ka nevojë për më shumë blerje...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/klopp-i-fiksuar-pas-yllit-te-arsenalit-e-doja-te-dortmundi-por-preferoi-realin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/0_Odegaard-and-Klopp-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Klopp, i fiksuar pas “yllit” të Arsenalit: E doja të Dortmundi, por preferoi Realin</h2>
<p>Jürgen Klopp, trajner i Liverpoolit, zbulon detaje të panjohura rreth përpjekjeve të tij për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/antony-nen-akuze-nuk-zbaton-detyrat-e-dhena-nga-trajneri-i-djajve-te-kuq/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/Antony-Dalot-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Antony nën akuzë, nuk zbaton detyrat e dhëna nga trajneri i “Djajve të Kuq”</h2>
<p>Lojtari që i kushtoi 85 milionë stërlina Manchester United në merkaton e verës nuk...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-dashuri-qe-lindi-nga-tradhtia-tom-brady-dhe-gisele-bundchen-nisin-procesin-e-divorcit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/Business_Insider_Mexico_Brady-1-1-1280x620-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një dashuri që lindi nga tradhtia, Tom Brady dhe Gisele Bundchen nisin procesin e divorcit</h2>
<p>CNN raporton se Tom Brady (Tampa Bay Buccaneers) dhe Gisele Bündchen kanë urdhëruar avokatët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/inzaghi-fitore-e-papritur-jo-duhet-jete-vetem-fillimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/izaghi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/10/izaghi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Inzaghi: Fitore e papritur? Jo, duhet të jetë vetëm fillimi</h2>
<p>Pas humbjeve kundër Udineses dhe Romës në kampionat, Interi mori suksesin e dytë radhazi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/potter-tremb-milanin-para-ndeshjes-nuk-e-fsheh-admirimin-per-yllin-e-kuqezinjve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/10/potter-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/potter-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/10/potter-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/10/potter-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/10/potter-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/10/potter-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/10/potter-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/10/potter-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/10/potter-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Potter &#8220;tremb&#8221; Milanin para ndeshjes, nuk e fsheh admirimin për yllin e kuqezinjve</h2>
<p>Milani dhe Chelsea do të përballen dy herë në harkun e 6 ditëve, me...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="yop_poll_widget-11" class="side-widget widget_yop_poll_widget"><h4 class="post-header"><span class="post-header">SONDAZH</span></h4><div class='bootstrap-yop'>
<div class="basic-yop-poll-container" style="background-color:#ffffff;border:1px;border-style:solid;border-color:#000000;border-radius:0px;padding:0px;" data-id="30" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="d2f42bd80a3ac28de21bdc017bf557ab" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#ffffff;border:0px;border-style:solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" "><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="5c5ce4bfd1"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#ffffff;border:1px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="30" data-uid="008aef9d27dcbc63bb032491ede80cab" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum=""><div class="basic-question-title">Kush do të triumfojë në Premier League?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="92" data-type="text" data-vn="405" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="92"><span class="basic-answer-content"><span class="basic-text">Manchester City</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="93" data-type="text" data-vn="223" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="93"><span class="basic-answer-content"><span class="basic-text">Liverpool</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="94" data-type="text" data-vn="81" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="94"><span class="basic-answer-content"><span class="basic-text">Chelsea</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="95" data-type="text" data-vn="376" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="95"><span class="basic-answer-content"><span class="basic-text">Tottenham</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="96" data-type="text" data-vn="87" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="96"><span class="basic-answer-content"><span class="basic-text">Manchester United</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="97" data-type="text" data-vn="573" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="97"><span class="basic-answer-content"><span class="basic-text">Arsenal</span></span></label></div></li><li class="basic-answer" style="background-color:#ffffff;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#000000;font-size:small;" data-id="98" data-type="text" data-vn="27" data-color="#000000"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[30]" value="98"><span class="basic-answer-content"><span class="basic-text">Tjetër</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ee7600;border:0px;border-style: solid;border-color:#ffffff;border-radius:0px;padding:0px;color:#ffffff;font-size:small;">Vote</a></div></form></div></div>
</div></div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/kategoria-superiore/">Kategoria Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/kategoria-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/kategoria-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/superliga-e-kosoves/">Superliga e Kosovës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-361961").on("click", function(){
  	  $(".com-click-id-361961").show();
	  $(".disqus-thread-361961").show();
  	  $(".com-but-361961").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>
