<!DOCTYPE html>
<html lang="sq-AL">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7355981978869458" crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.supersport.al/feed/atom/" />
<link rel="pingback" href="https://www.supersport.al/xmlrpc.php" />
<meta property="og:image" content="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg" />
<meta name="twitter:image" content="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg" />
<title>Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="https://www.supersport.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet" href="https://www.supersport.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje për Komentet te Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi" href="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.supersport.al/wp-admin/css/color-picker.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.supersport.al/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.supersport.al/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ce_ss_widget_css_front-css' href='https://www.supersport.al/wp-content/plugins/webeki-soccer-scores/frontend/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.9.51' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-theme-css' href='https://www.supersport.al/wp-content/themes/flex-mag-theme/css/slick-theme.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.supersport.al/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='https://www.supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.20' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.supersport.al\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.supersport.al\/wp-login.php?redirect_to=https%3A%2F%2Fwww.supersport.al%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.supersport.al\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.supersport.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='VIDEO/ Vulaj: E kam ëndërruar të luaj me Vllazninë, duam titullin kampion' href='https://www.supersport.al/video-vulaj-e-kam-enderruar-te-luaj-me-vllaznine-duam-titullin-kampion/' />
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel="canonical" href="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/" />
<link rel='shortlink' href='https://www.supersport.al/?p=337293' />
<link rel="alternate" type="application/json+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fzbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.supersport.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.supersport.al%2Fzbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">



.nav-links {
	display: none;
	}








</style>
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.supersport.al/wp-content/uploads/2019/06/cropped-1-22-270x270.png" />
<style type="text/css" id="wp-custom-css">
			ul.social-top {
    display: flex;
}

ul.social-top li {
    padding-right: 6px;
}

.social-and-search {
    display: flex;
    justify-content: space-between;
    align-items: center;
    padding: 0 30px;
	padding-right:0px !important;
}
nav.main-menu-wrap ul.social-top li:last-of-type {
    margin-right: 0;
    padding-right: 0;
}
.fly-but-wrap {
    display: none;
}

.page-id-305421 h1.post-title.left {
    display: none !important;
}
@media screen and (max-width:375px) {
	.contact-form .wpcf7-form-control-wrap input{
		width: 200px;
	}
	.contact-form form {
		width: 200px;
		margin: auto;
	}
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}

		gtag('js', new Date());



		gtag('config', 'UA-61780440-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-337293 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="https://www.supersport.al/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li id="menu-item-290838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li id="menu-item-290866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li id="menu-item-290867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li id="menu-item-290863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li id="menu-item-290849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li id="menu-item-290850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li id="menu-item-290865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li id="menu-item-290918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li id="menu-item-290852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li id="menu-item-290835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li id="menu-item-290851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li id="menu-item-290834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li id="menu-item-290882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li id="menu-item-290884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li id="menu-item-290887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li id="menu-item-290885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li id="menu-item-290888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li id="menu-item-290886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li id="menu-item-290853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li id="menu-item-290854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li id="menu-item-290855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li id="menu-item-290856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li id="menu-item-290857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li id="menu-item-291762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li id="menu-item-290862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li id="menu-item-290859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li id="menu-item-290860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li id="menu-item-290916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-290869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-290874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-290870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li id="menu-item-290871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li id="menu-item-290872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li id="menu-item-290877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li id="menu-item-290873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li id="menu-item-290875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li id="menu-item-290879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li id="menu-item-297345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li id="menu-item-290880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li id="menu-item-290881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-293597" class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li id="menu-item-336757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="top-header">
<div class="container-top">
<div class="logo-digitalb">
<a href="https://www.digitalb.al/">
<img src="/wp-content/uploads/2022/05/Digitalb-e-bardhe.png">
</a>
</div>
</div>
</div>
</div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="nav-logo left">
<a itemprop="url" href="https://www.supersport.al/"><img itemprop="logo" src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" alt="SuperSport" data-rjs="2" /></a>
<h2 class="mvp-logo-title">SuperSport</h2>
</div>

<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>

</div>

<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div> <div class="social-and-search">
<ul class="social-top">
<li><a href="https://www.facebook.com/supersport.albania" target"_blank"=""><i class="fa fa-facebook"></i></a>
</li>
<li><a href="https://instagram.com/digitalb_official/" target"_blank"=""><i class="fa fa-instagram fa-lg"></i></a></li>
<li><a href="https://www.twitter.com/digitalbfriends" target"_blank"=""><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://www.youtube.com/user/digitalb" target"_blank"=""><i class="fa fa-youtube fa-lg"></i></a></li>
<li><a href="https://www.linkedin.com/company/digitalb" target"_blank"=""><i class="fa fa-linkedin fa-lg"></i></a></li>
<li><a href="https://plus.google.com/communities/108843404057265966354" target"_blank"=""><i class="fa  fa-google-plus fa-lg"></i></a></li>
</ul>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>

</div>

</div>
</nav>
</div>



</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div class="top-banner-promo">
<div id="leader-wrap" class="left relative">
<a href="https://www.digitalb.al/"></a>
</div>

</div>
<div id="body-main-cont" class="left relative">
<div class="left-content"><div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-337293 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-chelsea tag-inter tag-lukaku tag-serie-a">
<div class="post-content-main">
<header id="post-header">
<a class="post-cat-link" href="https://www.supersport.al/category/itali/serie-a/"><span class="post-head-cat">Serie A</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.supersport.al/author/user/" title="Postime nga Erjon Halili" rel="author">Erjon Halili</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#2d44434b426d485b42415b48004c41034e4240"><i class="fa fa-envelope fa-2"></i></a></span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-24">24/06/2022</time></span>
<meta itemprop="dateModified" content="2022-06-24" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="4064" height="2803" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki.jpg 4064w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x207.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-768x530.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1024x706.jpg 1024w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-310x214.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-60x41.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-128x88.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-32x22.jpg 32w" sizes="(max-width: 4064px) 100vw, 4064px" /> <meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki.jpg">
<meta itemprop="width" content="4064">
<meta itemprop="height" content="2803">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-337293 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-chelsea tag-inter tag-lukaku tag-serie-a">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div class="post-content-part">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/&amp;t=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi -&amp;url=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/&amp;media=https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg&amp;description=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#043b7771666e616770395e6671686b6c616a24606170656e61702461246c71657e6d696d702470c7af2448716f656f717028246e65246f71762474766d706170247e7d767065766d7e6d696d226569743f464b405d394d24626b716a6024706c6d77246576706d676861246d6a7061766177706d6a6324656a6024706c6b71636c70246b6224776c65766d6a63246d7024736d706c247d6b712a24476c61676f246d70246b71703e246c707074773e2b2b7373732a777174617677746b76702a65682b7e6671686b6c616a29606170656e61702961296c71657e6d696d702970612968716f656f7170296e65296f71762974766d706170297e7d767065766d7e6d696d2b"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/#respond"><div class="social-comments comment-click-337293"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
</section>
<p>Inter dhe Chelsea kanë kopsitur gjithçka për rikthimin e Romelu Lukaut te zikaltrit, teksa sulmuesi belg ka planifikuar të udhëtojë drejt Milanos në fillim të javës së ardhshme, kur edhe do të kryejë vizitat mjekësore dhe hedhë firmën mbi kontratë.</p>
<p>Ashtu siç konfirmohet nga burime pranë bluve të Londrës, marrëveshja mes dy klubeve parashikon huazimin e thjeshtë të sulmuesit, pa të drejtë blerjeje dhe pa detyrim, në fund të sezonit të ardhshëm, teksa është lënë e hapur mundësia e rinovimit të huazimit. </p>
<p>Ndërkohë, vetë sulmuesi belg është mjaft i lumtur për rikthimin te Interi dhe mediat britanike zbulojnë se sakrifica e tij ka qenë shumë e madhe për t’u bashkuar me zikaltrit, pasi ka pranuar një ulje të ndjeshme të rrogës.</p>
<p>Te Interi Lukaku do të përfitojë vetëm 8.5 milionë euro, nga 13 të tilla që merrte te Chelsea dhe tashmë ka kontaktuar me të gjithë miqtë që ka në Milano, për t’u treguar entuziazmin e rikthimit.</p>
<p>Natyrisht operacioni për huazimin e Lukakut mund të quhet një sukses i drejtuesve të Interit, që vetëm një vit më parë e shitën belgun për 115 milionë euro, ndërsa tani e rikthen në huazim, për vetëm 8 milionë euro. </p>
<div class="content_block" id="custom_post_widget-301805"><p style="text-align: center;"><span style="font-size: 20pt; color: #3366ff;"><strong>Eventet Sportive në SuperSport </strong></span><br />
<a style="text-align: center;" href="https://www.digitalb.al/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-336788" src="https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001.jpg" alt="" width="1241" height="1754" srcset="https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001.jpg 1241w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2022/06/eventet_2022-2028_page-0001-23x32.jpg 23w" sizes="(max-width: 1241px) 100vw, 1241px" /></a></p>
<p><a style="text-align: center;" href="https://www.digitalb.al/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301806" src="/wp-content/uploads/2022/03/TvAlb_442_177.png" alt="" width="442" height="177" /></a></p>
</div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png" />
<meta itemprop="url" content="https://www.supersport.al/wp-content/uploads/2021/12/Asset14.png">
</div>
<meta itemprop="name" content="SuperSport">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="https://www.supersport.al/tag/chelsea/" rel="tag">chelsea</a>, <a href="https://www.supersport.al/tag/inter/" rel="tag">inter</a>, <a href="https://www.supersport.al/tag/lukaku/" rel="tag">Lukaku</a>, <a href="https://www.supersport.al/tag/serie-a/" rel="tag">serie a</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/&amp;t=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi -&amp;url=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
<a href="whatsapp://send?text=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/&amp;media=https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg&amp;description=Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
<a href="/cdn-cgi/l/email-protection#0b34787e69616e687f3651697e6764636e652b6f6e7f6a616e7f2b6e2b637e6a716266627f2b7fc8a02b477e606a607e7f272b616a2b607e792b7b79627f6e7f2b7172797f6a7962716266622d6a667b3049444f52364a797f62607e67672b62657f6e796e786a657f2a2b58636a796e312b637f7f7b783124247c7c7c25787e7b6e79787b64797f256a672471697e6764636e65266f6e7f6a616e7f266e26637e6a716266627f267f6e26677e606a607e7f26616a26607e79267b79627f6e7f267172797f6a79627162666224"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
<div id="comments-button" class="left relative comment-click-337293 com-but-337293">
<span class="comment-but-text">Kliko për të komentuar</span>
</div>
<div id="comments" class="com-click-id-337293 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Lini një Përgjigje</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3> <form action="https://www.supersport.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='337293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<a href="https://www.digitalb.al/"><img src=""></a> </div>
</div>
</div>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Të lidhura</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/337250-2/" rel="bookmark" title="Empoli gjen zëvendësuesin e Asllanit, do t&#8217;i kushtojë 7 mln euro">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/337250-2/">Empoli gjen zëvendësuesin e Asllanit, do t&#8217;i kushtojë 7 mln euro</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/lecce-aktive-ne-merkato-merr-ne-huazim-sulmuesin-e-talentuar-te-milanit/" rel="bookmark" title="Lecce aktive në merkato, merr në huazim sulmuesin e talentuar të Milanit">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/lecce-aktive-ne-merkato-merr-ne-huazim-sulmuesin-e-talentuar-te-milanit/">Lecce aktive në merkato, merr në huazim sulmuesin e talentuar të Milanit</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ia-paguajme-ne-rrogen-klubi-i-serie-a-piketon-rey-manajn/" rel="bookmark" title="“Ia paguajmë ne rrogën”, klubi i Serie A piketon Rey Manajn">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ia-paguajme-ne-rrogen-klubi-i-serie-a-piketon-rey-manajn/">“Ia paguajmë ne rrogën”, klubi i Serie A piketon Rey Manajn</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/arrihet-akordi-fiorentina-perforcohet-me-sulmuesin-e-realit/" rel="bookmark" title="Arrihet akordi, Fiorentina përforcohet me sulmuesin e Realit">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/arrihet-akordi-fiorentina-perforcohet-me-sulmuesin-e-realit/">Arrihet akordi, Fiorentina përforcohet me sulmuesin e Realit</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/thumboi-ibren-dhe-inzaghin-interi-gati-ta-gjobite-calhanoglu-u-keqinterpretova/" rel="bookmark" title="&#8220;Thumboi&#8221; Ibrën dhe Inzaghin! Interi gati ta gjobitë, Calhanoglu: U keqinterpretova">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/thumboi-ibren-dhe-inzaghin-interi-gati-ta-gjobite-calhanoglu-u-keqinterpretova/">&#8220;Thumboi&#8221; Ibrën dhe Inzaghin! Interi gati ta gjobitë, Calhanoglu: U keqinterpretova</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/ndryshim-klauzole-dhe-ulje-page-per-de-ligt-dy-klube-angleze-gati-te-perfitojne/" rel="bookmark" title="Ndryshim klauzole dhe ulje page për De Ligt, dy klube angleze gati të përfitojnë">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/ndryshim-klauzole-dhe-ulje-page-per-de-ligt-dy-klube-angleze-gati-te-perfitojne/">Ndryshim klauzole dhe ulje page për De Ligt, dy klube angleze gati të përfitojnë</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://www.supersport.al/prapaskena-e-transferimit-te-lukakut-inter-refuzoi-chelsean-per-talentin-19-vjecar/" rel="bookmark" title="Prapaskena e transferimit të Lukakut, Inter refuzoi Chelsean për talentin 19-vjeçar">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/casadei-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/casadei-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="https://www.supersport.al/prapaskena-e-transferimit-te-lukakut-inter-refuzoi-chelsean-per-talentin-19-vjecar/">Prapaskena e transferimit të Lukakut, Inter refuzoi Chelsean për talentin 19-vjeçar</a>
</div>
</li>
</ul></div>
</article>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="content_block" id="custom_post_widget-298085"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/04/Ploteso-sondazhi_300x250-2.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div id="search-9" class="side-widget widget_search"><h4 class="post-header"><span class="post-header">Kërkoni lajmin</span></h4><form method="get" id="searchform" action="https://www.supersport.al/">
<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></div><div id="mvp_catlist_widget-63" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të Fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi</h2>
<p>Inter dhe Chelsea kanë kopsitur gjithçka për rikthimin e Romelu Lukaut te zikaltrit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-vulaj-e-kam-enderruar-te-luaj-me-vllaznine-duam-titullin-kampion/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Vulaj: E kam ëndërruar të luaj me Vllazninë, duam titullin kampion</h2>
<p>Mesfushori Kristijan Vulaj është një nga afrimet e bëra nga klubi i Vllaznisë gjatë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/berlusconi-do-arrij-suksese-si-me-milanin-monza-do-jete-protagoniste-ne-seria-a/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Berlusconi: Do arrij suksese si me Milanin, Monza do jetë protagoniste në Seria A</h2>
<p>Skuadra e Monzës siguroi për herë të parë në histori ngjitjen në Seri A...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sadio-mane-trazon-bayern-in-sulmuesi-mendon-largimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sadio Mane &#8220;trazon&#8221; Bayern-in, sulmuesi mendon largimin</h2>
<p>Transferimi i Sadio Mane nuk ka lënë shije të mirë te të gjithë lojtarët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337272-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia gjen pasuesin e Adilit, mbrojtësi pritet sot në Shkodër</h2>
<p>Vllaznia vijon përgatitjet për turin e dytë kualifikues të Conference League, teksa trajneri Mirel...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ceo-i-shakhtar-kunder-fifa-spo-na-shkaterrojne-ndersa-agjentet-e-futbollisteve-po-pasurohen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>CEO i Shakhtar kundër FIFA-s: Po na shkatërrojnë, ndërsa agjentët e futbollistëve po pasurohen</h2>
<p>Lufta midis Ukrainës dhe Rusisë ka shkaktuar pasoja të mëdha edhe në futboll. Një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-injoroi-oferten-juve-i-mbyll-deren-di-marias-italianet-kthehen-nga-pistat-e-tjera/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I “injoroi” ofertën, Juve “i mbyll derën” Di Marias/ Italianët kthehen nga pistat e tjera</h2>
<p>Juventusit i ka shteruar durimi dhe mediet italiane raportojnë se “Zonja e Vjetër” ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fifa-lumturon-trajneret-miraton-vendimin-e-rendesishem-per-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/katar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/katar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/10/katar-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/katar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/katar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/katar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/10/katar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FIFA lumturon trajnerët, shton numrin e futbollistëve në Botëror</h2>
<p>Botërori i Katarit po afron dhe bashkë me të edhe emocionet e një kompeticioni...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337250-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Empoli gjen zëvendësuesin e Asllanit, do t&#8217;i kushtojë 7 mln euro</h2>
<p>Presidenti i Empolit ka pranuar marrëveshjen me Interin për shitjen e Kristjan Asllanit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/milan-nis-pastrimet-nxjerr-ne-shitje-rebic-dhe-saelemaekers/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/milan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/milan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/milan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Milan nis “pastrimet”, nxjerr në shitje dy sulmues</h2>
<p>Klubi i Milan dëshiron të mbledhë sa më shumë para në mënyrë që të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/argjentinasi-thumbon-juventusin-ata-me-fotografonin-barkun-une-shenoja-30-gola/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Argjentinasi “thumbon” Juventusin: Ata me fotografonin barkun, unë shënoja 30 gola</h2>
<p>Gonzalo Higuain e kthen pas shiritin. Sulmuesi argjentinas, tashmë pjesë e Inter Miamit, i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vendim-historik-ne-gjermani-transgjinoret-interseksualet-te-lire-te-zgjedhin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vendim historik në Gjermani, transgjinorët, interseksualët, të lirë të zgjedhin…</h2>
<p>Në Gjermani, duke filluar nga sezoni i ardhshëm, personat transgjinorë, interseksualë dhe jobinarë do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zbulohet-oferta-e-barces-per-lwandowskin-pritet-pergjigjja-e-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x300.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbulohet oferta e Barçës për Lewandowskin, pritet përgjigjja e Bayernit</h2>
<p>Barcelona mësohet se ka bërë një ofertë zyrtare Bayernit në orët e fundit për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/monza-e-papermbajtshme-arrin-marreveshjen-me-interin-per-mesfushorin-26-vjecar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/sensi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/sensi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Monza, e papërmbajtshme, arrin marrëveshjen me Interin për mesfushorin 26-vjeçar</h2>
<p>Monza po befason me lëvizjet e saj në merkato. Trajnerit Giovanni Stroppa po i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337215-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U-17/ Vëllazërorja e dytë Shqipëri – Kosovë mbyllet pa fitues</h2>
<p>Nuk ka fitues në vëllazëroren e dytë mes Shqipërisë U-17 dhe Kosovës U-17. Miqësorja...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zbardhet-kalendari-i-la-ligas-ja-kur-luhen-dy-perballjet-el-clasico/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbardhet kalendari i La Ligas, ja kur luhen dy përballjet “El Clasico”</h2>
<p>La Liga ka zbuluar kalendarin e sezonit 2022-‘23. Reali i Madrid tashmë e di...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shpetoi-sportisten-nga-fundi-i-pishines-flet-trajnerja-heroine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpëtoi sportisten nga fundi i pishinës, flet trajnerja heroinë: Ja pse u hodha</h2>
<p>Imazhi i Anita Alvarez, e cila mbeti në fund të pishinës gjatë performancës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-pergatitet-bomba-e-veres-cristiano-ne-vend-te-yllit-te-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po përgatitet “bomba” e verës, Cristiano në vend të “yllit” të Bayernit</h2>
<p>Me kalimin e ditëve, bëhet më e qartë se koha e Cristiano Ronaldos te...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-ardhmja-e-pogbase-caktohet-data-per-kontrollet-mjekesore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E ardhmja e Pogbasë, caktohet data për kontrollet mjekësore</h2>
<p>Juventusi ka mbyllur gjithçka sa i përket rikthimit të Paul Pogbasë. Në takimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ideja-e-fundit-e-merkatos-milani-tenton-titullarin-e-ekipit-te-gerrard/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ideja e fundit e merkatos, Milani tenton titullarin e ekipit të Gerrard</h2>
<p>Marrëveshja finale me Renato Sanches nuk po vjen, dhe te Milani nuk duan të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjigantet-angleze-ne-radhe-per-yllin-e-atleticos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjigantët anglezë, në radhë për “yllin” e Atleticos</h2>
<p>Yannick Carrasco nën vëzhgimin e gjigantëve anglezë. Manchester United, Chelsea dhe Tottenhami kanë hedhur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lecce-aktive-ne-merkato-merr-ne-huazim-sulmuesin-e-talentuar-te-milanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lecce aktive në merkato, merr në huazim sulmuesin e talentuar të Milanit</h2>
<p>Lecce vijon të gjuajë talentet e klubeve të mëdha italiane për të përforcuar organikën,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shperthen-asllani-te-reali-na-trajtojne-si-produkte-jo-si-njerez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-768x461.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpërthen Asllani: Te Reali na trajtojnë si produkte, jo si njerëz</h2>
<p>Kosovare Asllani sulmon Realin e Madridit. Sulmuesja suedeze (me origjinë nga Kosova), kontrata e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fitoret-nuk-me-gezonin-me-titullari-i-eintrachtit-terhiqet-ne-moshen-29-vjecare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Fitoret nuk më gëzonin më!”, titullari i Eintrachtit tërhiqet në moshën 29-vjeçare</h2>
<p>Martin Hinteregger i ka befasuar të gjithë duke u tërhequr nga futbolli aktiv në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/merkatoja-verore-premier-league-e-pakonkurrueshme/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-768x457.png 768w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-128x76.png 128w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/transfer-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/transfer-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Merkatoja verore, Premier League e pakonkurrueshme</h2>
<p>Në pesë ligat më të forta europiane deri më tani, merkatoja verore në Angli...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mane-blerja-me-e-mire-schalke-04-ironizon-bayernin-jo-eshte-ish-sulmuesi-yne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mane blerja më e mirë? Schalke 04 ironizon Bayernin: Jo, është ish-sulmuesi ynë</h2>
<p>Bayern Munchen siguroi shërbimet e Sadio Mane nga Liverpooli për shumën e 32 milionë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dhurata-e-madhe-per-ancelottin-perez-nis-ofensiven-per-yllin-e-premier-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dhurata e madhe për Ancelottin, Perez nis ofensivën për yllin e Premier League</h2>
<p>Real Madrid nuk ia doli të firmosë me asnjë prej dyshes Kylian Mbappe-Erling Haaland,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ia-paguajme-ne-rrogen-klubi-i-serie-a-piketon-rey-manajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ia paguajmë ne rrogën”, klubi i Serie A piketon Rey Manajn</h2>
<p>Rey Manaj shënoi 5 gola në Serie A sezonin e fundit me Spezian. Klubi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjermania-miraton-rregullin-e-ri-transgjinoret-mund-ta-zgjedhin-vete-skuadren-ku-do-te-luajne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjermania miraton rregullin e ri, transgjinorët mund ta zgjedhin vetë skuadrën ku do të luajnë</h2>
<p>Tjetër hap përpara për komunitetin LGBTQI+ në futboll. Federata Gjermane ka vendosur që prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-befasues-progresi-im-leverkusen-rinovon-me-talentin-gjerman/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/weir-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/weir-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/weir-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/weir-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/weir-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/weir-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/weir-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/weir-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/weir-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ “Befasues progresi im”, Leverkusen rinovon me talentin gjerman</h2>
<p>Rinovim shumë i rëndësishëm te Bayer Leverkusen, që sezonin e ardhshëm do të jetë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arrihet-akordi-fiorentina-perforcohet-me-sulmuesin-e-realit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arrihet akordi, Fiorentina përforcohet me sulmuesin e Realit</h2>
<p>Pasi rinovoi kontratën me trajnerin Vincenzo Italiano (2024), Fiorentina është afër sigurimit të një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thumboi-ibren-dhe-inzaghin-interi-gati-ta-gjobite-calhanoglu-u-keqinterpretova/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Thumboi&#8221; Ibrën dhe Inzaghin! Interi gati ta gjobitë, Calhanoglu: U keqinterpretova</h2>
<p>“Ibra është një burrë 40-vjeçar, nuk është më 18 vjeç. Edhe pse nuk ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-premier-league-goditja-ndaj-materazzit-dhe-franca-zinedine-zidane-hap-zemren/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG, Premier League, goditja ndaj Materazzit dhe Franca/ Zinedine Zidane &#8220;hap zemrën&#8221;</h2>
<p>Kurrë mos thuaj kurrë. As për PSG dhe padyshim as për Francën. Fjalë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/faza-finale-e-programit-te-uefa-cfm-zhvillohet-ne-shqiperi-shulku-investim-esencial-per-te-gjithe-faleminderit-uefa-s/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Faza finale e programit të “UEFA CFM” zhvillohet në Shqipëri, Shulku: Investim esencial për të gjithë, faleminderit UEFA-s!</h2>
<p>Federata Shqiptare e Futbollit do të mirëpresë sot dhe nesër në Shqipëri programin “Certificate...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/drejt-rikthimit-te-barcelona-neymar-u-ofrohet-katalanasve-per-50-milione-euro/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG i ofron Neymarin Barcelonës për 4.5 herë më pak sesa e bleu</h2>
<p>E ardhmja e Neymar është shumë e paqartë dhe me deklaratat e bëra së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/galatasaray-zgjedh-trajnerin-e-ri-i-beson-stolin-ish-lojtarit-te-interit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Galatasaray zgjedh trajnerin e ri, i beson stolin ish-lojtarit të Interit</h2>
<p>Galatasaray ka zgjedhur trajnerin e ri. Klubi i famshëm turk ka emëruar në stol...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/galliani-fluturon-drejt-madridit-synon-afrimin-e-sulmuesit-te-realit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2019/10/galliani-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/10/galliani-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2019/10/galliani-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2019/10/galliani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2019/10/galliani-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2019/10/galliani-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2019/10/galliani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Galliani fluturon drejt Madridit, synon afrimin e sulmuesit të Realit</h2>
<p>Monza siguroi ngjitjen për herë të parë në elitën e futbollit Italian, teksa tashëm...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ndryshim-klauzole-dhe-ulje-page-per-de-ligt-dy-klube-angleze-gati-te-perfitojne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.35-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ndryshim klauzole dhe ulje page për De Ligt, dy klube angleze gati të përfitojnë</h2>
<p>Juventusi po tenton të rinovojë me një nga lojtarët më të rëndësishëm. Flasim për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/leeds-peshkon-objektivin-e-milan-it-sulm-total-per-mesfushorin-belg/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Ibra-Milan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Leeds &#8220;peshkon&#8221; objektivin e Milan-it, sulm total për mesfushorin belg</h2>
<p>Anglezët rrezikojnë të humbasin në këtë merkato Raphinha-n dhe drejtuesit e klubit shohin belgun,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/11-trofe-ne-karriere-ish-i-i-real-madrid-dhe-man-city-terhiqet-nga-futbolli/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-02.32-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>11 trofe në karrierë, &#8220;ish&#8221;-i i Real Madrid dhe Man City tërhiqet nga futbolli</h2>
<p>Javi Garcia është tërhequr nga futbolli. Ish-mesfushori spanjoll ka vendosur ta mbyllë me futbollin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/prapaskena-e-transferimit-te-lukakut-inter-refuzoi-chelsean-per-talentin-19-vjecar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/casadei-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/casadei-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/casadei-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Prapaskena e transferimit të Lukakut, Inter refuzoi Chelsean për talentin 19-vjeçar</h2>
<p>Pas një sezoni të dështuar në Angli, në radhët e Chelsea, Romelu Lukaku është...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shtohen-ofertat-per-vrionin-nje-tjeter-klub-italian-ne-gare-per-shqiptarin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/vrioni-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vrioni-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/05/vrioni-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/vrioni-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/vrioni-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/05/vrioni-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/05/vrioni-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shtohen ofertat për Vrionin, një tjetër klub italian në garë për shqiptarin  </h2>
<p>Giacomo Vrioni në orbitën e Cremonese. Sulmuesi i cili shkëlqeu këtë edicion në elitën...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lojtari-konfirmon-largimin-nga-kastrioti-faleminderit-drejtuesve/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/kastriotii-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lojtari konfirmon largimin nga Kastrioti: Faleminderit drejtuesve!</h2>
<p>Kastrioti ka mbyllur marrëveshjen me portierin Elton Vata. Gardiani ishte pjesë e krutanëve prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-festa-qe-mund-te-shnderrohej-ne-tragjedi-mbrojtesi-shpeton-fotografen-e-klubit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/girona-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/girona-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/girona-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/girona-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />  <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/girona-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/girona-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/girona-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/girona-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Festa që mund të shndërrohej në tragjedi, mbrojtësi shpëton fotografen e klubit</h2>
<p>Girona siguroi rikthimin në La Liga teksa në Play-Off ia doli të mposhtte me...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-ardhmja-e-zaniolos-talenti-italian-ndryshon-kurs/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/zaniolo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E ardhmja e Zaniolos, talenti italian ndryshon “kurs”</h2>
<p>E ardhmja e Nicolò Zaniolo mund të marrë një kthesë tjetër. Autori i golit...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ne-prag-te-ndeshjeve-te-europes-situata-ne-kampet-e-tiranes-dhe-partizanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/Seferi-Partizani-Tirana-derbi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Në prag të ndeshjeve të Europës, situata në kampet e Tiranës dhe Partizanit</h2>
<p>Tirana dhe Partizani vijojnë fazën përgatitore, me kampionët e Shqipërisë të cilët po punojnë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shehi-i-motivuar-per-rikthimin-te-vllaznia-dua-titullin-kampion-kemi-tifozet-me-te-mire-ne-shqiperi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/shehi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/shehi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-1000x596.png 1000w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-60x35.png 60w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/shehi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/shehi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/shehi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shehi i motivuar për rikthimin te Vllaznia: Dua titullin kampion, kemi tifozët më të mirë në Shqipëri!</h2>
<p>Vllaznia ka qenë një nga skuadrat më aktive gjatë kësaj periudhe, teksa krahas Da...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/kalimi-i-lukakut-te-inter-milan-nis-kontaktet-me-dybalan/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/01/Paulo-dybala-678x381-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Kalimi i Lukakut te Inter, Milan nis kontaktet me Dybalan</h2>
<p>Transferimi i Dybala te Inter dukej se kishte përfunduar, por rikthimi i Lukakut te...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vllaznia-mbyll-zyrtarisht-bashkepunimin-me-fantazistin-largohet-braziliani/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/11/VIKTOR-DA-SILVA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia mbyll zyrtarisht bashkëpunimin me fantazistin, largohet braziliani</h2>
<p>Victor Da Silva tashmë edhe zyrtarisht nuk është më pjesë e Vllaznisë me klubin...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/nje-nga-emrat-me-te-kerkuar-te-kesaj-merkato-leipzig-blindon-nkunku/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/nkunku-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/nkunku-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/nkunku-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/nkunku-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/nkunku-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/nkunku-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/nkunku-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/nkunku-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/nkunku-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Një nga emrat më të kërkuar të kësaj merkato, Leipzig “blindon” Nkunku</h2>
<p>Christopher Nkunku ishte një emrat më të lakuar në nisje të merkatos, por Leipzig...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="media_image-49" class="side-widget widget_media_image"><h4 class="post-header"><span class="post-header">EVENTET NË SUPERSPORT</span></h4><img width="212" height="300" src="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg" class="image wp-image-336587  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-212x300.jpg 212w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-768x1085.jpg 768w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-725x1024.jpg 725w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-310x438.jpg 310w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-60x85.jpg 60w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-91x128.jpg 91w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001-23x32.jpg 23w, https://www.supersport.al/wp-content/uploads/2021/12/eventet_2022-2028_page-0001.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></div></div> </div>
</div>
</div>
</div>
<div class="sidebar-banners">
<div class="content_block" id="custom_post_widget-298078"><p><a style="text-align: center;" href="https://docs.google.com/forms/u/0/d/e/1FAIpQLSf_Zz6MPQJh1YLIAh-ySSmrQa8zVH8yyv5WHCS39gOz9qWHAQ/formResponse" target="_blank" rel="noopener"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><img class="alignnone size-full wp-image-301799" src="https://www.digitalb.al/wp-content/uploads/2022/05/Ploteso-sondazhi_300x250.png" alt="" width="300" height="250" /></a><br />
<a style="text-align: center;" href="https://tvalb.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-301799" src="/wp-content/uploads/2022/03/TvAlb_300_250.png" alt="" width="300" height="250" /></a></p>
</div><div class="theiaStickySidebar"><div class="sp-widget-align-none"><div id="sportspress-event-blocks-11" class="side-widget widget_sportspress widget_sp_event_blocks"><h4 class="post-header"><span class="post-header">Sot në SuperSport</span></h4><h4 class="sp-table-caption">Kalendari</h4><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table
					 sp-paginated-table" data-sp-rows="20">
<thead><tr><th></th></tr></thead> <tbody>
</tbody>
</table>
</div>
</div>
</div></div><div id="mvp_catlist_widget-61" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Të fundit</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.supersport.al/zbulohen-detajet-e-huazimit-te-lukakut-ja-kur-pritet-zyrtarizimi/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/02/aX6SXJGohFJKuEQ5far7Ki-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbulohen detajet e huazimit të Lukakut, ja kur pritet zyrtarizimi</h2>
<p>Inter dhe Chelsea kanë kopsitur gjithçka për rikthimin e Romelu Lukaut te zikaltrit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/video-vulaj-e-kam-enderruar-te-luaj-me-vllaznine-duam-titullin-kampion/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/vulaj-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>VIDEO/ Vulaj: E kam ëndërruar të luaj me Vllazninë, duam titullin kampion</h2>
<p>Mesfushori Kristijan Vulaj është një nga afrimet e bëra nga klubi i Vllaznisë gjatë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/berlusconi-do-arrij-suksese-si-me-milanin-monza-do-jete-protagoniste-ne-seria-a/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-60x37.png 60w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-128x78.png 128w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-32x20.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/02/berlusconi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Berlusconi: Do arrij suksese si me Milanin, Monza do jetë protagoniste në Seria A</h2>
<p>Skuadra e Monzës siguroi për herë të parë në histori ngjitjen në Seri A...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/sadio-mane-trazon-bayern-in-sulmuesi-mendon-largimin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/04/bayernn-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Sadio Mane &#8220;trazon&#8221; Bayern-in, sulmuesi mendon largimin</h2>
<p>Transferimi i Sadio Mane nuk ka lënë shije të mirë te të gjithë lojtarët...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337272-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/marko-juric-1-810x531-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vllaznia gjen pasuesin e Adilit, mbrojtësi pritet sot në Shkodër</h2>
<p>Vllaznia vijon përgatitjet për turin e dytë kualifikues të Conference League, teksa trajneri Mirel...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ceo-i-shakhtar-kunder-fifa-spo-na-shkaterrojne-ndersa-agjentet-e-futbollisteve-po-pasurohen/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/C4740206-1A2A-41AF-BC1E-B55031240596-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>CEO i Shakhtar kundër FIFA-s: Po na shkatërrojnë, ndërsa agjentët e futbollistëve po pasurohen</h2>
<p>Lufta midis Ukrainës dhe Rusisë ka shkaktuar pasoja të mëdha edhe në futboll. Një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/i-injoroi-oferten-juve-i-mbyll-deren-di-marias-italianet-kthehen-nga-pistat-e-tjera/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/05/di-maria-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>I “injoroi” ofertën, Juve “i mbyll derën” Di Marias/ Italianët kthehen nga pistat e tjera</h2>
<p>Juventusit i ka shteruar durimi dhe mediet italiane raportojnë se “Zonja e Vjetër” ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fifa-lumturon-trajneret-miraton-vendimin-e-rendesishem-per-boterorin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/10/katar-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/katar-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/10/katar-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2021/10/katar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/10/katar-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/10/katar-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/10/katar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>FIFA lumturon trajnerët, shton numrin e futbollistëve në Botëror</h2>
<p>Botërori i Katarit po afron dhe bashkë me të edhe emocionet e një kompeticioni...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337250-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/MGFkZGIyNTI4ODczNzZlMjdhZTgxODZlMmRlNzA2Nw.thumb_-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Empoli gjen zëvendësuesin e Asllanit, do t&#8217;i kushtojë 7 mln euro</h2>
<p>Presidenti i Empolit ka pranuar marrëveshjen me Interin për shitjen e Kristjan Asllanit, teksa...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/milan-nis-pastrimet-nxjerr-ne-shitje-rebic-dhe-saelemaekers/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/milan-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/milan-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/milan-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/milan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/milan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/milan-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/milan-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/milan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Milan nis “pastrimet”, nxjerr në shitje dy sulmues</h2>
<p>Klubi i Milan dëshiron të mbledhë sa më shumë para në mënyrë që të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/argjentinasi-thumbon-juventusin-ata-me-fotografonin-barkun-une-shenoja-30-gola/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/bb_280828470_2_4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Argjentinasi “thumbon” Juventusin: Ata me fotografonin barkun, unë shënoja 30 gola</h2>
<p>Gonzalo Higuain e kthen pas shiritin. Sulmuesi argjentinas, tashmë pjesë e Inter Miamit, i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/vendim-historik-ne-gjermani-transgjinoret-interseksualet-te-lire-te-zgjedhin/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/fotottt-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/fotottt-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Vendim historik në Gjermani, transgjinorët, interseksualët, të lirë të zgjedhin…</h2>
<p>Në Gjermani, duke filluar nga sezoni i ardhshëm, personat transgjinorë, interseksualë dhe jobinarë do...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zbulohet-oferta-e-barces-per-lwandowskin-pritet-pergjigjja-e-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-300x300.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/1241315324-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbulohet oferta e Barçës për Lewandowskin, pritet përgjigjja e Bayernit</h2>
<p>Barcelona mësohet se ka bërë një ofertë zyrtare Bayernit në orët e fundit për...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/monza-e-papermbajtshme-arrin-marreveshjen-me-interin-per-mesfushorin-26-vjecar/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-32x18.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/sensi-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/sensi-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/sensi-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Monza, e papërmbajtshme, arrin marrëveshjen me Interin për mesfushorin 26-vjeçar</h2>
<p>Monza po befason me lëvizjet e saj në merkato. Trajnerit Giovanni Stroppa po i...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/337215-2/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/0F08EDE6-11C8-4D6D-A842-ABE80B4F6492-1536x1152-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>U-17/ Vëllazërorja e dytë Shqipëri – Kosovë mbyllet pa fitues</h2>
<p>Nuk ka fitues në vëllazëroren e dytë mes Shqipërisë U-17 dhe Kosovës U-17. Miqësorja...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zbardhet-kalendari-i-la-ligas-ja-kur-luhen-dy-perballjet-el-clasico/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-60x37.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-32x20.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/esta-es-una-de-las-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zbardhet kalendari i La Ligas, ja kur luhen dy përballjet “El Clasico”</h2>
<p>La Liga ka zbuluar kalendarin e sezonit 2022-‘23. Reali i Madrid tashmë e di...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shpetoi-sportisten-nga-fundi-i-pishines-flet-trajnerja-heroine/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/3397538-69430928-2560-1440-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpëtoi sportisten nga fundi i pishinës, flet trajnerja heroinë: Ja pse u hodha</h2>
<p>Imazhi i Anita Alvarez, e cila mbeti në fund të pishinës gjatë performancës së...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/po-pergatitet-bomba-e-veres-cristiano-ne-vend-te-yllit-te-bayernit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/0_Robert-Lewandowski-and-Cristiano-Ronaldo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Po përgatitet “bomba” e verës, Cristiano në vend të “yllit” të Bayernit</h2>
<p>Me kalimin e ditëve, bëhet më e qartë se koha e Cristiano Ronaldos te...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/e-ardhmja-e-pogbase-caktohet-data-per-kontrollet-mjekesore/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/f209befb9035b48f0edf559333c35549-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>E ardhmja e Pogbasë, caktohet data për kontrollet mjekësore</h2>
<p>Juventusi ka mbyllur gjithçka sa i përket rikthimit të Paul Pogbasë. Në takimin e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ideja-e-fundit-e-merkatos-milani-tenton-titullarin-e-ekipit-te-gerrard/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-08.00-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Ideja e fundit e merkatos, Milani tenton titullarin e ekipit të Gerrard</h2>
<p>Marrëveshja finale me Renato Sanches nuk po vjen, dhe te Milani nuk duan të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjigantet-angleze-ne-radhe-per-yllin-e-atleticos/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2020/09/1200-L-atltico-madrid-carrasco-de-nouveau-colchonero-officiel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjigantët anglezë, në radhë për “yllin” e Atleticos</h2>
<p>Yannick Carrasco nën vëzhgimin e gjigantëve anglezë. Manchester United, Chelsea dhe Tottenhami kanë hedhur...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/lecce-aktive-ne-merkato-merr-ne-huazim-sulmuesin-e-talentuar-te-milanit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/20220624_000024-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Lecce aktive në merkato, merr në huazim sulmuesin e talentuar të Milanit</h2>
<p>Lecce vijon të gjuajë talentet e klubeve të mëdha italiane për të përforcuar organikën,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/shperthen-asllani-te-reali-na-trajtojne-si-produkte-jo-si-njerez/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-768x461.jpg 768w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-310x186.jpg 310w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-60x36.jpg 60w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-128x77.jpg 128w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-32x19.jpg 32w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/16559973943629-1000x600-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Shpërthen Asllani: Te Reali na trajtojnë si produkte, jo si njerëz</h2>
<p>Kosovare Asllani sulmon Realin e Madridit. Sulmuesja suedeze (me origjinë nga Kosova), kontrata e...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/fitoret-nuk-me-gezonin-me-titullari-i-eintrachtit-terhiqet-ne-moshen-29-vjecare/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-07.36-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Fitoret nuk më gëzonin më!”, titullari i Eintrachtit tërhiqet në moshën 29-vjeçare</h2>
<p>Martin Hinteregger i ka befasuar të gjithë duke u tërhequr nga futbolli aktiv në...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/merkatoja-verore-premier-league-e-pakonkurrueshme/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x180.png 300w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-768x457.png 768w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-1000x600.png 1000w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-450x270.png 450w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-60x36.png 60w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-128x76.png 128w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-32x19.png 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/transfer-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/transfer-80x80.png 80w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-150x150.png 150w, https://www.supersport.al/wp-content/uploads/2022/06/transfer-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Merkatoja verore, Premier League e pakonkurrueshme</h2>
<p>Në pesë ligat më të forta europiane deri më tani, merkatoja verore në Angli...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/mane-blerja-me-e-mire-schalke-04-ironizon-bayernin-jo-eshte-ish-sulmuesi-yne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Mane blerja më e mirë? Schalke 04 ironizon Bayernin: Jo, është ish-sulmuesi ynë</h2>
<p>Bayern Munchen siguroi shërbimet e Sadio Mane nga Liverpooli për shumën e 32 milionë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/dhurata-e-madhe-per-ancelottin-perez-nis-ofensiven-per-yllin-e-premier-league/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-06.04-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Dhurata e madhe për Ancelottin, Perez nis ofensivën për yllin e Premier League</h2>
<p>Real Madrid nuk ia doli të firmosë me asnjë prej dyshes Kylian Mbappe-Erling Haaland,...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/ia-paguajme-ne-rrogen-klubi-i-serie-a-piketon-rey-manajn/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-05.10-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>“Ia paguajmë ne rrogën”, klubi i Serie A piketon Rey Manajn</h2>
<p>Rey Manaj shënoi 5 gola në Serie A sezonin e fundit me Spezian. Klubi...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/gjermania-miraton-rregullin-e-ri-transgjinoret-mund-ta-zgjedhin-vete-skuadren-ku-do-te-luajne/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/germany-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/germany-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Gjermania miraton rregullin e ri, transgjinorët mund ta zgjedhin vetë skuadrën ku do të luajnë</h2>
<p>Tjetër hap përpara për komunitetin LGBTQI+ në futboll. Federata Gjermane ka vendosur që prej...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/zyrtare-befasues-progresi-im-leverkusen-rinovon-me-talentin-gjerman/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/weir-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/weir-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/weir-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/weir-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/weir-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/weir-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/weir-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/weir-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/weir-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Zyrtare/ “Befasues progresi im”, Leverkusen rinovon me talentin gjerman</h2>
<p>Rinovim shumë i rëndësishëm te Bayer Leverkusen, që sezonin e ardhshëm do të jetë...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/arrihet-akordi-fiorentina-perforcohet-me-sulmuesin-e-realit/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-04.57-PM-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Arrihet akordi, Fiorentina përforcohet me sulmuesin e Realit</h2>
<p>Pasi rinovoi kontratën me trajnerin Vincenzo Italiano (2024), Fiorentina është afër sigurimit të një...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/thumboi-ibren-dhe-inzaghin-interi-gati-ta-gjobite-calhanoglu-u-keqinterpretova/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-450x270.jpg 450w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-32x18.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-150x150.jpg 150w, https://www.supersport.al/wp-content/uploads/2022/06/Collage-Maker-23-Jun-2022-03.41-PM-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>&#8220;Thumboi&#8221; Ibrën dhe Inzaghin! Interi gati ta gjobitë, Calhanoglu: U keqinterpretova</h2>
<p>“Ibra është një burrë 40-vjeçar, nuk është më 18 vjeç. Edhe pse nuk ka...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/psg-premier-league-goditja-ndaj-materazzit-dhe-franca-zinedine-zidane-hap-zemren/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-1000x600.jpg 1000w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2018/10/zinedine-zidane-real-madrid-2017-18_is28ferdjy231lvxx8p0r1yyy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG, Premier League, goditja ndaj Materazzit dhe Franca/ Zinedine Zidane &#8220;hap zemrën&#8221;</h2>
<p>Kurrë mos thuaj kurrë. As për PSG dhe padyshim as për Francën. Fjalë të...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/faza-finale-e-programit-te-uefa-cfm-zhvillohet-ne-shqiperi-shulku-investim-esencial-per-te-gjithe-faleminderit-uefa-s/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x180.jpeg 300w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-1000x600.jpeg 1000w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-80x80.jpeg 80w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-150x150.jpeg 150w, https://www.supersport.al/wp-content/uploads/2022/06/80FB1B4C-A00D-486E-B8A5-99FB494A97D8-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>Faza finale e programit të “UEFA CFM” zhvillohet në Shqipëri, Shulku: Investim esencial për të gjithë, faleminderit UEFA-s!</h2>
<p>Federata Shqiptare e Futbollit do të mirëpresë sot dhe nesër në Shqipëri programin “Certificate...</p>
</div>
</a>
</li>
<li>
<a href="https://www.supersport.al/drejt-rikthimit-te-barcelona-neymar-u-ofrohet-katalanasve-per-50-milione-euro/" rel="bookmark">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-300x180.jpg 300w, https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-80x80.jpg 80w, https://www.supersport.al/wp-content/uploads/2021/09/Paris-Saint-Germain-s-Lionel-Messi-in-training-with-teammate-Neymar_17be3e2e7b0_medium-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="blog-widget-text left relative">
<h2>PSG i ofron Neymarin Barcelonës për 4.5 herë më pak sesa e bleu</h2>
<p>E ardhmja e Neymar është shumë e paqartë dhe me deklaratat e bëra së...</p>
</div>
</a>
</li>
</ul>
</div>
</div></div><div class="content_block" id="custom_post_widget-293345"></div> </div>
</div>

</div>

</div>

</div>

<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="theiaStickySidebar"></div>
</div>

</div>

</div>

</div>

<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97866"><a href="https://www.supersport.al/category/abissnet-superiore/">Abissnet Superiore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="https://www.supersport.al/category/abissnet-superiore/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290838"><a href="https://www.supersport.al/category/abissnet-superiore/kategoria-e-pare/">Kategoria e Parë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85088"><a href="https://www.supersport.al/category/kombetare/">Kombëtare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290866"><a href="https://www.supersport.al/category/kombetare/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290867"><a href="https://www.supersport.al/category/kombetare/moshat-kuqezi/">Moshat Kuqezi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290863"><a href="https://www.supersport.al/category/kombetare/femrat/">Femrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="https://www.supersport.al/category/futboll/">Futboll</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290849"><a href="https://www.supersport.al/category/angli/">Angli</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290850"><a href="https://www.supersport.al/category/angli/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://www.supersport.al/category/angli/fa-cup/">FA Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://www.supersport.al/category/angli/carabao-cup/">Carabao Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290865"><a href="https://www.supersport.al/category/spanje/">Spanjë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="https://www.supersport.al/category/spanje/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290918"><a href="https://www.supersport.al/category/spanje/segunda-division/">Segunda Division</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://www.supersport.al/category/spanje/kupa-e-mbretit/">Kupa e Mbretit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290852"><a href="https://www.supersport.al/category/gjermani/">Gjermani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="https://www.supersport.al/category/gjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290833"><a href="https://www.supersport.al/category/gjermani/bundesliga-2/">Bundesliga 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290835"><a href="https://www.supersport.al/category/gjermani/kupa-e-gjermanise/">Kupa e Gjermanisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290851"><a href="https://www.supersport.al/category/france/">Francë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="https://www.supersport.al/category/france/ligue-1/">Ligue 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290834"><a href="https://www.supersport.al/category/france/kupa-e-frances/">Kupa e Francës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290882"><a href="https://www.supersport.al/category/europe/">Europë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290884"><a href="https://www.supersport.al/category/europe/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290887"><a href="https://www.supersport.al/category/europe/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290885"><a href="https://www.supersport.al/category/europe/conference-league/">Conference League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290888"><a href="https://www.supersport.al/category/europe/nations-league/">Nations League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290886"><a href="https://www.supersport.al/category/europe/eliminatore/">Eliminatore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-290853"><a href="https://www.supersport.al/category/itali/">Itali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290854"><a href="https://www.supersport.al/category/itali/kupa-e-italise/">Kupa e Italisë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290855"><a href="https://www.supersport.al/category/itali/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290856"><a href="https://www.supersport.al/category/itali/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="https://www.supersport.al/category/futboll/kampionati-holandez/">Eredivisie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290857"><a href="https://www.supersport.al/category/rajoni/">Rajoni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291762"><a href="https://www.supersport.al/category/rajoni/kosove/">Kosovë</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290862"><a href="https://www.supersport.al/category/rajoni/bkt-superliga/">BKT Superliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290859"><a href="https://www.supersport.al/category/rajoni/kupa-e-kosoves/">Kupa e Kosovës</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290860"><a href="https://www.supersport.al/category/rajoni/maqedoni-e-veriut/">Maqedoni e Veriut</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290916"><a href="https://www.supersport.al/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290869"><a href="https://www.supersport.al/category/sport/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290874"><a href="https://www.supersport.al/category/sport/formula-1/">Formula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290870"><a href="https://www.supersport.al/category/sport/ufc/">UFC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290871"><a href="https://www.supersport.al/category/sport/atletike/">Atletikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290872"><a href="https://www.supersport.al/category/sport/basketboll/">Basketboll</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290877"><a href="https://www.supersport.al/category/sport/peshengritje/">Peshëngritje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290873"><a href="https://www.supersport.al/category/sport/boks/">Boks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290875"><a href="https://www.supersport.al/category/sport/motogp/">MotoGP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290879"><a href="https://www.supersport.al/category/fun/">Fun</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297345"><a href="https://www.supersport.al/quiz/">Argëtim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290880"><a href="https://www.supersport.al/category/fun/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290881"><a href="https://www.supersport.al/category/fun/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_calendar menu-item-has-children menu-item-293597"><a href="https://www.supersport.al/calendar/kalendari/">Kalendari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336757"><a href="https://www.supersport.al/eventet-sportive/">EVENTET SPORTIVE</a></li>
</ul>
</li>
</ul></div>
</div>

<div class="foot-copy relative">
<p>Copyright © 2019 Supersport.al</p>
</div>

</div>

</div>

</div>

</div>

</footer>
</div>

</div>

</div>

<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">To Top</span>
</div>

<div class="fly-fade">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-337293").on("click", function(){
  	  $(".com-click-id-337293").show();
	  $(".disqus-thread-337293").show();
  	  $(".com-but-337293").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dit\u00eb","hrs":"or\u00eb","mins":"minuta","secs":"sekonda","previous":"E m\u00ebparshmja","next":"Pasuesja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/autoloadpost.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-content/themes/flex-mag-theme/js/slick.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.supersport.al/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div style="display:block;position:absolute;left:999999999999999999px">Evolve Web Agency
<a href="https://evolve.al" target="_blank" title="Evolve Web Agency">Evolve Web Agency</a></div>
</body>
</html>


